<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak - Cantik Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=988493&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=988493&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak" />
  <meta property="og:title" content="3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Berolahraga setelah makan terlalu banyak sebenarnya dapat membantu pencernaan, memompa sirkulasi, dan memberi Anda sedikit energi" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Berolahraga setelah makan terlalu banyak sebenarnya dapat membantu pencernaan, memompa sirkulasi, dan memberi Anda sedikit energi"/>
    <meta name="keywords" content="Olahraga, Makan, latihan kardio, Yoga, Berjalan Kaki"/>
            <meta name="author" content="Yunia Pratiwi">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1518152">

		<link rel="image_src" href="https://statik.tempo.co?id=988493&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_bugar"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-17T12:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak ">
		<meta name="twitter:description" content="Berolahraga setelah makan terlalu banyak sebenarnya dapat membantu pencernaan, memompa sirkulasi, dan memberi Anda sedikit energi">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=988493&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_bugar"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 17 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518042/pernah-punya-pacar-toxic-aurelie-moeremans-dipaksa-melakukan-hal-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059143/1059143_400.jpg" alt="Pernah Punya Pacar Toxic, Aurelie Moeremans Dipaksa Melakukan Hal Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518042/pernah-punya-pacar-toxic-aurelie-moeremans-dipaksa-melakukan-hal-ini">
                <h2 class="title">Pernah Punya Pacar Toxic, Aurelie Moeremans Dipaksa Melakukan Hal Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517987/nikita-mirzani-berharap-pemeriksaan-rachel-vennya-akan-berbuah-hukuman-penjara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040103/1040103_400.jpg" alt="Nikita Mirzani Berharap Pemeriksaan Rachel Vennya akan Berbuah Hukuman Penjara" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517987/nikita-mirzani-berharap-pemeriksaan-rachel-vennya-akan-berbuah-hukuman-penjara">
                <h2 class="title">Nikita Mirzani Berharap Pemeriksaan Rachel Vennya akan Berbuah Hukuman Penjara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518079/ahn-bo-hyun-pamer-foto-mesra-dengan-kim-go-eun-alur-malam-ini-lanjut-ketegangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059164/1059164_400.jpg" alt="Ahn Bo Hyun Pamer Foto Mesra dengan Kim Go Eun, Alur Malam Ini Lanjut Ketegangan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518079/ahn-bo-hyun-pamer-foto-mesra-dengan-kim-go-eun-alur-malam-ini-lanjut-ketegangan">
                <h2 class="title">Ahn Bo Hyun Pamer Foto Mesra dengan Kim Go Eun, Alur Malam Ini Lanjut Ketegangan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518014/5-zodiak-yang-egois" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/14/id_556033/556033_400.jpg" alt="5 Zodiak yang Egois" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518014/5-zodiak-yang-egois">
                <h2 class="title">5 Zodiak yang Egois</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518085/15-makanan-terbaik-untuk-usia-40-tahun-ke-atas-lebih-sehat-dan-tetap-lezat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/14/id_1000391/1000391_400.jpg" alt="15 Makanan Terbaik untuk Usia 40 Tahun ke Atas, Lebih Sehat dan Tetap Lezat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518085/15-makanan-terbaik-untuk-usia-40-tahun-ke-atas-lebih-sehat-dan-tetap-lezat">
                <h2 class="title">15 Makanan Terbaik untuk Usia 40 Tahun ke Atas, Lebih Sehat dan Tetap Lezat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518044/bahaya-bisphenol-a-bagi-kondisi-kesehatan-tubuh-manusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/15/id_530904/530904_400.jpg" alt="Bahaya Bisphenol-A bagi Kondisi Kesehatan Tubuh Manusia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518044/bahaya-bisphenol-a-bagi-kondisi-kesehatan-tubuh-manusia">
                <h2 class="title">Bahaya Bisphenol-A bagi Kondisi Kesehatan Tubuh Manusia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518035/mulai-8-november-warga-asing-yang-sudah-vaksin-penuh-bisa-masuk-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052736/1052736_400.jpg" alt="Mulai 8 November, Warga Asing yang Sudah Vaksin Penuh Bisa Masuk Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518035/mulai-8-november-warga-asing-yang-sudah-vaksin-penuh-bisa-masuk-amerika-serikat">
                <h2 class="title">Mulai 8 November, Warga Asing yang Sudah Vaksin Penuh Bisa Masuk Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518026/pesona-halfeti-di-turki-kota-kuno-indah-yang-sempat-tenggelam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059108/1059108_400.jpg" alt="Pesona Halfeti di Turki, Kota Kuno Indah yang Sempat Tenggelam" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518026/pesona-halfeti-di-turki-kota-kuno-indah-yang-sempat-tenggelam">
                <h2 class="title">Pesona Halfeti di Turki, Kota Kuno Indah yang Sempat Tenggelam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517983/warga-baduy-dalam-ikut-vaksinasi-menyehatkan-dan-mencegah-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059097/1059097_400.jpg" alt="Warga Baduy Dalam Ikut Vaksinasi: Menyehatkan dan Mencegah Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517983/warga-baduy-dalam-ikut-vaksinasi-menyehatkan-dan-mencegah-covid-19">
                <h2 class="title">Warga Baduy Dalam Ikut Vaksinasi: Menyehatkan dan Mencegah Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/01/id_737618/737618_400.jpg" alt="Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan">
                <h2 class="title">Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/29/id_919285/919285_400.jpg" alt="Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia">
                <h2 class="title">Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas">
                <h2 class="title">Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056651/1056651_400.jpg" alt="Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers">
                <h2 class="title">Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056257/1056257_400.jpg" alt="Poin Penting RUU HPP yang Disetujui" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui">
                <h2 class="title">Poin Penting RUU HPP yang Disetujui</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056400/1056400_400.jpg" alt="Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia">
                <h2 class="title">Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059051/1059051_400.jpg" alt="Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler">
                <h2 class="title">Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058914/1058914_400.jpg" alt="Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua">
                <h2 class="title">Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058628/1058628_400.jpg" alt="Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota">
                <h2 class="title">Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051881/1051881_400.jpg" alt="Produk Fashion Pria untuk Tampil Stylish" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish">
                <h2 class="title">Produk Fashion Pria untuk Tampil Stylish</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052655/1052655_400.jpg" alt="Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu">
                <h2 class="title">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054028/1054028_400.jpg" alt="IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021">
                <h2 class="title">IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yunia Pratiwi</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 17 Oktober 2021 12:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/12/17/id_988493/988493_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=988493&width=720" data-original-src="https://statik.tempo.co/?id=988493&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_720.jpg" data-original-src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_720.jpg" alt="Ilustrasi wanita melakukan yoga di rumah. Freepik.com/Senivpetro">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi wanita melakukan yoga di rumah. Freepik.com/Senivpetro</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Makan terlalu banyak membuat Anda merasa mengantuk,&nbsp; lemas atau kembung. Namun ada cara yang lebih baik untuk melawannya daripada menjatuhkan diri di sofa atau tidur sian, yaitu dengan <strong><a href="https://www.tempo.co/tag/olahraga">berolahraga</a></strong>.</p><div id="_popIn_recommend_word"></div><p>Berolahraga setelah makan terlalu banyak sebenarnya dapat membantu pencernaan, memompa sirkulasi, dan memberi Anda sedikit energi. Berikut ini yang disarankan oleh ahli nutrisi saat Anda makan terlalu banyak.</p><p><strong>1. Lakukan Yoga</strong></p><div id="full"></div><p>Jika Anda mengalami <em>food coma</em>, olahraga yang intens mungkin terlalu agresif. Tapi yoga bisa membuat perut Anda bergerak dan tubuh Anda kembali normal dalam 15 menit. Instruktur yoga Tamal Dodge, menunjukkan dua pose yoga yang mudah, khususnya, yang dapat Anda lakukan untuk membantu pencernaan dan meningkatkan tingkat energi Anda.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pertama: "pose mudah" atau sukhasana. Untuk memulai latihan ini setelah makan terlalu banyak, duduklah dengan menyilangkan kaki di lantai atau, jika ada, di atas bantal meditasi. "Letakkan tangan Anda di lutut, tarik perut, dan angkat dada, putar bahu ke belakang dan ke bawah; tutup mata selama satu hingga dua menit," kata Dodge, seperti dilansir dari laman <em>Shape</em>.</p><p>Latihan kedua setelah <strong><a href="https://cantik.tempo.co/read/1500800/ingin-berat-badan-turun-ini-7-kombinasi-makanan-yang-bantu-bakar-lemak">makan</a></strong> terlalu banyak? Anuloma viloma atau pernapasan hidung alternatif. Mulailah duduk di sukhasana lalu letakkan tangan kiri di lutut kiri, buka telapak tangan kanan, dan tarik ke bawah jari telunjuk dan jari tengah kanan. Tutup lubang hidung kanan dengan ibu jari kanan, ambil napas dalam-dalam melalui lubang hidung kiri yang terbuka.</p><p>Pada bagian atas tarik napas, tutup lubang hidung kiri dengan jari manis dan kelingking sehingga kedua lubang hidung tertutup. Jeda sebentar, lalu gerakkan ibu jari kanan dari lubang hidung kanan dan buang napas dari lubang hidung kanan. Buka lubang hidung kanan dan tarik napas melalui lubang hidung kanan. Di atas tarik napas, tutup lubang hidung kanan dengan ibu jari dan jeda. Buang napas dari lubang hidung kiri dan tarik napas melalui lubang hidung kiri. Kemudian tutup dan hembuskan keluar dari kanan. "Teruslah seperti ini, tarik dan hembuskan napas dari setiap lubang hidung selama satu menit. Ulangi dua hingga tiga kali," katanya.</p><p>Adapun mengapa yoga bisa menjadi olahraga yang membantu setelah makan terlalu banyak? Pertama, yoga telah terbukti menurunkan stres dan kecemasan serta meningkatkan relaksasi di antara para peserta. Respon menenangkan yang dipicu oleh yoga dapat membantu mendorong tubuh untuk "beristirahat dan mencerna," Ed Levine, M.D. seorang ahli gastroenterologi, sebelumnya mengatakan kepada Shape.</p><p><strong>2. Berjalan kaki<br /></strong></p><p>Salah satu cara mudah untuk membuat makan malam Anda lebih baik adalah dengan melakukan beberapa <strong><a href="https://www.tempo.co/tag/latihan-kardio">latihan kardio</a></strong> yang mudah dan berdampak rendah. Baik itu tamasya cepat di sekitar blok atau berjalan-jalan lebih lama di lingkungan sekitar, berjalan adalah olahraga yang baik setelah makan terlalu banyak, kata Ariane Hundt, pelatih dan pendiri Brooklyn Bridge Boot Camp yang berbasis di&nbsp;New York, Amerika Serikat. Itu karena penelitian menunjukkan jalan kaki dapat membantu mempercepat waktu yang dibutuhkan makanan untuk berpindah dari lambung ke usus kecil. Dan pencernaan yang lebih cepat telah dikaitkan dengan tingkat gejala mulas dan refluks asam yang lebih rendah, menurut Time.</p><p><strong>3. Fokus bagian inti tubuh</strong></p><p>Dengan melakukan latihan inti seperti plank atau crunch setelah makan terlalu banyak sebenarnya dapat membantu meringankan kesulitan setelah makan malam. Begini masalahnya: Otot inti yang kuat dapat membantu memastikan pergerakan usus yang sehat, menurut internis gastroentrologis, Niket Sonpal. Plus, inti yang kuat cukup penting untuk setiap aktivitas yang Anda lakukan. </p><p>Baca juga: <strong><a href="https://cantik.tempo.co/read/1486985/daftar-olahraga-dalam-seminggu-untuk-menurunkan-berat-badan">Daftar Olahraga dalam Seminggu untuk Menurunkan Berat Badan</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/olahraga" itemprop="keywords" class="olahraga">Olahraga</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/makan" itemprop="keywords" class="makan">Makan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/latihan-kardio" itemprop="keywords" class="latihan-kardio">latihan kardio</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/yoga" itemprop="keywords" class="yoga">Yoga</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/berjalan-kaki" itemprop="keywords" class="berjalan-kaki">Berjalan Kaki</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518174/bermain-skateboard-bagi-pemula-pelajaran-pertama-belajar-jatuh">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/27/id_1038248/1038248_400.jpg" alt="Bermain Skateboard Bagi Pemula, Pelajaran Pertama Belajar Jatuh">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518174/bermain-skateboard-bagi-pemula-pelajaran-pertama-belajar-jatuh">
						            <h2 class="title terkait">Bermain Skateboard Bagi Pemula, Pelajaran Pertama Belajar Jatuh</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518174/bermain-skateboard-bagi-pemula-pelajaran-pertama-belajar-jatuh">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1517996/5-olahraga-yang-bisa-redakan-nyeri-menstruasi">
						            <img class="terkait" src="https://statik.tempo.co/data/2010/08/19/id_44519/44519_400.jpg" alt="5 Olahraga yang Bisa Redakan Nyeri Menstruasi">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1517996/5-olahraga-yang-bisa-redakan-nyeri-menstruasi">
						            <h2 class="title terkait">5 Olahraga yang Bisa Redakan Nyeri Menstruasi</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1517996/5-olahraga-yang-bisa-redakan-nyeri-menstruasi">
						            <span class="col time">21 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1517859/pon-papua-ditutup-sampai-jumpa-lagi-di-ufuk-barat">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/16/id_1059002/1059002_400.jpg" alt="PON Papua Ditutup, Sampai Jumpa Lagi di Ufuk Barat">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1517859/pon-papua-ditutup-sampai-jumpa-lagi-di-ufuk-barat">
						            <h2 class="title terkait">PON Papua Ditutup, Sampai Jumpa Lagi di Ufuk Barat</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1517859/pon-papua-ditutup-sampai-jumpa-lagi-di-ufuk-barat">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1517739/5-cara-meningkatkan-fungsi-otak-tanpa-suplemen">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/22/id_866159/866159_400.jpg" alt="5 Cara Meningkatkan Fungsi Otak Tanpa Suplemen">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1517739/5-cara-meningkatkan-fungsi-otak-tanpa-suplemen">
						            <h2 class="title terkait">5 Cara Meningkatkan Fungsi Otak Tanpa Suplemen</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1517739/5-cara-meningkatkan-fungsi-otak-tanpa-suplemen">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1059223">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/17/id_1059223/1059223_400.jpg" alt="Inspirasi Fashion Yoon Hye Jin di Hometown Cha-Cha-Cha, Feminin hingga Formal">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal">
						                        <h2 class="title rekomendasi">Inspirasi Fashion Yoon Hye Jin di Hometown Cha-Cha-Cha, Feminin hingga Formal</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 735718">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/09/23/id_735718/735718_400.jpg" alt="5 Rahasia Kecantikan Dakota Johnson, Perawatan Kulit dan Makeup Sederhana">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana">
						                        <h2 class="title rekomendasi">5 Rahasia Kecantikan Dakota Johnson, Perawatan Kulit dan Makeup Sederhana</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 946029">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/06/17/id_946029/946029_400.jpg" alt="Daftar Makanan Berkalori Negatif, Bantu Mengelola Berat Badan Secara Efektif">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif">
						                        <h2 class="title rekomendasi">Daftar Makanan Berkalori Negatif, Bantu Mengelola Berat Badan Secara Efektif</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 944651">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/06/11/id_944651/944651_400.jpg" alt="Elizabeth Hurley Percaya Diri Pakai Bikini meski Usia dan Berat Badan Bertambah">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
						                        <h2 class="title rekomendasi">Elizabeth Hurley Percaya Diri Pakai Bikini meski Usia dan Berat Badan Bertambah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/01/id_1055094/1055094_400.jpg" alt="Rita Gaviola, Mantan Pengemis Jadi Kontestan Miss Universe Filipina">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <h2 class="title foto">Rita Gaviola, Mantan Pengemis Jadi Kontestan Miss Universe Filipina</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <span class="col time">16 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/27/id_1010256/1010256_400.jpg" alt="Peragaan Busana Muslim Berbahan Ramah Lingkungan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <h2 class="title foto">Peragaan Busana Muslim Berbahan Ramah Lingkungan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <span class="col time">27 Maret 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">26 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/18/id_1001394/1001394_400.jpg" alt="Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <h2 class="title foto">Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <span class="col time">18 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">49 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
            <h2 class="title">Elizabeth Hurley Percaya Diri Pakai Bikini meski Usia dan Berat Badan Bertambah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1518080/5-tipe-orang-yang-sebaiknya-tidak-kamu-nikahi" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1518080/5-tipe-orang-yang-sebaiknya-tidak-kamu-nikahi">
            <h2 class="title">5 Tipe Orang yang Sebaiknya Tidak Kamu Nikahi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1517988/hal-yang-perlu-dipahimi-soal-body-image" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1517988/hal-yang-perlu-dipahimi-soal-body-image">
            <h2 class="title">Hal yang Perlu Dipahimi Soal Body Image</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1518040/berani-dan-percaya-diri-3-zodiak-ini-suka-mengambil-risiko-dalam-hidup" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1518040/berani-dan-percaya-diri-3-zodiak-ini-suka-mengambil-risiko-dalam-hidup">
            <h2 class="title">Berani dan Percaya Diri, 3 Zodiak Ini Suka Mengambil Risiko dalam Hidup</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1517996/5-olahraga-yang-bisa-redakan-nyeri-menstruasi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1517996/5-olahraga-yang-bisa-redakan-nyeri-menstruasi">
            <h2 class="title">5 Olahraga yang Bisa Redakan Nyeri Menstruasi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058695/1058695_400.jpg" alt="Perang Melawan Pinjol Ilegal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
            <h2 class="title">Perang Melawan Pinjol Ilegal</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028467/1028467_400.jpg" alt="4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
            <h2 class="title">4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058501/1058501_400.jpg" alt="Ancaman Mengintai Menjelang Kedatangan Turis Asing">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
            <h2 class="title">Ancaman Mengintai Menjelang Kedatangan Turis Asing</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026506/1026506_400.jpg" alt="Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
            <h2 class="title">Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_400.jpg" alt="3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak">
												<h2 class="title terkini">3 Olahraga yang Bisa Dilakukan Usai Makan Terlalu Banyak </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518152/3-olahraga-yang-bisa-dilakukan-usai-makan-terlalu-banyak">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518123/pertama-kali-datang-ke-met-gala-lourdes-leon-merasa-canggung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/17/id_1059218/1059218_400.jpg" alt="Pertama Kali Datang ke Met Gala, Lourdes Leon Merasa Canggung " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518123/pertama-kali-datang-ke-met-gala-lourdes-leon-merasa-canggung">
												<h2 class="title terkini">Pertama Kali Datang ke Met Gala, Lourdes Leon Merasa Canggung </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518123/pertama-kali-datang-ke-met-gala-lourdes-leon-merasa-canggung">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/17/id_1059223/1059223_400.jpg" alt="Inspirasi Fashion Yoon Hye Jin di Hometown Cha-Cha-Cha, Feminin hingga Formal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal">
												<h2 class="title terkini">Inspirasi Fashion Yoon Hye Jin di Hometown Cha-Cha-Cha, Feminin hingga Formal</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518145/inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/09/23/id_735718/735718_400.jpg" alt="5 Rahasia Kecantikan Dakota Johnson, Perawatan Kulit dan Makeup Sederhana" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana">
												<h2 class="title terkini">5 Rahasia Kecantikan Dakota Johnson, Perawatan Kulit dan Makeup Sederhana</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518126/5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518083/4-makanan-yang-sebaiknya-dihindari-saat-menstruasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/08/19/id_44519/44519_400.jpg" alt="4 Makanan yang Sebaiknya Dihindari Saat Menstruasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518083/4-makanan-yang-sebaiknya-dihindari-saat-menstruasi">
												<h2 class="title terkini">4 Makanan yang Sebaiknya Dihindari Saat Menstruasi</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518083/4-makanan-yang-sebaiknya-dihindari-saat-menstruasi">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_946029/946029_400.jpg" alt="Daftar Makanan Berkalori Negatif, Bantu Mengelola Berat Badan Secara Efektif" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif">
												<h2 class="title terkini">Daftar Makanan Berkalori Negatif, Bantu Mengelola Berat Badan Secara Efektif</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518117/daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518080/5-tipe-orang-yang-sebaiknya-tidak-kamu-nikahi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036163/1036163_400.jpg" alt="5 Tipe Orang yang Sebaiknya Tidak Kamu Nikahi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518080/5-tipe-orang-yang-sebaiknya-tidak-kamu-nikahi">
												<h2 class="title terkini">5 Tipe Orang yang Sebaiknya Tidak Kamu Nikahi</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518080/5-tipe-orang-yang-sebaiknya-tidak-kamu-nikahi">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/11/id_944651/944651_400.jpg" alt="Elizabeth Hurley Percaya Diri Pakai Bikini meski Usia dan Berat Badan Bertambah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
												<h2 class="title terkini">Elizabeth Hurley Percaya Diri Pakai Bikini meski Usia dan Berat Badan Bertambah</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518075/elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518054/5-tips-air-susu-ibu-melimpah-ala-sherly-lembono-lakukan-hal-yang-disukai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/29/id_708846/708846_400.jpg" alt="5 Tips Air Susu Ibu Melimpah ala Sherly Lembono, Lakukan Hal yang Disukai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518054/5-tips-air-susu-ibu-melimpah-ala-sherly-lembono-lakukan-hal-yang-disukai">
												<h2 class="title terkini">5 Tips Air Susu Ibu Melimpah ala Sherly Lembono, Lakukan Hal yang Disukai</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518054/5-tips-air-susu-ibu-melimpah-ala-sherly-lembono-lakukan-hal-yang-disukai">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1518040/berani-dan-percaya-diri-3-zodiak-ini-suka-mengambil-risiko-dalam-hidup" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/04/06/id_596492/596492_400.jpg" alt="Berani dan Percaya Diri, 3 Zodiak Ini Suka Mengambil Risiko dalam Hidup" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518040/berani-dan-percaya-diri-3-zodiak-ini-suka-mengambil-risiko-dalam-hidup">
												<h2 class="title terkini">Berani dan Percaya Diri, 3 Zodiak Ini Suka Mengambil Risiko dalam Hidup</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1518040/berani-dan-percaya-diri-3-zodiak-ini-suka-mengambil-risiko-dalam-hidup">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2834/jangan-biarkan-satu-teman-yang-toxic-mempengaruhi-anda?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Jangan Biarkan Satu Teman Yang Toxic Mempengaruhi Anda</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058965/1058965_720.jpg">
      </a>
      <p>
        Berikut 5 tanda persahabatan yang beracun atau Toxic friendship, perlu evaluasi apakah harus tetap berteman atau cukup sampai di sini.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1518174/bermain-skateboard-bagi-pemula-pelajaran-pertama-belajar-jatuh');
	// 			window.location = 'https://gaya.tempo.co/read/1518174/bermain-skateboard-bagi-pemula-pelajaran-pertama-belajar-jatuh';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1518145",
										   "title" : "inspirasi-fashion-yoon-hye-jin-di-hometown-cha-cha-cha-feminin-hingga-formal"
									   },
									   {
										   "id"	:"1518126",
										   "title" : "5-rahasia-kecantikan-dakota-johnson-perawatan-kulit-dan-makeup-sederhana"
									   },
									   {
										   "id"	:"1518117",
										   "title" : "daftar-makanan-berkalori-negatif-bantu-mengelola-berat-badan-secara-efektif"
									   },
									   {
										   "id"	:"1518075",
										   "title" : "elizabeth-hurley-percaya-diri-pakai-bikini-meski-usia-dan-berat-badan-bertambah"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-17T07:25:35Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
