<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya - Cantik Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Sofia Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik"/>
<meta name="keywords" content="Sofia Richie, Perawatan Kulit, Lionel Richie, Jerawat"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel cantik -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1104640&width=650" />
<meta property="og:url" content="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya" />
<meta property="og:title" content="Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Sofia Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik" />


<link rel="canonical" href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//cantik.tempo.co/amp/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya">

<meta name="author" content="Yunia Pratiwi">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1653341">

<link rel="image_src" href="https://statik.tempo.co?id=1104640&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="cantik"> <!-- Main category (Required) -->
<meta property="article:section2" content="cantik_make_up"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-05T07:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya">
<meta name="twitter:description" content="Sofia Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/04/21/id_1104640/1104640_720.jpg">

<meta name="date published" content="2022-11-05T07:00:00+07:00">

<meta name="date_published" content="2022-11-05T07:00:00+07:00">

<meta name="datepublished" content="2022-11-05T07:00:00+07:00">

<meta name="adx:sections" content="cantik" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya"
    },
    "headline": "Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Yunia Pratiwi"
    },
    "keywords": "Sofia Richie, Perawatan Kulit, Lionel Richie, Jerawat",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1104640&width=650",
          "caption": "Sofia Richie. Foto: Instagram/@sofiarichie"
    },
    "description": "Sofia Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik",
        "articleBody": "TEMPO.CO, Jakarta - Sofia Richie dan Elliot Grainge, yang telah bertunangan sejak April, menjaga kulit mereka tetap berkilau jelang pernikahannya. Wanita 24 tahun itu mengaku satu hal yang disukai dari tunangannya adalah rutinitas kebersihannya dan Grainge sangat memperhatikan kulitnya. Dia menambahkan kadang-kadangan Grainge memakai serum bersama dengannya di malam hari. Pasangan ini sekarang memiliki lebih banyak produk untuk dimainkan daripada sebelumnya, karena Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik setelah jatuh cinta dengan penawarannya.“Masalah saya dengan jerawat akhirnya hilang ketika saya menemukan produk tertentu yang cocok untuk jenis kulit saya,” katanya, seraya menambahkan bahwa meskipun dulu sulit menemukan riasan yang tidak merusaknya, produk tersebut bisa benar-benar bekerja dengan kulitnya.Selain itu, kebiasaan merawat kulit juga diturunkan dari keluarganya. Richhie menggambarkan ayahnya yang terkenal, Lionel Richie juga terobsesi dengan perawatan kulit. “Dia memiliki lebih banyak produk daripada saya,” katanya. “Dia selalu memberi tahu saya pentingnya minum banyak air dan tidur nyenyak.”Selain rahasia perawatan kulit ayahnya, Richie juga mengandalkan rangkaian produk untuk tetap bersinar. Misalnya untuk perawatan kulit sehari-hari, dia mulai rutinitasnya dengan sangat sederhana dan bersih. Dari pembersih, pelembap, sculpting bar untuk menekan produk dengan lembut ke dalam kulit dari rahang [dia] dan hingga membentuk tulang pipi, serta serum mata. Untuk menyelesaikan efek “glowy, sunkissed”, dia mengaplikasikan concealer, blush stick, dan bronzer untuk tampil makeup no makeup look.  Selama pesta lajang yang di gelar Oktober, dia mengatakan sangat bersenang dengan teman dan keluarga. Untuk rambutnya yang tertata rapi, Richie merapikan rambutnya yang basah menjadi sanggul menggunakan masker hidrasi. “Untuk semua penampilan saya dari siang hingga malam, saya menyukai warna nude yang mudah dan hangat,” katanya, menambahkan, “Saya jarang memakai lipstik, jadi lip liner/balsem ini sempurna.”Sedangkan rencana glam-nya untuk hari pernikahannya yang akan datang? “Saya ingin membuatnya tetap sederhana dan abadi,” kata Sofia Richie. “Mudah-mudahan saya akan melihat kembali foto pernikahan saya dalam 40 tahun dan merasa seperti saya tetap setia pada visi saya.”PAGE SIXBaca juga: Sofia Richie Terinspirasi Fashion Khas Inggris dan Los Angeles yang EffortlessSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu. ",
    "datePublished": "2022-11-05T07:00:00+07:00",
        "dateModified": "2022-11-05T07:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_make_up"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Cantik/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Cantik/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Sofia Richie, Perawatan Kulit, Lionel Richie, Jerawat"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1653341", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: "push_notification"
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co" class="fade selected"><span itemprop="name">Cantik</span></a></li>
		<!-- <li><a href="//cantik.tempo.co" class="fade selected">Cantik_make_up</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1416/yunia-pratiwi"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1416/yunia-pratiwi"><span itemprop="editor">Yunia Pratiwi</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Sabtu, 5 November 2022 07:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104640/1104640_720.jpg">
      <figcaption itemprop="caption">Sofia Richie. Foto: Instagram/@sofiarichie</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Sofia Richie. Foto: Instagram/@sofiarichie</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <strong><a href="https://www.tempo.co/tag/sofia-richie">Sofia Richie</a></strong> dan Elliot Grainge, yang telah bertunangan sejak April, menjaga kulit mereka tetap berkilau jelang pernikahannya. Wanita 24 tahun itu mengaku satu hal yang disukai dari tunangannya adalah rutinitas kebersihannya dan Grainge sangat memperhatikan kulitnya. Dia menambahkan kadang-kadangan Grainge memakai serum bersama dengannya di malam hari.&nbsp;</p><p>Pasangan ini sekarang memiliki lebih banyak produk untuk dimainkan daripada sebelumnya, karena Richie baru-baru ini bergabung dengan Nudestix sebagai direktur kecantikan perusahaan kosmetik setelah jatuh cinta dengan penawarannya.</p><p>&ldquo;Masalah saya dengan <strong><a href="https://www.tempo.co/tag/jerawat">jerawat</a></strong> akhirnya hilang ketika saya menemukan produk tertentu yang cocok untuk jenis kulit saya,&rdquo; katanya, seraya menambahkan bahwa meskipun dulu sulit menemukan riasan yang tidak merusaknya, produk tersebut bisa benar-benar bekerja dengan kulitnya.</p><p>Selain itu, kebiasaan merawat kulit juga diturunkan dari keluarganya. Richhie menggambarkan ayahnya yang terkenal, Lionel Richie juga terobsesi dengan perawatan kulit.&nbsp;&ldquo;Dia memiliki lebih banyak produk daripada saya,&rdquo; katanya. &ldquo;Dia selalu memberi tahu saya pentingnya minum banyak air dan tidur nyenyak.&rdquo;</p><p>Selain rahasia <strong><a href="https://www.tempo.co/tag/perawatan-kulit">perawatan kulit</a></strong> ayahnya, Richie juga mengandalkan rangkaian produk untuk tetap bersinar. Misalnya untuk perawatan kulit sehari-hari, dia mulai rutinitasnya dengan sangat sederhana dan bersih. Dari pembersih, pelembap, <em>sculpting bar</em> untuk menekan produk dengan lembut ke dalam kulit dari rahang [dia] dan hingga membentuk tulang pipi, serta serum mata. Untuk menyelesaikan efek &ldquo;glowy, sunkissed&rdquo;, dia mengaplikasikan <em>concealer,</em> <em>blush stick</em>, dan <em>bronzer</em> untuk tampil makeup no makeup look.&nbsp;&nbsp;</p><p>Selama pesta lajang yang di gelar Oktober, dia mengatakan sangat bersenang dengan teman dan keluarga. Untuk rambutnya yang tertata rapi, Richie merapikan rambutnya yang basah menjadi sanggul menggunakan masker hidrasi. &ldquo;Untuk semua penampilan saya dari siang hingga malam, saya menyukai warna nude yang mudah dan hangat,&rdquo; katanya, menambahkan, &ldquo;Saya jarang memakai lipstik, jadi lip liner/balsem ini sempurna.&rdquo;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Sedangkan rencana glam-nya untuk hari pernikahannya yang akan datang?&nbsp;&ldquo;Saya ingin membuatnya tetap sederhana dan abadi,&rdquo; kata Sofia Richie. &ldquo;Mudah-mudahan saya akan melihat kembali foto pernikahan saya dalam 40 tahun dan merasa seperti saya tetap setia pada visi saya.&rdquo;</p><p>PAGE SIX</p><p>Baca juga:&nbsp;<strong><a href="https://cantik.tempo.co/read/1601259/sofia-richie-terinspirasi-fashion-khas-inggris-dan-los-angeles-yang-effortless">Sofia Richie Terinspirasi Fashion Khas Inggris dan Los Angeles yang Effortless</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;</em><a href="https://t.me/tempodotcoupdate"><em><strong>https://t.me/tempodotcoupdate</strong></em></a><em>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em><span>&nbsp;</span></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/sofia-richie" itemprop="keywords">Sofia Richie</a><a href ="https://www.tempo.co/tag/perawatan-kulit" itemprop="keywords">Perawatan Kulit</a><a href ="https://www.tempo.co/tag/lionel-richie" itemprop="keywords">Lionel Richie</a><a href ="https://www.tempo.co/tag/jerawat" itemprop="keywords">Jerawat</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652989/cara-kim-kardashian-meyakinkan-pemilik-gaun-marilyn-monroe-asli-untuk-dipakai-di-met-gala">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107906/1107906_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652989/cara-kim-kardashian-meyakinkan-pemilik-gaun-marilyn-monroe-asli-untuk-dipakai-di-met-gala">Cara Kim Kardashian Meyakinkan Pemilik Gaun Marilyn Monroe Asli untuk Dipakai di Met Gala</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652960/menurut-studi-wanita-kurang-tidur-motivasi-di-tempat-kerja-menurun">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026307/1026307_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652960/menurut-studi-wanita-kurang-tidur-motivasi-di-tempat-kerja-menurun">Menurut Studi Wanita Kurang Tidur Motivasi di Tempat Kerja Menurun</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652851/mengenal-pruritus-kulit-gatal-dan-kering-yang-sering-dialami-lansia">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/09/id_936891/936891_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652851/mengenal-pruritus-kulit-gatal-dan-kering-yang-sering-dialami-lansia">Mengenal Pruritus, Kulit Gatal dan Kering yang Sering Dialami Lansia</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652554/kiat-emily-ratajkowski-jaga-kebugaran-tanpa-melewatkan-makan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/23/id_917560/917560_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652554/kiat-emily-ratajkowski-jaga-kebugaran-tanpa-melewatkan-makan">Kiat Emily Ratajkowski Jaga Kebugaran tanpa Melewatkan Makan</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652516/gula-dan-3-bahan-dapur-ini-pelan-pelan-merusak-kesehatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/03/13/id_589461/589461_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652516/gula-dan-3-bahan-dapur-ini-pelan-pelan-merusak-kesehatan">Gula dan 3 Bahan Dapur Ini Pelan-pelan Merusak Kesehatan </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652055/heidi-klum-mulai-merencanakan-kostum-halloween-2023-lebih-cepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/02/id_1153637/1153637_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1652055/heidi-klum-mulai-merencanakan-kostum-halloween-2023-lebih-cepat">Heidi Klum Mulai Merencanakan Kostum Halloween 2023 Lebih Cepat</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1651776/ratu-halloween-heidi-klum-pakai-kostum-cacing-dan-tom-kaulitz-jadi-nelayan-seram">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153493/1153493_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1651776/ratu-halloween-heidi-klum-pakai-kostum-cacing-dan-tom-kaulitz-jadi-nelayan-seram">Ratu Halloween Heidi Klum Pakai Kostum Cacing dan Tom Kaulitz Jadi Nelayan Seram</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1651587/kostum-halloween-kendall-jenner-dinilai-merusak-film-anak-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153374/1153374_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1651587/kostum-halloween-kendall-jenner-dinilai-merusak-film-anak-anak">Kostum Halloween Kendall Jenner Dinilai Merusak Film Anak-anak</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1651555/halloween-anya-geraldine-dan-kim-kardashian-bermutasi-jadi-mystique-siapa-lebih-keren">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153349/1153349_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1651555/halloween-anya-geraldine-dan-kim-kardashian-bermutasi-jadi-mystique-siapa-lebih-keren">Halloween Anya Geraldine dan Kim Kardashian Bermutasi Jadi Mystique, Siapa Lebih Keren?</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1651131/jessica-alba-pinjam-baju-putrinya-untuk-pesta-halloween">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1153001/1153001_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1651131/jessica-alba-pinjam-baju-putrinya-untuk-pesta-halloween">Jessica Alba Pinjam Baju Putrinya untuk Pesta Halloween</a></h4>
    <h4 class="date margin-top-xs">5 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah Gejala dan Pemicu Pruritus atau Kulit Gatal pada Lansia</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/05/09/id_936891/936891_720.jpg"></figure>
<figcaption>Inilah Gejala dan Pemicu Pruritus atau Kulit Gatal pada Lansia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada 3 proses utama terkait penuaan yang berhubungan dengan terjadinya pruritus atau kulit gatal pada lansia. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1652860/inilah-gejala-dan-pemicu-pruritus-atau-kulit-gatal-pada-lansia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Retinol atau Niacinamide? Simak Tips Memilih Serum yang Sesuai dengan Kulit </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142834/1142834_720.jpg"></figure>
<figcaption>Retinol atau Niacinamide? Simak Tips Memilih Serum yang Sesuai dengan Kulit </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dengan penggunaan rutin, serum dapat memperbaiki tekstur kulit dan mengatasi masalah kulit tertentu. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1652593/retinol-atau-niacinamide-simak-tips-memilih-serum-yang-sesuai-dengan-kulit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5 Manfaat Minyak Kemiri untuk Rambut dan Kulit</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/09/23/id_541515/541515_620.jpg"></figure>
<figcaption>5 Manfaat Minyak Kemiri untuk Rambut dan Kulit</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Minyak kemiri mengandung berbagai lemak sehat</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1652476/5-manfaat-minyak-kemiri-untuk-rambut-dan-kulit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penyebab Kulit Wajah Sensitif Menurut Dokter</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/07/27/id_525906/525906_620.jpg"></figure>
<figcaption>Penyebab Kulit Wajah Sensitif Menurut Dokter</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Salah satu alasan kulit wajah dapat meradang dan sensitif karena faktor perlindungan tidak baik-baik saja. </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1651955/penyebab-kulit-wajah-sensitif-menurut-dokter';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tips Kulit Berkilau, Lakukan Ini Seminggu Sekali</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/01/31/id_997558/997558_720.jpg"></figure>
<figcaption>Tips Kulit Berkilau, Lakukan Ini Seminggu Sekali</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pakar memberikan tips bagaimana mendapatkan kulit berkilau hasil perawatan diri hanya di rumah. Simak sarannya.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1650549/tips-kulit-berkilau-lakukan-ini-seminggu-sekali';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rahasia Awet Muda Jennifer Garner di Usia-50 Rutin Pakai Retinol</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/21/id_916999/916999_720.jpg"></figure>
<figcaption>Rahasia Awet Muda Jennifer Garner di Usia-50 Rutin Pakai Retinol</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Terlepas dari cuaca tempat tinggalnya, Jennifer Garner rutin menggunakan retinol</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1649427/rahasia-awet-muda-jennifer-garner-di-usia-50-rutin-pakai-retinol';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bukan Jerawat, Ini Sebenarnya Fungal Acne</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/02/23/id_1002768/1002768_720.jpg"></figure>
<figcaption>Bukan Jerawat, Ini Sebenarnya Fungal Acne</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Fungal acne atau jerawat jamur adalah masalah kulit akibat infeksi jamur di dalam folikel rambut yang dipengaruhi oleh kelenjar sebum pada kulit.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1649311/bukan-jerawat-ini-sebenarnya-fungal-acne';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Awas, Terlalu Banyak Makan Gula Picu Masalah Kulit </h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_720.jpg"></figure>
<figcaption>Awas, Terlalu Banyak Makan Gula Picu Masalah Kulit </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Asupan gula berlebih dapat memicu masalah pada kulit, bahkan memperburuk kondisi kulit pada penderita diabetes.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1649049/awas-terlalu-banyak-makan-gula-picu-masalah-kulit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">6 Mitos tentang Kecantikan yang Masih Dipercaya Banyak Orang</h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_946084/946084_720.jpg"></figure>
<figcaption>6 Mitos tentang Kecantikan yang Masih Dipercaya Banyak Orang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Di dunia kecantikan, sangat banyak mitos yang beredar yang sebenarnya bisa merugikan. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1648931/6-mitos-tentang-kecantikan-yang-masih-dipercaya-banyak-orang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">3 Kandungan Skincare Utama untuk Mengatasi Hiperpigmentasi</h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151211/1151211_720.jpg"></figure>
<figcaption>3 Kandungan Skincare Utama untuk Mengatasi Hiperpigmentasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Memudarkan hiperpigmentasi membutuhkan waktu lebih lama dibanding mengobati jerawat</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1648624/3-kandungan-skincare-utama-untuk-mengatasi-hiperpigmentasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Cantik</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653081/cara-ashley-graham-menerima-perubahan-bentuk-perutnya-usai-melahirkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/02/id_1122186/1122186_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653081/cara-ashley-graham-menerima-perubahan-bentuk-perutnya-usai-melahirkan">Cara Ashley Graham Menerima Perubahan Bentuk Perutnya Usai Melahirkan</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652998/5-tips-kebugaran-buat-yang-tidak-punya-waktu-untuk-berolahraga">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032477/1032477_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1652998/5-tips-kebugaran-buat-yang-tidak-punya-waktu-untuk-berolahraga">5 Tips Kebugaran Buat yang Tidak Punya Waktu untuk Berolahraga</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652989/cara-kim-kardashian-meyakinkan-pemilik-gaun-marilyn-monroe-asli-untuk-dipakai-di-met-gala">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107906/1107906_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1652989/cara-kim-kardashian-meyakinkan-pemilik-gaun-marilyn-monroe-asli-untuk-dipakai-di-met-gala">Cara Kim Kardashian Meyakinkan Pemilik Gaun Marilyn Monroe Asli untuk Dipakai di Met Gala</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653006/gaya-monokrom-kate-middleton-dengan-gaun-mantel-camel-dan-anting-seharga-rp90-ribu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154255/1154255_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653006/gaya-monokrom-kate-middleton-dengan-gaun-mantel-camel-dan-anting-seharga-rp90-ribu">Gaya Monokrom Kate Middleton dengan Gaun Mantel Camel dan Anting Seharga Rp90 Ribu </a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652960/menurut-studi-wanita-kurang-tidur-motivasi-di-tempat-kerja-menurun">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026307/1026307_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1652960/menurut-studi-wanita-kurang-tidur-motivasi-di-tempat-kerja-menurun">Menurut Studi Wanita Kurang Tidur Motivasi di Tempat Kerja Menurun</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/08/07/id_528717/528717_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya"></a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653074/6-kebiasaan-sering-dilakukan-ini-merusak-kulit">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/07/26/id_525747/525747_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653074/6-kebiasaan-sering-dilakukan-ini-merusak-kulit"> 6 Kebiasaan Sering Dilakukan Ini Merusak Kulit </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653226/cerita-jennifer-lawrence-hampir-batal-nikah-kini-bahagia-punya-keluarga-kecil">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/10/id_1049970/1049970_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653226/cerita-jennifer-lawrence-hampir-batal-nikah-kini-bahagia-punya-keluarga-kecil">Cerita Jennifer Lawrence Hampir Batal Nikah Kini Bahagia Punya Keluarga Kecil</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653239/durasi-olahraga-yang-ideal-untuk-umur-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097023/1097023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653239/durasi-olahraga-yang-ideal-untuk-umur-panjang">Durasi Olahraga yang Ideal untuk Umur Panjang</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1652997/selena-gomez-curhat-tentang-pengobatan-bipolar-yang-tidak-memungkinkan-dia-mengandung">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/27/id_1128187/1128187_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1652997/selena-gomez-curhat-tentang-pengobatan-bipolar-yang-tidak-memungkinkan-dia-mengandung">Selena Gomez Curhat tentang Pengobatan Bipolar yang Tidak Memungkinkan Dia Mengandung</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-3"></div>
   
	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Cantik  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653349/kourtney-kardashian-bagi-resep-sarapan-lemak-sehat-untuk-menjaga-penampilannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/10/14/id_547502/547502_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653349/kourtney-kardashian-bagi-resep-sarapan-lemak-sehat-untuk-menjaga-penampilannya">Kourtney Kardashian Bagi Resep Sarapan Lemak Sehat untuk Menjaga Penampilannya</a></h4>
      <h4 class="date margin-top-xs">36 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104640/1104640_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653341/sofia-richie-ungkap-tips-kecantikan-dari-ayahnya-dan-perawatan-kulit-dengan-tunangannya">Sofia Richie Ungkap Tips Kecantikan dari Ayahnya dan Perawatan Kulit dengan Tunangannya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653255/5-kesalahan-yang-sering-dilakukan-saat-memasak-steik">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/03/21/id_592013/592013_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653255/5-kesalahan-yang-sering-dilakukan-saat-memasak-steik">5 Kesalahan yang Sering Dilakukan saat Memasak Steik</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653246/3-alasan-pribadi-seseorang-sulit-melupakan-mantan-pacar">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/08/07/id_528717/528717_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653246/3-alasan-pribadi-seseorang-sulit-melupakan-mantan-pacar">3 Alasan Pribadi Seseorang Sulit Melupakan Mantan Pacar</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653244/diet-makanan-mentah-dinilai-berisiko-untuk-kesehatan-ini-alasannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085236/1085236_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653244/diet-makanan-mentah-dinilai-berisiko-untuk-kesehatan-ini-alasannya">Diet Makanan Mentah Dinilai Berisiko untuk Kesehatan, Ini Alasannya</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653239/durasi-olahraga-yang-ideal-untuk-umur-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097023/1097023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653239/durasi-olahraga-yang-ideal-untuk-umur-panjang">Durasi Olahraga yang Ideal untuk Umur Panjang</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653226/cerita-jennifer-lawrence-hampir-batal-nikah-kini-bahagia-punya-keluarga-kecil">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/10/id_1049970/1049970_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653226/cerita-jennifer-lawrence-hampir-batal-nikah-kini-bahagia-punya-keluarga-kecil">Cerita Jennifer Lawrence Hampir Batal Nikah Kini Bahagia Punya Keluarga Kecil</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653217/efek-pasangan-terlalu-protektif-kepercayaan-diri-menurun-hingga-kecemasan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/01/id_963813/963813_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653217/efek-pasangan-terlalu-protektif-kepercayaan-diri-menurun-hingga-kecemasan">Efek Pasangan Terlalu Protektif, Kepercayaan Diri Menurun Hingga Kecemasan</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653094/gaya-pengasuhan-selebritas-yang-kontroversial-dari-madonna-hingga-mila-kunis">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/02/id_984803/984803_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653094/gaya-pengasuhan-selebritas-yang-kontroversial-dari-madonna-hingga-mila-kunis">Gaya Pengasuhan Selebritas yang Kontroversial, dari Madonna hingga Mila Kunis</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1653074/6-kebiasaan-sering-dilakukan-ini-merusak-kulit">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/07/26/id_525747/525747_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1653074/6-kebiasaan-sering-dilakukan-ini-merusak-kulit"> 6 Kebiasaan Sering Dilakukan Ini Merusak Kulit </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
