<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Meghan Markle Tampil Serba Putih di Resepsi Invictus Games - Cantik Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1053858&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1053858&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games" />
  <meta property="og:title" content="Meghan Markle Tampil Serba Putih di Resepsi Invictus Games " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Meghan Markle dan Pangeran Harry membuat penampilan resmi pertama mereka sebagai pasangan di Invictus Games pada 2017." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Meghan Markle dan Pangeran Harry membuat penampilan resmi pertama mereka sebagai pasangan di Invictus Games pada 2017."/>
    <meta name="keywords" content="Meghan Markle, Pangeran Harry, Ratu Elizabeth, Valentino, Setelan Jas"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1582624">

		<link rel="image_src" href="https://statik.tempo.co?id=1053858&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_fashion"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-16T09:22:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Meghan Markle Tampil Serba Putih di Resepsi Invictus Games ">
		<meta name="twitter:description" content="Meghan Markle dan Pangeran Harry membuat penampilan resmi pertama mereka sebagai pasangan di Invictus Games pada 2017.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1053858&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games"
    },
    "headline": "Meghan Markle Tampil Serba Putih di Resepsi Invictus Games ",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Meghan Markle, Pangeran Harry, Ratu Elizabeth, Valentino, Setelan Jas",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1053858&width=650",
          "caption": "Meghan Markle tampil dalam konser Global Citizen 2021 di Central Park, New York, AS, 25 September 2021. Meghan yang hadir bersama sang suami, Pangeran Harry, mempromosikan kesetaraan akses vaksin Covid-19 untuk seluruh penduduk dunia. REUTERS/Caitlin Ochs"
    },
    "description": "Meghan Markle dan Pangeran Harry membuat penampilan resmi pertama mereka sebagai pasangan di Invictus Games pada 2017.",
        "articleBody": "TEMPO.CO, Jakarta - Meghan Markle tampil rapi dan gaya dalam balutan setelan Valentino berwarna putih pada resepsi jelang Invictus Games 2022 di Belanda, Jumat, 14 April 2022. Dia datang bersama suami, Pangeran Harry.  Selain blazer model double-breasted dan celana panjang yang serasi, Duchess of Sussex yang berusia 40 tahun membawa tas bertali rantai dari rumah mode tersebut.Dia melengkapi penampilannya dengan sepatu putih Aquazzura, jam tangan Cartier Tank emasnya, gelang tangan Catbird yang mungil. Dia juga memakai kalung liontin Sophie Lis yang dihiasi dengan “+ qu'hier” (“lebih dari kemarin”) dan “- que demain ” (“kurang dari besok”). Terinspirasi oleh \"The Eternal Song\" karya penyair Prancis Rosemonde Gerard, karya ini dimaksudkan untuk melambangkan cinta abadi.Sebelum tiba di Den Haag, Markle dan Pangeran Harry mengunjungi Ratu Elizabeth II juga Pangeran Charles. Ini merupakan momen pertama kembalinya pasangan bangsawan ke Inggris setelah lebih dari dua tahun. Ratu yang pulih dari COVID-19 bulan lalu, akan merayakan ulang tahunnya yang ke-96 pada 21 April.Meghan dan Harry tidak memberikan komentar apa pun di luar pernyataan perwakilan mereka bahwa Harry berharap bertemu neneknya secara langsung.Harry berbicara kepada Oprah pada Maret 2021 tentang seberapa dekat dia dengan Ratu. “Saya telah berbicara lebih banyak dengan nenek saya pada tahun lalu daripada yang saya lakukan selama bertahun-tahun,” katanya. \"Nenek saya dan saya memiliki hubungan dan pengertian yang sangat baik, dan saya sangat menghormatinya.\"Pertandingan akan berlangsung dari 16 hingga 22 April. Harper's Bazaar melaporkan bahwa Meghan diperkirakan akan menghabiskan beberapa hari pertama kompetisi dengan Harry, sementara Harry akan tinggal di Den Haag selama durasi penuh pertandingan. Acara persis apa yang akan dihadiri Meghan belum terungkap.Kembali pada 2017, Meghan Markle dan Pangeran Harry membuat penampilan resmi pertama mereka sebagai pasangan di acara tersebut. Saat itu Meghan mengenakan celana jins robek oleh Mother dan kemeja kancing putih oleh teman pasangan itu Misha Nonoo.PAGESIX | ELLEBaca juga: Meghan Markle Pakai Gaun Christopher John Rogers saat Terima Penghargaan NAACPSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-04-16T09:22:00+07:00",
        "dateModified": "2022-04-16T09:22:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_fashion"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 16 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1582422/sebut-rachel-vennya-influencer-sampah-onadio-leonardo-dia-palsu-banget" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097784/1097784_400.jpg" alt="Sebut Rachel Vennya Influencer Sampah, Onadio Leonardo: Dia Palsu Banget" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1582422/sebut-rachel-vennya-influencer-sampah-onadio-leonardo-dia-palsu-banget">
                <h2 class="title">Sebut Rachel Vennya Influencer Sampah, Onadio Leonardo: Dia Palsu Banget</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1582576/hotman-paris-keluar-dari-peradi-sindir-otto-hasibuan-juga-kerap-tampil-mewah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/01/id_927555/927555_400.jpg" alt="Hotman Paris Keluar dari Peradi, Sindir Otto Hasibuan juga Kerap Tampil Mewah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1582576/hotman-paris-keluar-dari-peradi-sindir-otto-hasibuan-juga-kerap-tampil-mewah">
                <h2 class="title">Hotman Paris Keluar dari Peradi, Sindir Otto Hasibuan juga Kerap Tampil Mewah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1582505/putra-siregar-ditahan-septia-siregar-bagi-bagi-uang-jalankan-amanah-suami" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102546/1102546_400.jpg" alt="Putra Siregar Ditahan, Septia Siregar Bagi-bagi Uang Jalankan Amanah Suami" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1582505/putra-siregar-ditahan-septia-siregar-bagi-bagi-uang-jalankan-amanah-suami">
                <h2 class="title">Putra Siregar Ditahan, Septia Siregar Bagi-bagi Uang Jalankan Amanah Suami</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1582644/tidak-disarankan-vaksinasi-booster-saat-mudik-lebaran-ini-sebabnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Tidak Disarankan Vaksinasi Booster Saat Mudik Lebaran, Ini Sebabnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1582644/tidak-disarankan-vaksinasi-booster-saat-mudik-lebaran-ini-sebabnya">
                <h2 class="title">Tidak Disarankan Vaksinasi Booster Saat Mudik Lebaran, Ini Sebabnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1582574/5-kiat-gaya-hidup-mencegah-stroke" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/02/id_808499/808499_400.jpg" alt="5 Kiat Gaya Hidup Mencegah Stroke" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1582574/5-kiat-gaya-hidup-mencegah-stroke">
                <h2 class="title">5 Kiat Gaya Hidup Mencegah Stroke</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1582540/kenali-7-tanda-dan-gejala-diabetes-nomor-1-harus-diwaspadai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/10/id_810520/810520_400.jpg" alt="Kenali 7 Tanda dan Gejala Diabetes, Nomor 1 Harus Diwaspadai" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1582540/kenali-7-tanda-dan-gejala-diabetes-nomor-1-harus-diwaspadai">
                <h2 class="title">Kenali 7 Tanda dan Gejala Diabetes, Nomor 1 Harus Diwaspadai</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1582414/mengenal-apa-itu-festival-arirang-di-korea-utara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078025/1078025_400.jpg" alt="Mengenal Apa Itu Festival Arirang di Korea Utara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1582414/mengenal-apa-itu-festival-arirang-di-korea-utara">
                <h2 class="title">Mengenal Apa Itu Festival Arirang di Korea Utara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1582389/sibuknya-penerbangan-di-inggris-saat-paskah-bagasi-penumpang-yang-banyak-hilang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_400.jpg" alt="Sibuknya Penerbangan di Inggris Saat Paskah, Bagasi Penumpang yang Banyak Hilang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1582389/sibuknya-penerbangan-di-inggris-saat-paskah-bagasi-penumpang-yang-banyak-hilang">
                <h2 class="title">Sibuknya Penerbangan di Inggris Saat Paskah, Bagasi Penumpang yang Banyak Hilang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1582593/bersiap-mudik-lebaran-lion-air-buka-rute-pontianak-yogyakarta-pontianak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936427/936427_400.jpg" alt="Bersiap Mudik Lebaran, Lion Air Buka Rute Pontianak - Yogyakarta - Pontianak" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1582593/bersiap-mudik-lebaran-lion-air-buka-rute-pontianak-yogyakarta-pontianak">
                <h2 class="title">Bersiap Mudik Lebaran, Lion Air Buka Rute Pontianak - Yogyakarta - Pontianak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1580772/ada-pintu-masjidil-haram-yang-khusus-untuk-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/18/id_1035921/1035921_400.jpg" alt="Ada Pintu Masjidil Haram yang Khusus untuk Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1580772/ada-pintu-masjidil-haram-yang-khusus-untuk-penyandang-disabilitas">
                <h2 class="title">Ada Pintu Masjidil Haram yang Khusus untuk Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098596/1098596_400.jpg" alt="Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1581290/komedian-ricky-gervais-sindir-lelucon-chris-rock-soal-istri-will-smith">
                <h2 class="title">Komedian Ricky Gervais Sindir Lelucon Chris Rock Soal Istri Will Smith</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1580389/politeknik-pariwisata-terima-mahasiswa-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/13/id_841463/841463_400.jpg" alt="Politeknik Pariwisata Terima Mahasiswa Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1580389/politeknik-pariwisata-terima-mahasiswa-penyandang-disabilitas">
                <h2 class="title">Politeknik Pariwisata Terima Mahasiswa Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100540/1100540_400.jpg" alt="Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah">
                <h2 class="title">Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2977/upaya-penggembosan-demo-mahasiswa-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102225/1102225_400.jpg" alt="Upaya Penggembosan Demo Mahasiswa 11 April 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2977/upaya-penggembosan-demo-mahasiswa-11-april-2022">
                <h2 class="title">Upaya Penggembosan Demo Mahasiswa 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2970/mengenal-aphasia-penyakit-yang-diderita-bruce-willis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099926/1099926_400.jpg" alt="Mengenal Aphasia, Penyakit yang Diderita Bruce Willis" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2970/mengenal-aphasia-penyakit-yang-diderita-bruce-willis">
                <h2 class="title">Mengenal Aphasia, Penyakit yang Diderita Bruce Willis</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1395/indonesia-tujuan-ekspor-terbesar-kedua-gandum-ukraina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103342/1103342_400.jpg" alt="Indonesia Tujuan Ekspor Terbesar Kedua Gandum Ukraina" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1395/indonesia-tujuan-ekspor-terbesar-kedua-gandum-ukraina">
                <h2 class="title">Indonesia Tujuan Ekspor Terbesar Kedua Gandum Ukraina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1394/air-mineral-dan-teh-pilihan-utama-masyarakat-untuk-buka-puasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1103064/1103064_400.jpg" alt="Air Mineral dan Teh, Pilihan Utama Masyarakat untuk Buka Puasa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1394/air-mineral-dan-teh-pilihan-utama-masyarakat-untuk-buka-puasa">
                <h2 class="title">Air Mineral dan Teh, Pilihan Utama Masyarakat untuk Buka Puasa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1393/pria-cenderung-habiskan-budget-lebih-banyak-dibanding-perempuan-di-bulan-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102796/1102796_400.jpg" alt="Pria Cenderung Habiskan Budget Lebih Banyak Dibanding Perempuan di Bulan Ramadan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1393/pria-cenderung-habiskan-budget-lebih-banyak-dibanding-perempuan-di-bulan-ramadan">
                <h2 class="title">Pria Cenderung Habiskan Budget Lebih Banyak Dibanding Perempuan di Bulan Ramadan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096949/1096949_400.jpg" alt="Enesis Dukung Prokes MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022">
                <h2 class="title">Enesis Dukung Prokes MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006407/cabang-ja-medical-skincare-di-medan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096409/1096409_400.jpg" alt="Cabang JA Medical Skincare di Medan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006407/cabang-ja-medical-skincare-di-medan">
                <h2 class="title">Cabang JA Medical Skincare di Medan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098664/1098664_400.jpg" alt="Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia">
                <h2 class="title">Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095619/1095619_400.jpg" alt="Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam">
                <h2 class="title">Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098116/1098116_400.jpg" alt="SES Hospitality Dan Awanggroup Sepakat Berkolaborasi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi">
                <h2 class="title">SES Hospitality Dan Awanggroup Sepakat Berkolaborasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Meghan Markle Tampil Serba Putih di Resepsi Invictus Games 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 16 April 2022 09:22 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/26/id_1053858/1053858_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1053858&width=720" data-original-src="https://statik.tempo.co/?id=1053858&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/26/id_1053858/1053858_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/26/id_1053858/1053858_720.jpg" alt="Meghan Markle tampil dalam konser Global Citizen 2021 di Central Park, New York, AS, 25 September 2021. Meghan yang hadir bersama sang suami, Pangeran Harry, mempromosikan kesetaraan akses vaksin Covid-19 untuk seluruh penduduk dunia. REUTERS/Caitlin Ochs">
							</a>
							<figcaption itemprop="caption">
								<p>Meghan Markle tampil dalam konser Global Citizen 2021 di Central Park, New York, AS, 25 September 2021. Meghan yang hadir bersama sang suami, Pangeran Harry, mempromosikan kesetaraan akses vaksin Covid-19 untuk seluruh penduduk dunia. REUTERS/Caitlin Ochs</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;Meghan Markle tampil rapi dan gaya dalam balutan setelan Valentino berwarna putih pada resepsi jelang Invictus Games 2022 di Belanda, Jumat, 14 April 2022. Dia datang bersama suami, Pangeran Harry.&nbsp;&nbsp;</p><div id="_popIn_recommend_word"></div><p>Selain blazer model double-breasted&nbsp;dan celana panjang yang serasi, Duchess of Sussex yang berusia 40 tahun membawa tas bertali rantai dari rumah mode tersebut.</p><p>Dia melengkapi penampilannya dengan sepatu&nbsp;putih&nbsp;Aquazzura, jam tangan Cartier Tank emasnya, gelang tangan Catbird yang mungil. Dia juga memakai kalung liontin Sophie Lis yang dihiasi dengan &ldquo;+ qu'hier&rdquo; (&ldquo;lebih dari kemarin&rdquo;) dan &ldquo;- que demain &rdquo; (&ldquo;kurang dari besok&rdquo;). Terinspirasi oleh "The Eternal Song" karya penyair Prancis Rosemonde Gerard, karya ini dimaksudkan untuk melambangkan cinta abadi.</p><div id="go-baca"></div><div id="full"></div><p><iframe id="instagram-embed-0" class="instagram-media instagram-media-rendered" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;" src="https://www.instagram.com/p/CcYsGUxtDUD/embed/?cr=1&amp;v=14&amp;wp=584&amp;rd=https%3A%2F%2Fnewsroom.tempo.co&amp;rp=%2Fartikel%2Fedit%2F1582624#%7B%22ci%22%3A0%2C%22os%22%3A152503.90000000037%2C%22ls%22%3A152253.70000000112%2C%22le%22%3A152500.30000000075%7D" height="505" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-instgrm-payload-id="instagram-media-payload-0"></iframe></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><script async="" src="//www.instagram.com/embed.js"></script></p><p>Sebelum tiba di Den Haag, Markle dan Pangeran Harry mengunjungi Ratu Elizabeth II juga Pangeran Charles. Ini merupakan momen pertama kembalinya pasangan bangsawan ke Inggris setelah lebih dari dua tahun. Ratu yang pulih dari COVID-19 bulan lalu, akan merayakan ulang tahunnya yang ke-96 pada 21 April.</p><div id="go-baca"></div><p>Meghan dan Harry tidak memberikan komentar apa pun di luar pernyataan perwakilan mereka bahwa Harry&nbsp;berharap bertemu neneknya secara langsung.</p><p>Harry berbicara kepada Oprah pada Maret 2021 tentang seberapa dekat dia dengan Ratu. &ldquo;Saya telah berbicara lebih banyak dengan nenek saya pada tahun lalu daripada yang saya lakukan selama bertahun-tahun,&rdquo; katanya. "Nenek saya dan saya memiliki hubungan dan pengertian yang sangat baik, dan saya sangat menghormatinya."</p><p>Pertandingan akan berlangsung dari 16 hingga 22 April. Harper's Bazaar melaporkan bahwa Meghan diperkirakan akan menghabiskan beberapa hari pertama kompetisi dengan Harry, sementara Harry akan tinggal di Den Haag selama durasi penuh pertandingan. Acara persis apa yang akan dihadiri Meghan belum terungkap.</p><p>Kembali pada 2017, Meghan&nbsp;Markle dan Pangeran&nbsp;Harry membuat penampilan resmi pertama mereka sebagai pasangan di acara tersebut. Saat itu Meghan mengenakan celana jins robek oleh Mother dan kemeja kancing putih oleh teman pasangan itu Misha Nonoo.</p><p><strong>PAGESIX | ELLE</strong></p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1565374/meghan-markle-pakai-gaun-christopher-john-rogers-saat-terima-penghargaan-naacp" target="_blank" rel="noopener">Meghan Markle Pakai Gaun Christopher John Rogers saat Terima Penghargaan NAACP</a></strong></p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a>&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/meghan-markle" itemprop="keywords" class="meghan-markle">Meghan Markle</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pangeran-harry" itemprop="keywords" class="pangeran-harry">Pangeran Harry</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ratu-elizabeth" itemprop="keywords" class="ratu-elizabeth">Ratu Elizabeth</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/valentino" itemprop="keywords" class="valentino">Valentino</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/setelan-jas" itemprop="keywords" class="setelan-jas">Setelan Jas</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1581039/cerita-ratu-elizabeth-saat-terkena-covid-19-lelah-dan-tak-bisa-bertemu-keluarga">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/20/id_1089633/1089633_400.jpg" alt="Cerita Ratu Elizabeth saat Terkena Covid-19, Lelah dan Tak Bisa Bertemu Keluarga">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1581039/cerita-ratu-elizabeth-saat-terkena-covid-19-lelah-dan-tak-bisa-bertemu-keluarga">
						            <h2 class="title terkait">Cerita Ratu Elizabeth saat Terkena Covid-19, Lelah dan Tak Bisa Bertemu Keluarga</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1581039/cerita-ratu-elizabeth-saat-terkena-covid-19-lelah-dan-tak-bisa-bertemu-keluarga">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1580852/nicola-peltz-pakai-gaun-pengantin-valentino-intip-detailnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/14/id_1050774/1050774_400.jpg" alt="Nicola Peltz Pakai Gaun Pengantin Valentino, Intip Detailnya">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1580852/nicola-peltz-pakai-gaun-pengantin-valentino-intip-detailnya">
						            <h2 class="title terkait">Nicola Peltz Pakai Gaun Pengantin Valentino, Intip Detailnya</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1580852/nicola-peltz-pakai-gaun-pengantin-valentino-intip-detailnya">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1579087/nicola-peltz-akan-pakai-gaun-valentino-saat-menikah-dengan-brooklyn-beckham">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/14/id_1050774/1050774_400.jpg" alt="Nicola Peltz akan Pakai Gaun Valentino saat Menikah dengan Brooklyn Beckham ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1579087/nicola-peltz-akan-pakai-gaun-valentino-saat-menikah-dengan-brooklyn-beckham">
						            <h2 class="title terkait">Nicola Peltz akan Pakai Gaun Valentino saat Menikah dengan Brooklyn Beckham </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1579087/nicola-peltz-akan-pakai-gaun-valentino-saat-menikah-dengan-brooklyn-beckham">
						            <span class="col time">9 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1577189/rihanna-unggah-foto-after-party-oscar-sebut-bayinya-teman-kencan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/01/id_1099665/1099665_400.jpg" alt="Rihanna Unggah Foto After Party Oscar Sebut Bayinya Teman 'Kencan'">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1577189/rihanna-unggah-foto-after-party-oscar-sebut-bayinya-teman-kencan">
						            <h2 class="title terkait">Rihanna Unggah Foto After Party Oscar Sebut Bayinya Teman 'Kencan'</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1577189/rihanna-unggah-foto-after-party-oscar-sebut-bayinya-teman-kencan">
						            <span class="col time">15 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 498267">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/04/14/id_498267/498267_400.jpg" alt="Jennifer Aniston Mengalami Gangguan Tidur selama Puluhan Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
						                        <h2 class="title rekomendasi">Jennifer Aniston Mengalami Gangguan Tidur selama Puluhan Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1006570">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582456/blackberry-hingga-cokelat-hitam-ini-9-makanan-yang-membantu-atasi-kecemasan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/11/id_1006570/1006570_400.jpg" alt="Blackberry hingga Cokelat Hitam, Ini 9 Makanan yang Membantu Atasi Kecemasan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582456/blackberry-hingga-cokelat-hitam-ini-9-makanan-yang-membantu-atasi-kecemasan">
						                        <h2 class="title rekomendasi">Blackberry hingga Cokelat Hitam, Ini 9 Makanan yang Membantu Atasi Kecemasan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582456/blackberry-hingga-cokelat-hitam-ini-9-makanan-yang-membantu-atasi-kecemasan">
						                        <span class="col time">20 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 503486">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582307/3-penyebab-sakit-kepala-saat-berpuasa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/05/03/id_503486/503486_400.jpg" alt="3 Penyebab Sakit Kepala saat Berpuasa">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582307/3-penyebab-sakit-kepala-saat-berpuasa">
						                        <h2 class="title rekomendasi">3 Penyebab Sakit Kepala saat Berpuasa</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582307/3-penyebab-sakit-kepala-saat-berpuasa">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 969952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582222/8-tips-membangun-kepercayaan-dalam-hubungan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/27/id_969952/969952_400.jpg" alt="8 Tips Membangun Kepercayaan dalam Hubungan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582222/8-tips-membangun-kepercayaan-dalam-hubungan">
						                        <h2 class="title rekomendasi">8 Tips Membangun Kepercayaan dalam Hubungan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1582222/8-tips-membangun-kepercayaan-dalam-hubungan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96075/ekspresi-kate-middleton-saat-coba-minum-air-dari-pohon">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/22/id_1097051/1097051_400.jpg" alt="Ekspresi Kate Middleton saat Coba Minum Air dari Pohon">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96075/ekspresi-kate-middleton-saat-coba-minum-air-dari-pohon">
									   <h2 class="title foto">Ekspresi Kate Middleton saat Coba Minum Air dari Pohon</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96075/ekspresi-kate-middleton-saat-coba-minum-air-dari-pohon">
									   <span class="col time">25 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96051/gaya-simpel-kate-middleton-bergaya-tropis-saat-kunjungannya-ke-belize">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/21/id_1096838/1096838_400.jpg" alt="Gaya Simpel Kate Middleton Bergaya Tropis saat Kunjungannya ke Belize">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96051/gaya-simpel-kate-middleton-bergaya-tropis-saat-kunjungannya-ke-belize">
									   <h2 class="title foto">Gaya Simpel Kate Middleton Bergaya Tropis saat Kunjungannya ke Belize</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96051/gaya-simpel-kate-middleton-bergaya-tropis-saat-kunjungannya-ke-belize">
									   <span class="col time">26 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95466/bella-dan-gigi-hadid-tampil-memukau-saat-peragakan-koleksi-moschino">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/25/id_1090761/1090761_400.jpg" alt="Bella dan Gigi Hadid Tampil Memukau saat Peragakan Koleksi Moschino">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95466/bella-dan-gigi-hadid-tampil-memukau-saat-peragakan-koleksi-moschino">
									   <h2 class="title foto">Bella dan Gigi Hadid Tampil Memukau saat Peragakan Koleksi Moschino</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95466/bella-dan-gigi-hadid-tampil-memukau-saat-peragakan-koleksi-moschino">
									   <span class="col time">50 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/06/id_1086254/1086254_400.jpg" alt="Lenggak-lenggok Peserta di Kontes Kecantikan Perempuan Transgender">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <h2 class="title foto">Lenggak-lenggok Peserta di Kontes Kecantikan Perempuan Transgender</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <span class="col time">6 Februari 2022</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-04-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28731/tips-tetap-sehat-berolahraga-saat-puasa">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/10/id_1102012/1102012_400.jpg" alt="Tips Tetap Sehat Berolahraga Saat Puasa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28731/tips-tetap-sehat-berolahraga-saat-puasa">
					                        <h2 class="title video">Tips Tetap Sehat Berolahraga Saat Puasa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28731/tips-tetap-sehat-berolahraga-saat-puasa">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28724/agnez-mo-unggah-penampilan-baru-yang-bikin-netizen-salfok">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/09/id_1101753/1101753_400.jpg" alt="Agnez Mo Unggah Penampilan Baru yang Bikin Netizen Salfok">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28724/agnez-mo-unggah-penampilan-baru-yang-bikin-netizen-salfok">
					                        <h2 class="title video">Agnez Mo Unggah Penampilan Baru yang Bikin Netizen Salfok</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28724/agnez-mo-unggah-penampilan-baru-yang-bikin-netizen-salfok">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">29 Agustus 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1582530/demi-moore-bandingkan-maternity-style-nya-30-tahun-lalu-dengan-rihanna" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1582530/demi-moore-bandingkan-maternity-style-nya-30-tahun-lalu-dengan-rihanna">
            <h2 class="title">Demi Moore Bandingkan Maternity Style-nya 30 Tahun Lalu dengan Rihanna</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1582537/5-kebiasaan-sehari-hari-yang-bisa-meningkatkan-risiko-kanker" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1582537/5-kebiasaan-sehari-hari-yang-bisa-meningkatkan-risiko-kanker">
            <h2 class="title">5 Kebiasaan Sehari-hari yang Bisa Meningkatkan Risiko Kanker </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1582447/jennie-blackpink-tampil-chic-dan-elegan-kunjungi-jentle-garden-di-los-angeles" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1582447/jennie-blackpink-tampil-chic-dan-elegan-kunjungi-jentle-garden-di-los-angeles">
            <h2 class="title">Jennie Blackpink Tampil Chic dan Elegan Kunjungi Jentle Garden di Los Angeles</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1582597/katy-perry-tak-lagi-berminat-pakai-kostum-aneh-di-met-gala-2022" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1582597/katy-perry-tak-lagi-berminat-pakai-kostum-aneh-di-met-gala-2022">
            <h2 class="title">Katy Perry Tak Lagi Berminat Pakai Kostum Aneh di Met Gala 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
            <h2 class="title">Jennifer Aniston Mengalami Gangguan Tidur selama Puluhan Tahun</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1582506/provokasi-berselimut-kebencian-picu-pemukulan-ade-armando">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102293/1102293_400.jpg" alt="Provokasi Berselimut Kebencian Picu Pemukulan Ade Armando">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1582506/provokasi-berselimut-kebencian-picu-pemukulan-ade-armando">
            <h2 class="title">Provokasi Berselimut Kebencian Picu Pemukulan Ade Armando</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1582236/menghitung-dampak-terburuk-akibat-lonjakan-inflasi-yang-tak-terkendali">
                        <img loading="lazy" src="https://statik.tempo.co/data/2010/04/19/id_32190/32190_400.jpg" alt="Menghitung Dampak Terburuk Akibat Lonjakan Inflasi yang Tak Terkendali">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1582236/menghitung-dampak-terburuk-akibat-lonjakan-inflasi-yang-tak-terkendali">
            <h2 class="title">Menghitung Dampak Terburuk Akibat Lonjakan Inflasi yang Tak Terkendali</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1581820/ragam-skenario-cegah-penumpukan-penumpang-selama-mudik-lebaran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101388/1101388_400.jpg" alt="Ragam Skenario Cegah Penumpukan Penumpang Selama Mudik Lebaran">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1581820/ragam-skenario-cegah-penumpukan-penumpang-selama-mudik-lebaran">
            <h2 class="title">Ragam Skenario Cegah Penumpukan Penumpang Selama Mudik Lebaran</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1581275/janji-perdana-menteri-baru-shahbaz-sharif-untuk-pakistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/10/19/id_974668/974668_400.jpg" alt="Janji Perdana Menteri Baru Shahbaz Sharif untuk Pakistan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1581275/janji-perdana-menteri-baru-shahbaz-sharif-untuk-pakistan">
            <h2 class="title">Janji Perdana Menteri Baru Shahbaz Sharif untuk Pakistan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582679/olivia-munn-curhat-tentang-rambut-rontok-usai-melahirkan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099112/1099112_400.jpg" alt="Olivia Munn Curhat tentang Rambut Rontok Usai Melahirkan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582679/olivia-munn-curhat-tentang-rambut-rontok-usai-melahirkan">
												<h2 class="title terkini">Olivia Munn Curhat tentang Rambut Rontok Usai Melahirkan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582679/olivia-munn-curhat-tentang-rambut-rontok-usai-melahirkan">
						<span class="col terkini">41 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/26/id_1053858/1053858_400.jpg" alt="Meghan Markle Tampil Serba Putih di Resepsi Invictus Games " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games">
												<h2 class="title terkini">Meghan Markle Tampil Serba Putih di Resepsi Invictus Games </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582624/meghan-markle-tampil-serba-putih-di-resepsi-invictus-games">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/04/14/id_498267/498267_400.jpg" alt="Jennifer Aniston Mengalami Gangguan Tidur selama Puluhan Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
												<h2 class="title terkini">Jennifer Aniston Mengalami Gangguan Tidur selama Puluhan Tahun</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582599/jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582597/katy-perry-tak-lagi-berminat-pakai-kostum-aneh-di-met-gala-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/04/id_1019229/1019229_400.jpg" alt="Katy Perry Tak Lagi Berminat Pakai Kostum Aneh di Met Gala 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582597/katy-perry-tak-lagi-berminat-pakai-kostum-aneh-di-met-gala-2022">
												<h2 class="title terkini">Katy Perry Tak Lagi Berminat Pakai Kostum Aneh di Met Gala 2022</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582597/katy-perry-tak-lagi-berminat-pakai-kostum-aneh-di-met-gala-2022">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582571/6-hal-yang-perlu-dilakukan-agar-tidur-lebih-baik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019758/1019758_400.jpg" alt="6 Hal yang Perlu Dilakukan agar Tidur Lebih Baik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582571/6-hal-yang-perlu-dilakukan-agar-tidur-lebih-baik">
												<h2 class="title terkini">6 Hal yang Perlu Dilakukan agar Tidur Lebih Baik</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582571/6-hal-yang-perlu-dilakukan-agar-tidur-lebih-baik">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582537/5-kebiasaan-sehari-hari-yang-bisa-meningkatkan-risiko-kanker" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/06/20/id_411479/411479_400.jpg" alt="5 Kebiasaan Sehari-hari yang Bisa Meningkatkan Risiko Kanker " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582537/5-kebiasaan-sehari-hari-yang-bisa-meningkatkan-risiko-kanker">
												<h2 class="title terkini">5 Kebiasaan Sehari-hari yang Bisa Meningkatkan Risiko Kanker </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582537/5-kebiasaan-sehari-hari-yang-bisa-meningkatkan-risiko-kanker">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582530/demi-moore-bandingkan-maternity-style-nya-30-tahun-lalu-dengan-rihanna" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103267/1103267_400.jpg" alt="Demi Moore Bandingkan Maternity Style-nya 30 Tahun Lalu dengan Rihanna" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582530/demi-moore-bandingkan-maternity-style-nya-30-tahun-lalu-dengan-rihanna">
												<h2 class="title terkini">Demi Moore Bandingkan Maternity Style-nya 30 Tahun Lalu dengan Rihanna</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582530/demi-moore-bandingkan-maternity-style-nya-30-tahun-lalu-dengan-rihanna">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582502/8-tanda-yang-menunjukkan-anda-narsistik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085646/1085646_400.jpg" alt="8 Tanda yang Menunjukkan Anda Narsistik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582502/8-tanda-yang-menunjukkan-anda-narsistik">
												<h2 class="title terkini">8 Tanda yang Menunjukkan Anda Narsistik</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582502/8-tanda-yang-menunjukkan-anda-narsistik">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582486/momen-haru-fitri-tropica-mempertemukan-anak-kedua-dengan-si-sulung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/24/id_940539/940539_400.jpg" alt="Momen Haru Fitri Tropica Mempertemukan Anak Kedua dengan Si Sulung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582486/momen-haru-fitri-tropica-mempertemukan-anak-kedua-dengan-si-sulung">
												<h2 class="title terkini">Momen Haru Fitri Tropica Mempertemukan Anak Kedua dengan Si Sulung</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582486/momen-haru-fitri-tropica-mempertemukan-anak-kedua-dengan-si-sulung">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1582447/jennie-blackpink-tampil-chic-dan-elegan-kunjungi-jentle-garden-di-los-angeles" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103228/1103228_400.jpg" alt="Jennie Blackpink Tampil Chic dan Elegan Kunjungi Jentle Garden di Los Angeles" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582447/jennie-blackpink-tampil-chic-dan-elegan-kunjungi-jentle-garden-di-los-angeles">
												<h2 class="title terkini">Jennie Blackpink Tampil Chic dan Elegan Kunjungi Jentle Garden di Los Angeles</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1582447/jennie-blackpink-tampil-chic-dan-elegan-kunjungi-jentle-garden-di-los-angeles">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1582549/putin-tetap-diundang-ke-ktt-g20-bagaimana-hubungan-dagang-ri-rusia-sebenarnya">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/11/14/id_796898/796898_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1582549/putin-tetap-diundang-ke-ktt-g20-bagaimana-hubungan-dagang-ri-rusia-sebenarnya">
								<h2 class="title">Putin Tetap Diundang ke KTT G20, Bagaimana Hubungan Dagang RI-Rusia Sebenarnya?								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1582549/putin-tetap-diundang-ke-ktt-g20-bagaimana-hubungan-dagang-ri-rusia-sebenarnya">
								<span class="col time">15 April 2022 21:17 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1582338/jepang-tetap-ikuti-pertemuan-menteri-g20-meskipun-rusia-hadir">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103124/1103124_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1582338/jepang-tetap-ikuti-pertemuan-menteri-g20-meskipun-rusia-hadir">
								<h2 class="title">Jepang Tetap Ikuti Pertemuan Menteri G20, meskipun Rusia Hadir								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1582338/jepang-tetap-ikuti-pertemuan-menteri-g20-meskipun-rusia-hadir">
								<span class="col time">15 April 2022 10:00 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1582186/diboikot-as-menkeu-rusia-dipastikan-tetap-hadir-secara-virtual-di-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099172/1099172_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1582186/diboikot-as-menkeu-rusia-dipastikan-tetap-hadir-secara-virtual-di-g20">
								<h2 class="title">Diboikot AS, Menkeu Rusia Dipastikan Tetap Hadir Secara Virtual di G20								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1582186/diboikot-as-menkeu-rusia-dipastikan-tetap-hadir-secara-virtual-di-g20">
								<span class="col time">14 April 2022 20:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2978/kronologi-pengeroyokan-ade-armando-saat-demo-11-april-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kronologi Pengeroyokan Ade Armando saat Demo 11 April 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1102674/1102674_720.jpg">
      </a>
      <p>
        Ade Armando mengalami pengeroyokan saat berada di demo 11 April 2022. Polisi sudah mengantongi empat nama pelaku yang ternyata bukan mahasiswa.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1581039/cerita-ratu-elizabeth-saat-terkena-covid-19-lelah-dan-tak-bisa-bertemu-keluarga');
	// 			window.location = 'https://cantik.tempo.co/read/1581039/cerita-ratu-elizabeth-saat-terkena-covid-19-lelah-dan-tak-bisa-bertemu-keluarga';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1582599",
										   "title" : "jennifer-aniston-mengalami-gangguan-tidur-selama-puluhan-tahun"
									   },
									   {
										   "id"	:"1582456",
										   "title" : "blackberry-hingga-cokelat-hitam-ini-9-makanan-yang-membantu-atasi-kecemasan"
									   },
									   {
										   "id"	:"1582307",
										   "title" : "3-penyebab-sakit-kepala-saat-berpuasa"
									   },
									   {
										   "id"	:"1582222",
										   "title" : "8-tips-membangun-kepercayaan-dalam-hubungan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
