<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City - Cantik Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1090736&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1090736&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city" />
  <meta property="og:title" content="Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Sarah Jessica Parker membutuhkan tas itu untuk menutupi perut hamilnya di musim kelima Sex and The City. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Sarah Jessica Parker membutuhkan tas itu untuk menutupi perut hamilnya di musim kelima Sex and The City. "/>
    <meta name="keywords" content="Sarah Jessica Parker, Hermes, Sex and the City, Birkin, Fashion"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1564536">

		<link rel="image_src" href="https://statik.tempo.co?id=1090736&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_fashion"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-25T07:45:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City ">
		<meta name="twitter:description" content="Sarah Jessica Parker membutuhkan tas itu untuk menutupi perut hamilnya di musim kelima Sex and The City. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1090736&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city"
    },
    "headline": "Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City ",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Sarah Jessica Parker, Hermes, Sex and the City, Birkin, Fashion",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1090736&width=650",
          "caption": "Sarah Jessica Parker menunjukkan salah satu gayanya di Sex and The City, mengenakan tas Hermes palsu untuk menutupi perut yang hamil pada 2002 (tangkapan layar YouTube)"
    },
    "description": "Sarah Jessica Parker membutuhkan tas itu untuk menutupi perut hamilnya di musim kelima Sex and The City. ",
        "articleBody": "TEMPO.CO, Jakarta - Sarah Jessica Parker mengenang pakaiannya yang paling berkesan selama beberapa tahun belakangan, termasuk yang dikenakan oleh karakternya di serial hit Sex and The City, Carrie Bradshaw. Baik dia maupun Carrie sama-sama penggemar fashion yang suka mengenakan pakaian dan aksesori karya desainer ternama.Di antara banyak penampilannya, dia terkenang dengan satu tas yang dia pakai di salah satu episode Sex and The City pada 2002. Dia mengaku membawa tas Hermes Birkin palsu berwarna biru cerah. Aktris itu memakai tas tiruan untuk menyembunyikan perutnya yang sudah membesar saat hamil putranya, James Wilkie, saat syuting musim kelima serial hit HBO itu.“Itu bukan tas Hermes asli, asal tahu saja,” kata dia dalam wawancara Life in Looks dengan Vogue yang dirilis Rabu, 23 Februari 2022.   Dia mengatakan, perancang kostum serial itu, Patricia Field, memiliki seorang rekan yang menanyakan jika dia membutuhkannya untuk menutupi perut. “Apakah kamu menginginkannya? Saya bisa memberimu satu,” kata SJP meniru ucapan rekan Pat Field.Sayangnya, tas besar itu gagal menjalankan fungsinya. Sebab, foto dari salah satu adegan memperlihatkan perutnya yang  yang besar di balut minidress hijau terang.  \"Tas itu memiliki satu pekerjaan yang harus dilakukan, dan melakukannya dengan sangat buruk,\" aktris 56 tahun itu bercanda, menunjuk kehamilannya yang sangat terlihat di foto. \"Mungkin jika itu adalah tas Hermes asli, itu akan berfungsi lebih baik!\"Namun, gaun tube terrycloth hijau Parker dipadukan dengan tas jinjing biru terang? \"Gaun itu nyata, dan itu Juicy Couture,\" guraunya.Pengakuan bintang ini sangat lucu mengingat episode Musim 4 Sex and the City mengikuti pencarian Samantha (Kim Cattrall) untuk mendapatkan Birkin miliknya sendiri.\"Ini bukan tentang gayanya, itu artinya membawa tas itu,\" Samantha memberi tahu Carrie (Parker), menambahkan, \"Ketika saya berkeliling kota dengan tas itu, saya akan tahu bahwa saya telah berhasil.Kembali ke masa lalu, Sarah Jessica Parker mengatakan bahwa dia juga tidak bisa berdandan seperti dirinya saat dia hamil, karena sebagian besar waktunya dihabiskan untuk syuting. \"Ketika saya hamil, saya kebanyakan memakai terusan,\" katanya.PAGE SIX | DAILY MAILBaca juga: Sex and the City Reboot, Sarah Jessica Parker Tampil Percaya Diri Tunjukkan UbanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu. ",
    "datePublished": "2022-02-25T07:45:00+07:00",
        "dateModified": "2022-02-25T07:45:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_fashion"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 25 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1564474/indra-kenz-tersangka-ini-gayanya-saat-diroasting-kiky-saputri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090574/1090574_400.jpg" alt="Indra Kenz Tersangka, Ini Gayanya Saat Diroasting Kiky Saputri" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1564474/indra-kenz-tersangka-ini-gayanya-saat-diroasting-kiky-saputri">
                <h2 class="title">Indra Kenz Tersangka, Ini Gayanya Saat Diroasting Kiky Saputri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1564171/alur-ikatan-cinta-melambat-amanda-manopo-sindir-mnc-pictures-mikirnya-cuan-aja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066775/1066775_400.jpg" alt="Alur Ikatan Cinta Melambat, Amanda Manopo Sindir MNC Pictures: Mikirnya Cuan Aja" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1564171/alur-ikatan-cinta-melambat-amanda-manopo-sindir-mnc-pictures-mikirnya-cuan-aja">
                <h2 class="title">Alur Ikatan Cinta Melambat, Amanda Manopo Sindir MNC Pictures: Mikirnya Cuan Aja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1564499/indra-kenz-tersangka-ichal-muhammad-bersyukur-aksinya-cegah-korban-makin-banyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088850/1088850_400.jpg" alt="Indra Kenz Tersangka, Ichal Muhammad Bersyukur Aksinya Cegah Korban Makin Banyak" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1564499/indra-kenz-tersangka-ichal-muhammad-bersyukur-aksinya-cegah-korban-makin-banyak">
                <h2 class="title">Indra Kenz Tersangka, Ichal Muhammad Bersyukur Aksinya Cegah Korban Makin Banyak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1564272/ini-perbedaan-batuk-akibat-omicron-dengan-batuk-biasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/10/id_854532/854532_400.jpg" alt="Ini Perbedaan Batuk akibat Omicron dengan Batuk Biasa" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1564272/ini-perbedaan-batuk-akibat-omicron-dengan-batuk-biasa">
                <h2 class="title">Ini Perbedaan Batuk akibat Omicron dengan Batuk Biasa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1564264/jangan-salah-sebut-tipes-dan-tifus-adalah-dua-penyakit-berbeda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/08/id_529065/529065_400.jpg" alt="Jangan Salah Sebut, Tipes dan Tifus Adalah Dua Penyakit Berbeda" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1564264/jangan-salah-sebut-tipes-dan-tifus-adalah-dua-penyakit-berbeda">
                <h2 class="title">Jangan Salah Sebut, Tipes dan Tifus Adalah Dua Penyakit Berbeda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1564479/vaksin-booster-belum-selesai-pemerintah-sudah-mau-vaksinasi-keempat-ada-apa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090371/1090371_400.jpg" alt="Vaksin Booster Belum Selesai Pemerintah Sudah Mau Vaksinasi Keempat, Ada Apa?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1564479/vaksin-booster-belum-selesai-pemerintah-sudah-mau-vaksinasi-keempat-ada-apa">
                <h2 class="title">Vaksin Booster Belum Selesai Pemerintah Sudah Mau Vaksinasi Keempat, Ada Apa?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1564127/sistem-bubble-diterapkan-di-bali-begini-ketentuannya-dari-satgas-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088718/1088718_400.jpg" alt="Sistem Bubble Diterapkan di Bali, Begini Ketentuannya dari Satgas Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1564127/sistem-bubble-diterapkan-di-bali-begini-ketentuannya-dari-satgas-covid-19">
                <h2 class="title">Sistem Bubble Diterapkan di Bali, Begini Ketentuannya dari Satgas Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1564195/mau-pesan-tiket-kapal-penyeberangan-merak-bakauheni-begini-3-cara-mudahnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/01/id_666822/666822_400.jpg" alt="Mau Pesan Tiket Kapal Penyeberangan Merak - Bakauheni? Begini 3 Cara Mudahnya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1564195/mau-pesan-tiket-kapal-penyeberangan-merak-bakauheni-begini-3-cara-mudahnya">
                <h2 class="title">Mau Pesan Tiket Kapal Penyeberangan Merak - Bakauheni? Begini 3 Cara Mudahnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1564133/rayakan-ulang-tahun-ke-25-qatar-airways-hadirkan-pesawat-desain-retro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090425/1090425_400.jpg" alt="Rayakan Ulang Tahun ke-25, Qatar Airways Hadirkan Pesawat Desain Retro" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1564133/rayakan-ulang-tahun-ke-25-qatar-airways-hadirkan-pesawat-desain-retro">
                <h2 class="title">Rayakan Ulang Tahun ke-25, Qatar Airways Hadirkan Pesawat Desain Retro</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/12/id_1087614/1087614_400.jpg" alt="Duduk Perkara Penangkapan Warga Desa Wadas" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas">
                <h2 class="title">Duduk Perkara Penangkapan Warga Desa Wadas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2935/polda-metro-terapkan-crowd-free-night-catat-lokasinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087097/1087097_400.jpg" alt="Polda Metro Terapkan Crowd Free NIght, Catat Lokasinya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2935/polda-metro-terapkan-crowd-free-night-catat-lokasinya">
                <h2 class="title">Polda Metro Terapkan Crowd Free NIght, Catat Lokasinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2937/dassault-rafale-jet-tempur-pilihan-prabowo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087143/1087143_400.jpg" alt="Dassault Rafale, Jet Tempur Pilihan Prabowo" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2937/dassault-rafale-jet-tempur-pilihan-prabowo">
                <h2 class="title">Dassault Rafale, Jet Tempur Pilihan Prabowo</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090700/1090700_400.jpg" alt="Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster">
                <h2 class="title">Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1355/harga-minyak-goreng-di-pasar-tradisional-masih-di-atas-harga-eceran-tertinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090305/1090305_400.jpg" alt="Harga Minyak Goreng di Pasar Tradisional Masih di Atas Harga Eceran Tertinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1355/harga-minyak-goreng-di-pasar-tradisional-masih-di-atas-harga-eceran-tertinggi">
                <h2 class="title">Harga Minyak Goreng di Pasar Tradisional Masih di Atas Harga Eceran Tertinggi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090046/1090046_400.jpg" alt="Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018">
                <h2 class="title">Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006194/produk-baru-landmark-residence-g" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/30/id_1084611/1084611_400.jpg" alt="Produk Baru Landmark Residence G" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006194/produk-baru-landmark-residence-g">
                <h2 class="title">Produk Baru Landmark Residence G</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 25 Februari 2022 07:45 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/25/id_1090736/1090736_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1090736&width=720" data-original-src="https://statik.tempo.co/?id=1090736&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/25/id_1090736/1090736_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/25/id_1090736/1090736_720.jpg" alt="Sarah Jessica Parker menunjukkan salah satu gayanya di Sex and The City, mengenakan tas Hermes palsu untuk menutupi perut yang hamil pada 2002 (tangkapan layar YouTube)">
							</a>
							<figcaption itemprop="caption">
								<p>Sarah Jessica Parker menunjukkan salah satu gayanya di Sex and The City, mengenakan tas Hermes palsu untuk menutupi perut yang hamil pada 2002 (tangkapan layar YouTube)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;<a href="https://www.tempo.co/tag/sarah-jessica-parker" target="_blank" rel="noopener">Sarah Jessica Parker</a> mengenang pakaiannya yang paling berkesan selama beberapa tahun belakangan, termasuk yang dikenakan oleh karakternya di serial hit&nbsp;<em>Sex and The City</em>, Carrie Bradshaw. Baik dia maupun Carrie sama-sama penggemar fashion&nbsp;yang suka mengenakan pakaian dan aksesori&nbsp;karya desainer ternama.</p><div id="_popIn_recommend_word"></div><p>Di antara banyak penampilannya, dia terkenang dengan satu tas yang dia pakai di salah satu episode Sex and The City pada 2002. Dia mengaku membawa tas <a href="https://www.tempo.co/tag/hermes" target="_blank" rel="noopener">Hermes</a> Birkin palsu berwarna biru cerah. Aktris itu memakai tas tiruan untuk menyembunyikan perutnya yang sudah membesar saat hamil putranya, James Wilkie, saat syuting musim kelima serial hit HBO itu.</p><p>&ldquo;Itu bukan tas Hermes asli, asal tahu saja,&rdquo; kata dia dalam wawancara Life in Looks dengan <em>Vogue</em> yang dirilis Rabu, 23 Februari 2022. </p><div id="go-baca"></div><div id="full"></div><p> Dia mengatakan, perancang kostum serial itu, Patricia Field, memiliki seorang rekan yang menanyakan jika dia membutuhkannya untuk menutupi perut. &ldquo;Apakah kamu menginginkannya? Saya bisa memberimu satu,&rdquo; kata SJP meniru ucapan rekan Pat Field.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Sayangnya, tas besar itu gagal menjalankan fungsinya. Sebab, foto dari salah satu adegan memperlihatkan perutnya yang&nbsp; yang besar di balut minidress hijau terang.&nbsp;&nbsp;</p><p>"Tas itu memiliki satu pekerjaan yang harus dilakukan, dan melakukannya dengan sangat buruk," aktris 56 tahun itu bercanda, menunjuk kehamilannya yang sangat terlihat di foto. "Mungkin jika itu adalah tas Hermes asli, itu akan berfungsi lebih baik!"</p><div id="go-baca"></div><p>Namun, gaun tube terrycloth hijau Parker dipadukan dengan tas jinjing biru terang? "Gaun itu nyata, dan itu Juicy Couture," guraunya.</p><p>Pengakuan bintang ini sangat lucu mengingat episode Musim 4 <a href="https://www.tempo.co/tag/sex-and-the-city" target="_blank" rel="noopener">Sex and the City</a>&nbsp;mengikuti pencarian Samantha (Kim Cattrall) untuk mendapatkan Birkin miliknya sendiri.</p><p>"Ini bukan tentang gayanya, itu artinya membawa tas itu," Samantha memberi tahu Carrie (Parker), menambahkan, "Ketika saya berkeliling kota dengan tas itu, saya akan tahu bahwa saya telah berhasil.</p><p>Kembali ke masa lalu, Sarah Jessica Parker mengatakan bahwa dia juga tidak bisa berdandan seperti dirinya saat dia hamil, karena sebagian besar waktunya dihabiskan untuk syuting. "Ketika saya hamil, saya kebanyakan memakai terusan," katanya.</p><p><strong>PAGE SIX | DAILY MAIL</strong></p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1481753/sex-and-the-city-reboot-sarah-jessica-parker-tampil-percaya-diri-tunjukkan-uban" target="_blank" rel="noopener">Sex and the City Reboot, Sarah Jessica Parker Tampil Percaya Diri Tunjukkan Uban</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co&nbsp;Update&rdquo;.&nbsp;Klik&nbsp;<a href="http://tempo.co/" target="_blank" rel="nofollow noopener">Tempo.co</a>&nbsp;Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/sarah-jessica-parker" itemprop="keywords" class="sarah-jessica-parker">Sarah Jessica Parker</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hermes" itemprop="keywords" class="hermes">Hermes</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sex-and-the-city" itemprop="keywords" class="sex-and-the-city">Sex and the City</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/birkin" itemprop="keywords" class="birkin">Birkin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fashion" itemprop="keywords" class="fashion">Fashion</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563505/7-karya-desainer-baru-yang-curi-perhatian-di-london-fashion-week-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/22/id_1090045/1090045_400.jpg" alt="7 Karya Desainer Baru yang Curi Perhatian di London Fashion Week 2022">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563505/7-karya-desainer-baru-yang-curi-perhatian-di-london-fashion-week-2022">
						            <h2 class="title terkait">7 Karya Desainer Baru yang Curi Perhatian di London Fashion Week 2022</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1563505/7-karya-desainer-baru-yang-curi-perhatian-di-london-fashion-week-2022">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1562772/tory-burch-padukan-busana-santai-dan-olahraga-dalam-lini-pakaian-mewah">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/20/id_1089549/1089549_400.jpg" alt="Tory Burch Padukan Busana Santai dan Olahraga dalam Lini Pakaian Mewah   ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1562772/tory-burch-padukan-busana-santai-dan-olahraga-dalam-lini-pakaian-mewah">
						            <h2 class="title terkait">Tory Burch Padukan Busana Santai dan Olahraga dalam Lini Pakaian Mewah   </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1562772/tory-burch-padukan-busana-santai-dan-olahraga-dalam-lini-pakaian-mewah">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1561893/sebab-biru-menjadi-warna-yang-tak-lekang-waktu">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/17/id_1088844/1088844_400.jpg" alt="Sebab Biru Menjadi Warna yang Tak Lekang Waktu">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1561893/sebab-biru-menjadi-warna-yang-tak-lekang-waktu">
						            <h2 class="title terkait">Sebab Biru Menjadi Warna yang Tak Lekang Waktu</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1561893/sebab-biru-menjadi-warna-yang-tak-lekang-waktu">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1561844/stuart-weitzman-hadirkan-siluet-klasik-dan-playful-rayakan-hari-valentine">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/17/id_1088804/1088804_400.jpg" alt="Stuart Weitzman Hadirkan Siluet Klasik dan Playful Rayakan Hari Valentine">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1561844/stuart-weitzman-hadirkan-siluet-klasik-dan-playful-rayakan-hari-valentine">
						            <h2 class="title terkait">Stuart Weitzman Hadirkan Siluet Klasik dan Playful Rayakan Hari Valentine</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1561844/stuart-weitzman-hadirkan-siluet-klasik-dan-playful-rayakan-hari-valentine">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 940356">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/05/23/id_940356/940356_400.jpg" alt="5 Cara Mengetahui Daging Ayam Tak Layak Dimasak dan Dimakan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan">
						                        <h2 class="title rekomendasi">5 Cara Mengetahui Daging Ayam Tak Layak Dimasak dan Dimakan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan">
						                        <span class="col time">51 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 513889">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564305/kacang-dan-cokelat-penyebab-jerawat-mitos-atau-fakta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/06/09/id_513889/513889_400.jpg" alt="Kacang dan Cokelat Penyebab Jerawat, Mitos atau Fakta?">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564305/kacang-dan-cokelat-penyebab-jerawat-mitos-atau-fakta">
						                        <h2 class="title rekomendasi">Kacang dan Cokelat Penyebab Jerawat, Mitos atau Fakta?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564305/kacang-dan-cokelat-penyebab-jerawat-mitos-atau-fakta">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 930584">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564199/kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/04/14/id_930584/930584_400.jpg" alt="Kontroversi Desainer Arnold Putra yang Namanya Disebut dalam Paket Organ Manusia">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564199/kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia">
						                        <h2 class="title rekomendasi">Kontroversi Desainer Arnold Putra yang Namanya Disebut dalam Paket Organ Manusia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564199/kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1090418">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564103/kate-middleton-bertemu-putri-mary-kompak-pakai-coat-dan-heels-hitam">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/24/id_1090418/1090418_400.jpg" alt="Kate Middleton Bertemu Putri Mary Kompak Pakai Coat dan Heels Hitam">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564103/kate-middleton-bertemu-putri-mary-kompak-pakai-coat-dan-heels-hitam">
						                        <h2 class="title rekomendasi">Kate Middleton Bertemu Putri Mary Kompak Pakai Coat dan Heels Hitam</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1564103/kate-middleton-bertemu-putri-mary-kompak-pakai-coat-dan-heels-hitam">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/06/id_1086254/1086254_400.jpg" alt="Lenggak-lenggok Peserta di Kontes Kecantikan Perempuan Transgender">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <h2 class="title foto">Lenggak-lenggok Peserta di Kontes Kecantikan Perempuan Transgender</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95009/lenggak-lenggok-peserta-di-kontes-kecantikan-perempuan-transgender">
									   <span class="col time">18 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94726/kemilau-gaun-dior-hiasi-catwalk-paris">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/25/id_1083343/1083343_400.jpg" alt="Kemilau Gaun Dior Hiasi Catwalk Paris">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94726/kemilau-gaun-dior-hiasi-catwalk-paris">
									   <h2 class="title foto">Kemilau Gaun Dior Hiasi Catwalk Paris</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94726/kemilau-gaun-dior-hiasi-catwalk-paris">
									   <span class="col time">30 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073525/1073525_400.jpg" alt="Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <h2 class="title foto">Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <span class="col time">13 Desember 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073451/1073451_400.jpg" alt="Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <h2 class="title foto">Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <span class="col time">13 Desember 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">29 Agustus 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1564199/kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1564199/kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia">
            <h2 class="title">Kontroversi Desainer Arnold Putra yang Namanya Disebut dalam Paket Organ Manusia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1564136/sebab-sering-menggoyangkan-kaki-tanpa-disadari" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1564136/sebab-sering-menggoyangkan-kaki-tanpa-disadari">
            <h2 class="title">Sebab Sering Menggoyangkan Kaki Tanpa Disadari</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1564481/cara-ivan-gunawan-mempertahankan-bisnis-fashion-selama-pandemi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1564481/cara-ivan-gunawan-mempertahankan-bisnis-fashion-selama-pandemi">
            <h2 class="title">Cara Ivan Gunawan Mempertahankan Bisnis Fashion selama Pandemi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1564109/kate-middleton-ingin-anak-keempat-pangeran-william-khawatir" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1564109/kate-middleton-ingin-anak-keempat-pangeran-william-khawatir">
            <h2 class="title">Kate Middleton Ingin Anak Keempat, Pangeran William Khawatir</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1564229/ivan-gunawan-rilis-koleksi-hari-raya-bertema-time-flies-terinspirasi-kupu-kupu" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1564229/ivan-gunawan-rilis-koleksi-hari-raya-bertema-time-flies-terinspirasi-kupu-kupu">
            <h2 class="title">Ivan Gunawan Rilis Koleksi Hari Raya Bertema Time Flies, Terinspirasi Kupu-kupu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1564507/menelisik-sebab-tren-penurunan-pertumbuhan-investasi-jht-bpjs-ketenagakerjaan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/08/13/id_959369/959369_400.jpg" alt="Menelisik Sebab Tren Penurunan Pertumbuhan Investasi JHT BPJS Ketenagakerjaan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1564507/menelisik-sebab-tren-penurunan-pertumbuhan-investasi-jht-bpjs-ketenagakerjaan">
            <h2 class="title">Menelisik Sebab Tren Penurunan Pertumbuhan Investasi JHT BPJS Ketenagakerjaan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1564025/logika-main-paksa-peserta-bpjs-kesehatan-dengan-hak-publik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089858/1089858_400.jpg" alt="Logika Main Paksa Peserta BPJS Kesehatan dengan Hak Publik ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1564025/logika-main-paksa-peserta-bpjs-kesehatan-dengan-hak-publik">
            <h2 class="title">Logika Main Paksa Peserta BPJS Kesehatan dengan Hak Publik </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563611/rusia-akui-kemerdekaan-separatis-donbass-krisis-ukraina-masuki-babak-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090084/1090084_400.jpg" alt="Rusia Akui Kemerdekaan Separatis Donbass, Krisis Ukraina Masuki Babak Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563611/rusia-akui-kemerdekaan-separatis-donbass-krisis-ukraina-masuki-babak-baru">
            <h2 class="title">Rusia Akui Kemerdekaan Separatis Donbass, Krisis Ukraina Masuki Babak Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090736/1090736_400.jpg" alt="Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city">
												<h2 class="title terkini">Sarah Jessica Parker Pakai Tas Hermes Palsu saat Syuting Sex and The City </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564536/sarah-jessica-parker-pakai-tas-hermes-palsu-saat-syuting-sex-and-the-city">
						<span class="col terkini">32 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564523/begini-cara-dan-tahapan-pembuatan-tahu-mau-coba" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/07/22/id_524798/524798_400.jpg" alt="Begini Cara dan Tahapan Pembuatan Tahu, Mau Coba?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564523/begini-cara-dan-tahapan-pembuatan-tahu-mau-coba">
												<h2 class="title terkini">Begini Cara dan Tahapan Pembuatan Tahu, Mau Coba?</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564523/begini-cara-dan-tahapan-pembuatan-tahu-mau-coba">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/23/id_940356/940356_400.jpg" alt="5 Cara Mengetahui Daging Ayam Tak Layak Dimasak dan Dimakan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan">
												<h2 class="title terkini">5 Cara Mengetahui Daging Ayam Tak Layak Dimasak dan Dimakan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564494/5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564490/ibu-menyusui-mengalami-luka-pada-puting-dokter-bagikan-tips-mengatasinya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/29/id_708847/708847_400.jpg" alt="Ibu Menyusui Mengalami Luka pada Puting, Dokter Bagikan Tips Mengatasinya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564490/ibu-menyusui-mengalami-luka-pada-puting-dokter-bagikan-tips-mengatasinya">
												<h2 class="title terkini">Ibu Menyusui Mengalami Luka pada Puting, Dokter Bagikan Tips Mengatasinya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564490/ibu-menyusui-mengalami-luka-pada-puting-dokter-bagikan-tips-mengatasinya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564491/3-cara-sederhana-memperlancar-pencernaan-dan-bab-rutin-setiap-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/20/id_981943/981943_400.jpg" alt="3 Cara Sederhana Memperlancar Pencernaan dan BAB Rutin Setiap Hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564491/3-cara-sederhana-memperlancar-pencernaan-dan-bab-rutin-setiap-hari">
												<h2 class="title terkini">3 Cara Sederhana Memperlancar Pencernaan dan BAB Rutin Setiap Hari</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564491/3-cara-sederhana-memperlancar-pencernaan-dan-bab-rutin-setiap-hari">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564481/cara-ivan-gunawan-mempertahankan-bisnis-fashion-selama-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090481/1090481_400.jpg" alt="Cara Ivan Gunawan Mempertahankan Bisnis Fashion selama Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564481/cara-ivan-gunawan-mempertahankan-bisnis-fashion-selama-pandemi">
												<h2 class="title terkini">Cara Ivan Gunawan Mempertahankan Bisnis Fashion selama Pandemi</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564481/cara-ivan-gunawan-mempertahankan-bisnis-fashion-selama-pandemi">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564475/tips-cepat-membuat-infused-water-dari-jeruk-nipis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/11/30/id_560594/560594_400.jpg" alt="Tips Cepat Membuat Infused Water dari Jeruk Nipis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564475/tips-cepat-membuat-infused-water-dari-jeruk-nipis">
												<h2 class="title terkini">Tips Cepat Membuat Infused Water dari Jeruk Nipis</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564475/tips-cepat-membuat-infused-water-dari-jeruk-nipis">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564456/lemari-pakaian-berantakan-bikin-pusing-ini-9-tips-mengaturnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/09/14/id_539058/539058_400.jpg" alt="Lemari Pakaian Berantakan Bikin Pusing, Ini 9 Tips Mengaturnya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564456/lemari-pakaian-berantakan-bikin-pusing-ini-9-tips-mengaturnya">
												<h2 class="title terkini">Lemari Pakaian Berantakan Bikin Pusing, Ini 9 Tips Mengaturnya </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564456/lemari-pakaian-berantakan-bikin-pusing-ini-9-tips-mengaturnya">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564441/4-tips-membuat-bibir-sehat-dan-merah-muda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/05/31/id_611612/611612_400.jpg" alt="4 Tips Membuat Bibir Sehat dan Merah Muda" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564441/4-tips-membuat-bibir-sehat-dan-merah-muda">
												<h2 class="title terkini">4 Tips Membuat Bibir Sehat dan Merah Muda</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564441/4-tips-membuat-bibir-sehat-dan-merah-muda">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1564429/oriflame-rilis-parfum-se-blazing-warmth-hirup-aroma-ikonik-yang-terpendam" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090636/1090636_400.jpg" alt="Oriflame Rilis Parfum .se Blazing Warmth, Hirup Aroma Ikonik yang Terpendam" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564429/oriflame-rilis-parfum-se-blazing-warmth-hirup-aroma-ikonik-yang-terpendam">
												<h2 class="title terkini">Oriflame Rilis Parfum .se Blazing Warmth, Hirup Aroma Ikonik yang Terpendam</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1564429/oriflame-rilis-parfum-se-blazing-warmth-hirup-aroma-ikonik-yang-terpendam">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2945/telemedisin-isoman-gratis-begini-cara-dan-syarat-mengakses-layanan?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Telemedisin Isoman Gratis, Begini Cara dan Syarat Mengakses Layanan</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089126/1089126_720.jpg">
      </a>
      <p>
        Kemenkes merilis layanan telemedisin isoman bagi mereka yang terjangkit Covid-19. Simak sejumlah cara dan syarat untuk mengakses layanan itu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1563505/7-karya-desainer-baru-yang-curi-perhatian-di-london-fashion-week-2022');
	// 			window.location = 'https://cantik.tempo.co/read/1563505/7-karya-desainer-baru-yang-curi-perhatian-di-london-fashion-week-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1564494",
										   "title" : "5-cara-mengetahui-daging-ayam-tak-layak-dimasak-dan-dimakan"
									   },
									   {
										   "id"	:"1564305",
										   "title" : "kacang-dan-cokelat-penyebab-jerawat-mitos-atau-fakta"
									   },
									   {
										   "id"	:"1564199",
										   "title" : "kontroversi-desainer-arnold-putra-yang-namanya-disebut-dalam-paket-organ-manusia"
									   },
									   {
										   "id"	:"1564103",
										   "title" : "kate-middleton-bertemu-putri-mary-kompak-pakai-coat-dan-heels-hitam"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
