<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk - Cantik Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1079112&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1079112&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk" />
  <meta property="og:title" content="4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Jerawat yang berhubungan dengan minyak di kulit biasanya terjadi di area T-zone, termasuk dahi" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Jerawat yang berhubungan dengan minyak di kulit biasanya terjadi di area T-zone, termasuk dahi"/>
    <meta name="keywords" content="Jerawat, Dahi, wajah, pelembap, sarung bantal, handuk"/>
            <meta name="author" content="Yunia Pratiwi">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1547433">

		<link rel="image_src" href="https://statik.tempo.co?id=1079112&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_update"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-07T13:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk">
		<meta name="twitter:description" content="Jerawat yang berhubungan dengan minyak di kulit biasanya terjadi di area T-zone, termasuk dahi">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1079112&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_update"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 7 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1547330/penuh-drama-butuh-tiga-tahun-ryan-delon-dan-sharena-bangun-rumah-impian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078992/1078992_400.jpg" alt="Penuh Drama, Butuh Tiga Tahun Ryan Delon dan Sharena Bangun Rumah Impian" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1547330/penuh-drama-butuh-tiga-tahun-ryan-delon-dan-sharena-bangun-rumah-impian">
                <h2 class="title">Penuh Drama, Butuh Tiga Tahun Ryan Delon dan Sharena Bangun Rumah Impian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1547217/awkarin-bongkar-tabiat-gaga-muhammad-gesek-kartu-atm-tanpa-izinnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/20/id_820959/820959_400.jpg" alt="Awkarin Bongkar Tabiat Gaga Muhammad, Gesek Kartu ATM Tanpa Izinnya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1547217/awkarin-bongkar-tabiat-gaga-muhammad-gesek-kartu-atm-tanpa-izinnya">
                <h2 class="title">Awkarin Bongkar Tabiat Gaga Muhammad, Gesek Kartu ATM Tanpa Izinnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1547289/ibunda-jelaskan-alasan-laura-anna-dioperasi-karena-ada-pembengkakan-di-leher" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/15/id_1074000/1074000_400.jpg" alt="Ibunda Jelaskan Alasan Laura Anna Dioperasi karena Ada Pembengkakan di Leher" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1547289/ibunda-jelaskan-alasan-laura-anna-dioperasi-karena-ada-pembengkakan-di-leher">
                <h2 class="title">Ibunda Jelaskan Alasan Laura Anna Dioperasi karena Ada Pembengkakan di Leher</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1547170/ini-tanda-tubuh-anda-kekurangan-vitamin-d" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/03/18/id_381159/381159_400.jpg" alt="Ini Tanda Tubuh Anda Kekurangan Vitamin D" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1547170/ini-tanda-tubuh-anda-kekurangan-vitamin-d">
                <h2 class="title">Ini Tanda Tubuh Anda Kekurangan Vitamin D</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1547267/gejala-omicron-yang-sama-sekali-berbeda-dengan-infeksi-covid-19-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070048/1070048_400.jpg" alt="Gejala Omicron yang Sama Sekali Berbeda dengan Infeksi Covid-19 Sebelumnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1547267/gejala-omicron-yang-sama-sekali-berbeda-dengan-infeksi-covid-19-sebelumnya">
                <h2 class="title">Gejala Omicron yang Sama Sekali Berbeda dengan Infeksi Covid-19 Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1547351/manfaat-berkebun-dari-raup-vitamin-d-hingga-cegah-demensia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/22/id_1029809/1029809_400.jpg" alt="Manfaat Berkebun: Dari Raup Vitamin D hingga Cegah Demensia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1547351/manfaat-berkebun-dari-raup-vitamin-d-hingga-cegah-demensia">
                <h2 class="title">Manfaat Berkebun: Dari Raup Vitamin D hingga Cegah Demensia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1547304/yogyakarta-setop-operasional-wahana-wisata-baru-ngopi-in-the-sky" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078958/1078958_400.jpg" alt="Yogyakarta Setop Operasional Wahana Wisata Baru Ngopi in the Sky" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1547304/yogyakarta-setop-operasional-wahana-wisata-baru-ngopi-in-the-sky">
                <h2 class="title">Yogyakarta Setop Operasional Wahana Wisata Baru Ngopi in the Sky</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1547354/respons-sultan-hb-x-soal-penjualan-aset-yogyakarta-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075668/1075668_400.jpg" alt="Respons Sultan HB X Soal Penjualan Aset Yogyakarta Secara Virtual" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1547354/respons-sultan-hb-x-soal-penjualan-aset-yogyakarta-secara-virtual">
                <h2 class="title">Respons Sultan HB X Soal Penjualan Aset Yogyakarta Secara Virtual</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1547359/wahana-ngopi-in-the-sky-dihentikan-begini-pengalaman-tamu-yang-pernah-naik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078959/1078959_400.jpg" alt="Wahana Ngopi in the Sky Dihentikan, Begini Pengalaman Tamu yang Pernah Naik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1547359/wahana-ngopi-in-the-sky-dihentikan-begini-pengalaman-tamu-yang-pernah-naik">
                <h2 class="title">Wahana Ngopi in the Sky Dihentikan, Begini Pengalaman Tamu yang Pernah Naik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1546097/who-inisiasi-pembahasan-inklusivitas-disabilitas-di-konferensi-kesehatan-global" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="WHO Inisiasi Pembahasan Inklusivitas Disabilitas di Konferensi Kesehatan Global" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1546097/who-inisiasi-pembahasan-inklusivitas-disabilitas-di-konferensi-kesehatan-global">
                <h2 class="title">WHO Inisiasi Pembahasan Inklusivitas Disabilitas di Konferensi Kesehatan Global</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1546147/kondisi-diabetes-yang-berpotensi-memicu-seseorang-menjadi-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/31/id_793774/793774_400.jpg" alt="Kondisi Diabetes yang Berpotensi Memicu Seseorang Menjadi Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1546147/kondisi-diabetes-yang-berpotensi-memicu-seseorang-menjadi-difabel">
                <h2 class="title">Kondisi Diabetes yang Berpotensi Memicu Seseorang Menjadi Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1546162/hari-ini-peringatan-hari-braille-sedunia-fungsinya-seiring-perkembangan-zaman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/03/id_894242/894242_400.jpg" alt="Hari Ini Peringatan Hari Braille Sedunia, Fungsinya Seiring Perkembangan Zaman" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1546162/hari-ini-peringatan-hari-braille-sedunia-fungsinya-seiring-perkembangan-zaman">
                <h2 class="title">Hari Ini Peringatan Hari Braille Sedunia, Fungsinya Seiring Perkembangan Zaman</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2898/mengenal-kipi-vaksinasi-covid-19-pada-anak-dan-cara-menanganinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/21/id_1075365/1075365_400.jpg" alt="Mengenal KIPI Vaksinasi Covid-19 pada Anak dan Cara Menanganinya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2898/mengenal-kipi-vaksinasi-covid-19-pada-anak-dan-cara-menanganinya">
                <h2 class="title">Mengenal KIPI Vaksinasi Covid-19 pada Anak dan Cara Menanganinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2899/perkembangan-omicron-di-indonesia-dan-bedanya-dengan-varian-delta-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074350/1074350_400.jpg" alt="Perkembangan Omicron di Indonesia dan Bedanya dengan Varian Delta Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2899/perkembangan-omicron-di-indonesia-dan-bedanya-dengan-varian-delta-covid-19">
                <h2 class="title">Perkembangan Omicron di Indonesia dan Bedanya dengan Varian Delta Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2900/hoaks-varian-delmicron-begini-fakta-dan-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933723/933723_400.jpg" alt="Hoaks Varian Delmicron, Begini Fakta dan Penjelasannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2900/hoaks-varian-delmicron-begini-fakta-dan-penjelasannya">
                <h2 class="title">Hoaks Varian Delmicron, Begini Fakta dan Penjelasannya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1305/bps-inflasi-desember-2021-capai-057-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078912/1078912_400.jpg" alt="BPS: Inflasi Desember 2021 Capai 0,57 Persen" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1305/bps-inflasi-desember-2021-capai-057-persen">
                <h2 class="title">BPS: Inflasi Desember 2021 Capai 0,57 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1304/bps-kunjungan-wisatawan-asing-pada-november-2021-naik-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/05/id_1078655/1078655_400.jpg" alt="BPS: Kunjungan Wisatawan Asing pada November 2021 Naik Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1304/bps-kunjungan-wisatawan-asing-pada-november-2021-naik-dibanding-tahun-sebelumnya">
                <h2 class="title">BPS: Kunjungan Wisatawan Asing pada November 2021 Naik Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1303/kapan-waktu-favorit-konsumen-transaksi-di-harbolnas-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078479/1078479_400.jpg" alt="Kapan Waktu Favorit Konsumen Transaksi di Harbolnas 2021?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1303/kapan-waktu-favorit-konsumen-transaksi-di-harbolnas-2021">
                <h2 class="title">Kapan Waktu Favorit Konsumen Transaksi di Harbolnas 2021?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yunia Pratiwi</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 7 Januari 2022 13:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1079112&width=720" data-original-src="https://statik.tempo.co/?id=1079112&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_720.jpg" alt="Ilustrasi jerawat di dahi. Freepik.com/Cookie_studio">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi jerawat di dahi. Freepik.com/Cookie_studio</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;<strong><a href="https://www.tempo.co/tag/jerawat">Jerawat</a></strong> bisa menjadi penyakit di mana pun mereka berada. Tapi ada sesuatu yang sangat membuat frustrasi tentang jerawat yang muncul di dahi karena muncul tepat di mana semua orang dapat melihatnya.&nbsp;Menurut para ahli, penting untuk diingat bahwa berbagai faktor berperan dalam perkembangan jerawat, termasuk jerawat di dahi.&nbsp;</p><div id="_popIn_recommend_word"></div><p>Menurut Snehal&nbsp;Amin, penyebab umum termasuk genetika, bakteri, hormon, dan peradangan. Tapi ketika datang ke daerah <strong><a href="https://www.tempo.co/tag/dahi">dahi</a></strong>, Amin mengatakan kelebihan minyak kemungkinan penyebabnya. Kelenjar sebaceous, yang menghasilkan sebum berminyak, ditemukan dengan kepadatan tinggi di kulit kepala dan dahi, menjadikan dahi salah satu bagian wajah yang paling berminyak.</p><p>&ldquo;Jerawat yang berhubungan dengan minyak di kulit biasanya terjadi di area T-zone, [termasuk] dahi,&rdquo; kata Shari Sperling, dokter kulit bersertifikat seperti dilansir dari laman Bustle. Jerawat hormonal, di sisi lain, biasanya terlihat di garis rahang dan dagu.&nbsp;Karena produksi minyak berlebih adalah penyebabnya, inilah yang dikatakan para profesional tentang cara menghilangkan jerawat di dahi - dan menghentikannya agar tidak terjadi.</p><div id="full"></div><p><strong>Berikut ini cara mengobati jerawat di dahi</strong></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><strong>1. Cuci sarung bantal dan handuk secara teratur</strong></p><p>Jerawat di dahi tidak hanya terjadi karena minyak yang diproduksi secara alami oleh kulit Anda &ndash; faktor eksternal juga dapat berkontribusi pada pembentukannya. "Jerawat di dahi berasal dari minyak dan bakteri," jelas Sperling. Dan dapat dipicu oleh hal-hal yang bersentuhan dengan kulit di dahi Anda sepanjang hari, katanya &ndash; seperti tangan Anda atau barang-barang yang tidak dicuci, misalnya.</p><p>Sebab itu, Sperling sangat menganjurkan semua orang untuk berhenti menyentuh <strong><a href="https://www.tempo.co/tag/wajah">wajah</a></strong> mereka, karena hal ini dapat memindahkan bakteri ke permukaan. Juga ganti sarung bantal, handuk muka, dan bahkan topi Anda secara teratur. Ini selalu penting, tetapi terutama jika Anda sering berkeringat &mdash; karena keringat dapat menyebabkan lebih banyak jerawat.</p><p><strong>2. Pertimbangkan produk rambut</strong></p><p>Meskipun Anda mungkin tidak mengoleskan produk rambut langsung ke wajah, produk tersebut tetap dapat memengaruhinya. Dermatologis mengatakan bahwa menggunakan krim rambut tebal, atau bahkan jarang mencuci rambut, mungkin menyumbat pori-pori Anda.</p><p>&ldquo;Rambut sering menjadi penyebab jerawat di dahi,&rdquo; kata Amin kepada Bustle. &ldquo;Minyak dari rambut Anda dapat mengendap di dahi Anda dan menyumbat pori-pori di sana, dan produk perawatan rambut seperti pomade, minyak, gel, dan lilin sering mengandung bahan-bahan, seperti butter kakao dan minyak kelapa, yang terkenal menyebabkan jerawat.&rdquo; Cobalah beristirahat dari produk rambut Anda, atau beralih ke sesuatu yang lebih ringan, dan lihat apakah dahi Anda bersih.</p><p><strong>3. Pilih perawatan kulit yang lembut dan ringan</strong></p><p>Sama seperti produk rambut, produk perawatan kulit yang Anda gunakan dapat menyebabkan jerawat. Jika Anda memiliki kulit kombinasi, misalnya, Amin mengatakan untuk menghindari penggunaan minyak wajah atau krim kental saat berjerawat &mdash; bahkan jika tidak dioleskan ke dahi Anda. Dan pastikan untuk membuang bahan komedogenik, seperti cocoa butter, mango butter, and beeswax, tambahnya.</p><p>Terlebih lagi, Amin merekomendasikan untuk menghindari perawatan topikal yang lebih kuat, seperti benzoil peroksida dan retinoid, saat sedang berjerawat. &ldquo;Yang terbaik adalah tetap menggunakan [perawatan] yang lebih ringan dan pembersih yang lembut ketika kulit sangat merah dan meradang,&rdquo; katanya. Itu karena bahan super aktif dapat mengeringkan kulit Anda &mdash; yang mengarah ke poin berikutnya.</p><p><strong>4. Tetap Melembapkan</strong></p><p>Meskipun mungkin tampak berlawanan dengan intuisi jika Anda mengalami jerawat di dahi, kuncinya adalah menggunakan <strong><a href="https://www.tempo.co/tag/pelembap">pelembap</a></strong> topikal. &ldquo;Sangat penting untuk melembapkan bahkan ketika Anda memiliki kulit berjerawat,&rdquo; jelas Amin. &ldquo;Penumpukan sel-sel kulit mati dari kekeringan dapat menyumbat pori-pori Anda, dan kulit kering membuat pori-pori lebih rentan pecah dan memungkinkan bakteri masuk, yang menyebabkan jerawat semakin dalam di kulit.&rdquo; Oleskan pelembap dua kali sehari untuk memastikan kulit Anda tetap terhidrasi dan kuat saat menyembuhkan jerawat.</p><p>Baca juga:&nbsp;<strong><a href="https://cantik.tempo.co/read/1544545/jerawat-muncul-di-usia-30-an-dan-40-anini-bisa-jadi-pemicunya">Jerawat Muncul di Usia 30-an dan 40-an, Ini Bisa Jadi Pemicunya</a></strong></p><p><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/jerawat" itemprop="keywords" class="jerawat">Jerawat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dahi" itemprop="keywords" class="dahi">Dahi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wajah" itemprop="keywords" class="wajah">wajah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pelembap" itemprop="keywords" class="pelembap">pelembap</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sarung-bantal" itemprop="keywords" class="sarung-bantal">sarung bantal</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/handuk" itemprop="keywords" class="handuk">handuk</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546639/cara-mencegah-ingrown-hair-di-sekitar-miss-v-dari-penyebab-hingga-perawatannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/09/id_921626/921626_400.jpg" alt="Cara Mencegah Ingrown Hair di Sekitar Miss V dari Penyebab hingga Perawatannya">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546639/cara-mencegah-ingrown-hair-di-sekitar-miss-v-dari-penyebab-hingga-perawatannya">
						            <h2 class="title terkait">Cara Mencegah Ingrown Hair di Sekitar Miss V dari Penyebab hingga Perawatannya</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546639/cara-mencegah-ingrown-hair-di-sekitar-miss-v-dari-penyebab-hingga-perawatannya">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546252/memilih-pelembap-wajah-tidak-selalu-yang-paling-mahal-ini-alasannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/17/id_988323/988323_400.jpg" alt="Memilih Pelembap Wajah Tidak Selalu yang Paling Mahal, Ini Alasannya ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546252/memilih-pelembap-wajah-tidak-selalu-yang-paling-mahal-ini-alasannya">
						            <h2 class="title terkait">Memilih Pelembap Wajah Tidak Selalu yang Paling Mahal, Ini Alasannya </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1546252/memilih-pelembap-wajah-tidak-selalu-yang-paling-mahal-ini-alasannya">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545704/5-tips-mengatasi-masalah-kulit-karena-hormon-pada-wanita">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/09/02/id_535946/535946_400.jpg" alt="5 Tips Mengatasi Masalah Kulit karena Hormon pada Wanita   ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545704/5-tips-mengatasi-masalah-kulit-karena-hormon-pada-wanita">
						            <h2 class="title terkait">5 Tips Mengatasi Masalah Kulit karena Hormon pada Wanita   </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1545704/5-tips-mengatasi-masalah-kulit-karena-hormon-pada-wanita">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544879/tips-mencabut-dan-membentuk-alis-di-rumah-menurut-pakar-alis">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/07/30/id_627906/627906_400.jpg" alt="Tips Mencabut dan Membentuk Alis di Rumah, Menurut Pakar Alis ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544879/tips-mencabut-dan-membentuk-alis-di-rumah-menurut-pakar-alis">
						            <h2 class="title terkait">Tips Mencabut dan Membentuk Alis di Rumah, Menurut Pakar Alis </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1544879/tips-mencabut-dan-membentuk-alis-di-rumah-menurut-pakar-alis">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1079112">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_400.jpg" alt="4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
						                        <h2 class="title rekomendasi">4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 988493">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_400.jpg" alt="Jelang Usia 40 Tahun, Cegah Penuaan Dini dengan 5 Tips Sehat ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat">
						                        <h2 class="title rekomendasi">Jelang Usia 40 Tahun, Cegah Penuaan Dini dengan 5 Tips Sehat </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1035907">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547398/cara-unik-putri-beatrice-menghormati-putri-dan-anak-tirinya-dengan-perhiasan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/18/id_1035907/1035907_400.jpg" alt="Cara Unik Putri Beatrice Menghormati Putri dan Anak Tirinya dengan Perhiasan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547398/cara-unik-putri-beatrice-menghormati-putri-dan-anak-tirinya-dengan-perhiasan">
						                        <h2 class="title rekomendasi">Cara Unik Putri Beatrice Menghormati Putri dan Anak Tirinya dengan Perhiasan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547398/cara-unik-putri-beatrice-menghormati-putri-dan-anak-tirinya-dengan-perhiasan">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1079073">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547387/zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/07/id_1079073/1079073_400.jpg" alt="Zendaya Pakai Gaun Vintage Linda Evangelista Tahun 1992 di Premier Euphoria 2">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547387/zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2">
						                        <h2 class="title rekomendasi">Zendaya Pakai Gaun Vintage Linda Evangelista Tahun 1992 di Premier Euphoria 2</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1547387/zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073525/1073525_400.jpg" alt="Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <h2 class="title foto">Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <span class="col time">24 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073451/1073451_400.jpg" alt="Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <h2 class="title foto">Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <span class="col time">25 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93620/wanita-ini-dibayar-rp-77-juta-sehari-untuk-temani-pangeran-arab">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/07/id_1072029/1072029_400.jpg" alt="Wanita Ini Dibayar Rp 77 Juta Sehari untuk Temani Pangeran Arab">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93620/wanita-ini-dibayar-rp-77-juta-sehari-untuk-temani-pangeran-arab">
									   <h2 class="title foto">Wanita Ini Dibayar Rp 77 Juta Sehari untuk Temani Pangeran Arab</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93620/wanita-ini-dibayar-rp-77-juta-sehari-untuk-temani-pangeran-arab">
									   <span class="col time">30 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071412/1071412_400.jpg" alt="Gaya Para Kontestan Miss Universe Mengunjungi Laut Mati">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <h2 class="title foto">Gaya Para Kontestan Miss Universe Mengunjungi Laut Mati</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <span class="col time">33 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">29 Agustus 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1547315/10-tanda-saatnya-memutuskan-hubungan-dengan-pasangan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1547315/10-tanda-saatnya-memutuskan-hubungan-dengan-pasangan">
            <h2 class="title">10 Tanda Saatnya Memutuskan Hubungan dengan Pasangan </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1547263/chanel-rilis-produk-skincare-no-1-dibuat-dari-bahan-alami-dan-berkelanjutan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1547263/chanel-rilis-produk-skincare-no-1-dibuat-dari-bahan-alami-dan-berkelanjutan">
            <h2 class="title">Chanel Rilis Produk Skincare No.1, Dibuat dari Bahan Alami dan Berkelanjutan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1547290/2-cara-eksfoliasi-bibir-cegah-bibir-kering-dan-pecah-pecah" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1547290/2-cara-eksfoliasi-bibir-cegah-bibir-kering-dan-pecah-pecah">
            <h2 class="title">2 Cara Eksfoliasi Bibir Cegah Bibir Kering dan Pecah-pecah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1547387/zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1547387/zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2">
            <h2 class="title">Zendaya Pakai Gaun Vintage Linda Evangelista Tahun 1992 di Premier Euphoria 2</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1547391/selena-gomez-mengaku-sulit-menjadi-diri-sendiri-karena-depresi-dan-kecemasan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1547391/selena-gomez-mengaku-sulit-menjadi-diri-sendiri-karena-depresi-dan-kecemasan">
            <h2 class="title">Selena Gomez Mengaku Sulit Menjadi Diri Sendiri karena Depresi dan Kecemasan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1547319/hitung-harga-vaksin-booster">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054230/1054230_400.jpg" alt="Hitung Harga Vaksin Booster">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1547319/hitung-harga-vaksin-booster">
            <h2 class="title">Hitung Harga Vaksin Booster</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1546928/imbas-berantai-larangan-ekspor-batu-bara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2010/08/10/id_43709/43709_400.jpg" alt="Imbas Berantai Larangan Ekspor Batu Bara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1546928/imbas-berantai-larangan-ekspor-batu-bara">
            <h2 class="title">Imbas Berantai Larangan Ekspor Batu Bara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1546482/vaksin-booster-jurus-amerika-lawan-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054308/1054308_400.jpg" alt="Vaksin Booster, Jurus Amerika Lawan Omicron">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1546482/vaksin-booster-jurus-amerika-lawan-omicron">
            <h2 class="title">Vaksin Booster, Jurus Amerika Lawan Omicron</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1546161/bobol-menghalau-omicron-transmisi-lokal-meluas">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077493/1077493_400.jpg" alt="Bobol Menghalau Omicron, Transmisi Lokal Meluas">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1546161/bobol-menghalau-omicron-transmisi-lokal-meluas">
            <h2 class="title">Bobol Menghalau Omicron, Transmisi Lokal Meluas</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547575/cerita-diane-keaton-idap-bulimia-5-tahun-makan-sampai-20-ribu-kalori-sehari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2011/11/14/id_96655/96655_400.jpg" alt="Cerita Diane Keaton Idap Bulimia 5 Tahun, Makan Sampai 20 Ribu Kalori Sehari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547575/cerita-diane-keaton-idap-bulimia-5-tahun-makan-sampai-20-ribu-kalori-sehari">
												<h2 class="title terkini">Cerita Diane Keaton Idap Bulimia 5 Tahun, Makan Sampai 20 Ribu Kalori Sehari</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547575/cerita-diane-keaton-idap-bulimia-5-tahun-makan-sampai-20-ribu-kalori-sehari">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547479/cerita-jessica-simpson-bronkitis-parah-saat-kehamilan-anak-ketiganya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/26/id_875561/875561_400.jpg" alt="Cerita Jessica Simpson Bronkitis Parah saat Kehamilan Anak Ketiganya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547479/cerita-jessica-simpson-bronkitis-parah-saat-kehamilan-anak-ketiganya">
												<h2 class="title terkini">Cerita Jessica Simpson Bronkitis Parah saat Kehamilan Anak Ketiganya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547479/cerita-jessica-simpson-bronkitis-parah-saat-kehamilan-anak-ketiganya">
						<span class="col terkini">46 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547437/balmain-dan-barbie-bikin-koleksi-fashion-tanpa-gender-yang-didominasi-pink" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079117/1079117_400.jpg" alt="Balmain dan Barbie Bikin Koleksi Fashion Tanpa Gender yang Didominasi Pink" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547437/balmain-dan-barbie-bikin-koleksi-fashion-tanpa-gender-yang-didominasi-pink">
												<h2 class="title terkini">Balmain dan Barbie Bikin Koleksi Fashion Tanpa Gender yang Didominasi Pink</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547437/balmain-dan-barbie-bikin-koleksi-fashion-tanpa-gender-yang-didominasi-pink">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079112/1079112_400.jpg" alt="4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
												<h2 class="title terkini">4 Cara Mencegah Jerawat di Dahi Termasuk Rutin Ganti Sarung Bantal dan Handuk</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547433/4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547421/cerita-unik-ashley-park-pakai-kostum-la-dame-pipi-di-emily-in-paris-musim-2" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079099/1079099_400.jpg" alt="Cerita Unik Ashley Park Pakai Kostum La Dame Pipi di Emily in Paris Musim 2" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547421/cerita-unik-ashley-park-pakai-kostum-la-dame-pipi-di-emily-in-paris-musim-2">
												<h2 class="title terkini">Cerita Unik Ashley Park Pakai Kostum La Dame Pipi di Emily in Paris Musim 2</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547421/cerita-unik-ashley-park-pakai-kostum-la-dame-pipi-di-emily-in-paris-musim-2">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547417/masih-kerja-dari-rumah-ini-5-saran-agar-pekerjaan-dan-kesehatan-seimbang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004840/1004840_400.jpg" alt="Masih Kerja dari Rumah? Ini 5 Saran agar Pekerjaan dan Kesehatan Seimbang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547417/masih-kerja-dari-rumah-ini-5-saran-agar-pekerjaan-dan-kesehatan-seimbang">
												<h2 class="title terkini">Masih Kerja dari Rumah? Ini 5 Saran agar Pekerjaan dan Kesehatan Seimbang</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547417/masih-kerja-dari-rumah-ini-5-saran-agar-pekerjaan-dan-kesehatan-seimbang">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_400.jpg" alt="Jelang Usia 40 Tahun, Cegah Penuaan Dini dengan 5 Tips Sehat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat">
												<h2 class="title terkini">Jelang Usia 40 Tahun, Cegah Penuaan Dini dengan 5 Tips Sehat </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547419/jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547406/2-buah-terbaik-untuk-menurunkan-kadar-kolesterol-jahat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/07/id_895565/895565_400.jpg" alt="2 Buah Terbaik untuk Menurunkan Kadar Kolesterol Jahat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547406/2-buah-terbaik-untuk-menurunkan-kadar-kolesterol-jahat">
												<h2 class="title terkini">2 Buah Terbaik untuk Menurunkan Kadar Kolesterol Jahat</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547406/2-buah-terbaik-untuk-menurunkan-kadar-kolesterol-jahat">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547403/tak-perlu-botox-ini-3-cara-mencegah-kerutan-menurut-ahli-bedah-plastik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988323/988323_400.jpg" alt="Tak Perlu Botox Ini 3 Cara Mencegah Kerutan Menurut Ahli Bedah Plastik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547403/tak-perlu-botox-ini-3-cara-mencegah-kerutan-menurut-ahli-bedah-plastik">
												<h2 class="title terkini">Tak Perlu Botox Ini 3 Cara Mencegah Kerutan Menurut Ahli Bedah Plastik</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547403/tak-perlu-botox-ini-3-cara-mencegah-kerutan-menurut-ahli-bedah-plastik">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1547399/diane-kruger-mengalami-kecemasan-berpisah-dari-putrinya-saat-kembali-kerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/03/29/id_174765/174765_400.jpg" alt="Diane Kruger Mengalami Kecemasan Berpisah dari Putrinya saat Kembali Kerja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547399/diane-kruger-mengalami-kecemasan-berpisah-dari-putrinya-saat-kembali-kerja">
												<h2 class="title terkini">Diane Kruger Mengalami Kecemasan Berpisah dari Putrinya saat Kembali Kerja</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1547399/diane-kruger-mengalami-kecemasan-berpisah-dari-putrinya-saat-kembali-kerja">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2908/kronologi-dan-fakta-fakta-ott-wali-kota-bekasi-rahmat-effendi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kronologi dan Fakta-fakta OTT Wali Kota Bekasi Rahmat Effendi</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079148/1079148_720.jpg">
      </a>
      <p>
        Komisi Pemberantasan Korupsi (KPK) telah menetapkan Wali Kota Bekasi Rahmat Effendi sebagai tersangka dugaan korupsi.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1546639/cara-mencegah-ingrown-hair-di-sekitar-miss-v-dari-penyebab-hingga-perawatannya');
	// 			window.location = 'https://cantik.tempo.co/read/1546639/cara-mencegah-ingrown-hair-di-sekitar-miss-v-dari-penyebab-hingga-perawatannya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1547433",
										   "title" : "4-cara-mencegah-jerawat-di-dahi-termasuk-rutin-ganti-sarung-bantal-dan-handuk"
									   },
									   {
										   "id"	:"1547419",
										   "title" : "jelang-usia-40-tahun-cegah-penuaan-dini-dengan-5-tips-sehat"
									   },
									   {
										   "id"	:"1547398",
										   "title" : "cara-unik-putri-beatrice-menghormati-putri-dan-anak-tirinya-dengan-perhiasan"
									   },
									   {
										   "id"	:"1547387",
										   "title" : "zendaya-pakai-gaun-vintage-linda-evangelista-tahun-1992-di-premier-euphoria-2"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
