<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande - Cantik Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1051811&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1051811&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande" />
  <meta property="og:title" content="Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 dengan warna eye shadow unik, biru terang yang diracik sendiri. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 dengan warna eye shadow unik, biru terang yang diracik sendiri. "/>
    <meta name="keywords" content="Tasya Farasya, Gigi Hadid, Ariana Grande, Makeup, Met Gala, Met Gala 2021, eye shadow"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1507459">

		<link rel="image_src" href="https://statik.tempo.co?id=1051811&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_make_up"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-17T21:42:53+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande">
		<meta name="twitter:description" content="Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 dengan warna eye shadow unik, biru terang yang diracik sendiri. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1051811&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande"
    },
    "headline": "Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Tasya Farasya, Gigi Hadid, Ariana Grande, Makeup, Met Gala, Met Gala 2021, eye shadow",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1051811&width=650",
          "caption": "Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 (Instagram/@tasyafarasya)"
    },
    "description": "Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 dengan warna eye shadow unik, biru terang yang diracik sendiri. ",
        "articleBody": "TEMPO.CO, Jakarta - Tasya Farasya sering meniru penampilan selebritas dunia lewat riasannya. Kali ini, beauty influencer itu meniru makeup supermodel Gigi Hadid ketika menghadiri Met Gala 2021 pada Senin, 13 September 2021. Gigi Hadid yang hadir mengenakan gaun putih model kemben dari rumah mode Prada itu tampil menawan dengan riasan yang mengingatkan pada karakter kartun Jessica Rabbit. Penata riasnya, Erin Parsons, memulas eye shadow biru lembut yang diracik sendiri, ditambah dengan sepasang cat eye, dan lipstik warna nude pink.   Gigi juga memamerkan warna rambut barunya yang dicat merah, ditata ekor kuda tinggi dengan jepit rambut hitam bertabur kristal.Gigi Hadid, Met Gala 2021 (Instagram/@erinparsonsmakeup)Tasya merias wajahnya dengan look yang mirip. Bagian yang paling asyik bagi dia adalah menciptakan warna eye shadow Gigi yang jarang dipilih kebanyakan orang.  “Ngaduk warna biru sendiri demi look ini,” tulis dia di samping foto hasil akhir makeupnya.Foto tersebut memperlihatkan Tasya mengenakan baju putih lengan balon dengan rambut yang diikat tinggi seperti Gigi, lengkap dengan hiasan rambutnya.Tasya memperlihatkan proses makeup di Instagram Story-nya. Dia tampak memulai dengan primer, dilanjutkan dengan cushion, concealer, blush on, dan baking dengan mengaplikasikan loose powder. Dia sempat salah membuat campuran warna matanya, tapi akhirnya menemukan warna yang pas. \"Kebanyakan biru itu mint, kalau dia kayak agak ke ungu,\" kata dia. Setelah itu dia membuat wing liner di matanya dengan menyisakan garis mata beberapa milimeter di ujung, lalu menambahkan garis di bawahnya dengan eye shadow cokelat. Meski tampil dengan look Gigi Hadid, netizen malah melihat Tasya lebih mirip dengan Ariana Grande yang terkenal dengan kuncir kudanya.   “Malah jadinya mirip ariana,” kata salah seorang pengikutnya di kolom komentar. “Lebih ke ariana grande weh,” tulis pengikut lainnya.Sebelumnya, Tasya Farasya meniru riasan karakter Betty Boop dan Marilyn Monroe. Baca juga: Tasya Farasya dan Ibunya Kreasi Gaya Pemotretan Kylie dan Kriss Jenner      ",
    "datePublished": "2021-09-17T21:42:53+07:00",
        "dateModified": "2021-09-17T21:42:53+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_make_up"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 17 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1507191/maia-estianty-idap-rosacea-penyakit-kulit-yang-tidak-bisa-disembuhkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051642/1051642_400.jpg" alt="Maia Estianty Idap Rosacea, Penyakit Kulit yang Tidak Bisa Disembuhkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1507191/maia-estianty-idap-rosacea-penyakit-kulit-yang-tidak-bisa-disembuhkan">
                <h2 class="title">Maia Estianty Idap Rosacea, Penyakit Kulit yang Tidak Bisa Disembuhkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1507238/jelang-pulang-ke-jakarta-tasya-kamila-pcr-di-new-york-gratis-untuk-siapa-aja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051667/1051667_400.jpg" alt="Jelang Pulang ke Jakarta, Tasya Kamila: PCR di New York Gratis untuk Siapa Aja" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1507238/jelang-pulang-ke-jakarta-tasya-kamila-pcr-di-new-york-gratis-untuk-siapa-aja">
                <h2 class="title">Jelang Pulang ke Jakarta, Tasya Kamila: PCR di New York Gratis untuk Siapa Aja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1507073/idap-penyakit-mematikan-ari-lasso-jangan-pernah-kehilangan-sukacita" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046343/1046343_400.jpg" alt="Idap Penyakit Mematikan, Ari Lasso: Jangan pernah Kehilangan Sukacita" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1507073/idap-penyakit-mematikan-ari-lasso-jangan-pernah-kehilangan-sukacita">
                <h2 class="title">Idap Penyakit Mematikan, Ari Lasso: Jangan pernah Kehilangan Sukacita</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1507239/mengapa-tukang-cukur-banyak-berasal-dari-madura-dan-garut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/12/15/id_804333/804333_400.jpg" alt="Mengapa Tukang Cukur Banyak Berasal dari Madura dan Garut?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1507239/mengapa-tukang-cukur-banyak-berasal-dari-madura-dan-garut">
                <h2 class="title">Mengapa Tukang Cukur Banyak Berasal dari Madura dan Garut?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1507111/tips-aman-beli-rumah-jangan-tertipu-janji" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/12/id_505812/505812_400.jpg" alt="Tips Aman Beli Rumah, Jangan Tertipu Janji " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1507111/tips-aman-beli-rumah-jangan-tertipu-janji">
                <h2 class="title">Tips Aman Beli Rumah, Jangan Tertipu Janji </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1507296/mengapa-anjing-suka-mengubur-tulang-bekas-makanannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/20/id_890863/890863_400.jpg" alt="Mengapa Anjing Suka Mengubur Tulang Bekas Makanannya? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1507296/mengapa-anjing-suka-mengubur-tulang-bekas-makanannya">
                <h2 class="title">Mengapa Anjing Suka Mengubur Tulang Bekas Makanannya? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1507269/5-masakan-daging-babi-khas-nusantara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/18/id_616825/616825_400.jpg" alt="5 Masakan Daging Babi Khas Nusantara " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1507269/5-masakan-daging-babi-khas-nusantara">
                <h2 class="title">5 Masakan Daging Babi Khas Nusantara </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1507058/deretan-museum-bersejarah-dan-unik-di-singapura" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/04/07/id_387070/387070_400.jpg" alt="Deretan Museum Bersejarah dan Unik di Singapura" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1507058/deretan-museum-bersejarah-dan-unik-di-singapura">
                <h2 class="title">Deretan Museum Bersejarah dan Unik di Singapura</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1507065/bioskop-di-yogyakarta-belum-buka-sultan-hb-x-tunggu-sop-asosiasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/27/id_814977/814977_400.jpg" alt="Bioskop di Yogyakarta Belum Buka, Sultan HB X Tunggu SOP Asosiasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1507065/bioskop-di-yogyakarta-belum-buka-sultan-hb-x-tunggu-sop-asosiasi">
                <h2 class="title">Bioskop di Yogyakarta Belum Buka, Sultan HB X Tunggu SOP Asosiasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1504841/aplikasi-buatan-difabel-asal-batang-jawa-tengah-ini-laku-di-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/11/id_1050043/1050043_400.jpg" alt="Aplikasi Buatan Difabel Asal Batang Jawa Tengah Ini Laku di Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1504841/aplikasi-buatan-difabel-asal-batang-jawa-tengah-ini-laku-di-amerika-serikat">
                <h2 class="title">Aplikasi Buatan Difabel Asal Batang Jawa Tengah Ini Laku di Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1505393/3-pemicu-kesenjangan-kesempatan-kerja-untuk-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="3 Pemicu Kesenjangan Kesempatan Kerja untuk Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1505393/3-pemicu-kesenjangan-kesempatan-kerja-untuk-penyandang-disabilitas">
                <h2 class="title">3 Pemicu Kesenjangan Kesempatan Kerja untuk Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1504831/10-layanan-untuk-tamu-difabel-netra-di-hotel-menurut-american-disability-act" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/11/04/id_660302/660302_400.jpg" alt="10 Layanan untuk Tamu Difabel Netra di Hotel Menurut American Disability Act" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1504831/10-layanan-untuk-tamu-difabel-netra-di-hotel-menurut-american-disability-act">
                <h2 class="title">10 Layanan untuk Tamu Difabel Netra di Hotel Menurut American Disability Act</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2794/kronologi-dugaan-pelecehan-seksual-dan-perundungan-terhadap-pegawai-kpi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048023/1048023_400.jpg" alt="Kronologi Dugaan Pelecehan Seksual dan Perundungan Terhadap Pegawai KPI" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2794/kronologi-dugaan-pelecehan-seksual-dan-perundungan-terhadap-pegawai-kpi">
                <h2 class="title">Kronologi Dugaan Pelecehan Seksual dan Perundungan Terhadap Pegawai KPI</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2795/efektifitas-5-vaksin-covid-19-di-indonesia-dari-sinovac-sampai-pfizer" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045046/1045046_400.jpg" alt="Efektifitas 5 Vaksin Covid-19 di Indonesia, dari Sinovac sampai Pfizer" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2795/efektifitas-5-vaksin-covid-19-di-indonesia-dari-sinovac-sampai-pfizer">
                <h2 class="title">Efektifitas 5 Vaksin Covid-19 di Indonesia, dari Sinovac sampai Pfizer</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049133/1049133_400.jpg" alt="Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2798/pakar-ugm-8-kunci-bagi-penderita-diabetes-agar-gula-darah-tetap-stabil">
                <h2 class="title">Pakar UGM: 8 Kunci bagi Penderita Diabetes agar Gula Darah Tetap Stabil</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1211/jumlah-investor-meningkat-penghimpunan-dana-di-pasar-modal-lampaui-capaian-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051788/1051788_400.jpg" alt="Jumlah Investor Meningkat, Penghimpunan Dana di Pasar Modal Lampaui Capaian 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1211/jumlah-investor-meningkat-penghimpunan-dana-di-pasar-modal-lampaui-capaian-2020">
                <h2 class="title">Jumlah Investor Meningkat, Penghimpunan Dana di Pasar Modal Lampaui Capaian 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1210/harga-vaksin-astrazeneca-termurah-secara-global-di-antara-vaksin-covid-19-yang-beredar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051544/1051544_400.jpg" alt="Harga Vaksin Astrazeneca, Termurah Secara Global di Antara Vaksin Covid-19 yang Beredar di Indonesia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1210/harga-vaksin-astrazeneca-termurah-secara-global-di-antara-vaksin-covid-19-yang-beredar-di-indonesia">
                <h2 class="title">Harga Vaksin Astrazeneca, Termurah Secara Global di Antara Vaksin Covid-19 yang Beredar di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1209/jaringan-bin-dan-9-lembaga-pemerintah-disusupi-peretas-cina-seberapa-sering-serangan-siber-ke-lembaga-pemerintah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051177/1051177_400.jpg" alt="Jaringan BIN dan 9 Lembaga Pemerintah Disusupi Peretas Cina, Seberapa Sering Serangan Siber ke Lembaga Pemerintah?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1209/jaringan-bin-dan-9-lembaga-pemerintah-disusupi-peretas-cina-seberapa-sering-serangan-siber-ke-lembaga-pemerintah">
                <h2 class="title">Jaringan BIN dan 9 Lembaga Pemerintah Disusupi Peretas Cina, Seberapa Sering Serangan Siber ke Lembaga Pemerintah?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044616/1044616_400.jpg" alt="Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa">
                <h2 class="title">Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043801/1043801_400.jpg" alt="realme Luncurkan Empat Produk Baru" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru">
                <h2 class="title">realme Luncurkan Empat Produk Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045271/1045271_400.jpg" alt="Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1481/keliru-milisi-taliban-membantai-rakyat-afghanistan-pasca-menduduki-ibu-kota-kabul">
                <h2 class="title">Keliru, Milisi Taliban Membantai Rakyat Afghanistan Pasca Menduduki Ibu Kota Kabul</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 17 September 2021 21:42 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/17/id_1051811/1051811_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1051811&width=720" data-original-src="https://statik.tempo.co/?id=1051811&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/17/id_1051811/1051811_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/17/id_1051811/1051811_720.jpg" alt="Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 (Instagram/@tasyafarasya)">
							</a>
							<figcaption itemprop="caption">
								<p>Tasya Farasya meniru makeup Gigi Hadid di Met Gala 2021 (Instagram/@tasyafarasya)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/tasya-farasya" target="_blank" rel="noopener">Tasya Farasya</a> sering meniru penampilan selebritas dunia lewat riasannya. Kali ini, <em>beauty influencer</em> itu meniru makeup supermodel Gigi Hadid ketika menghadiri Met Gala 2021 pada Senin, 13 September 2021.</p><div id="_popIn_recommend_word"></div><p><a href="https://www.tempo.co/tag/gigi-hadid" target="_blank" rel="noopener"> Gigi Hadid</a> yang hadir mengenakan gaun putih model kemben dari rumah mode Prada itu tampil menawan dengan riasan yang mengingatkan pada karakter kartun Jessica Rabbit. Penata riasnya, Erin Parsons, memulas eye shadow biru lembut yang diracik sendiri, ditambah dengan sepasang cat eye, dan lipstik warna nude pink. </p><p> Gigi juga memamerkan warna rambut barunya yang dicat&nbsp;merah, ditata ekor kuda tinggi dengan jepit rambut hitam bertabur kristal.</p><div id="full"></div><p><img width="100%" src="https://cdn.tmpo.co/data/2021/09/15/id_1051070/1051070_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Gigi Hadid, Met Gala 2021 (Instagram/@erinparsonsmakeup)</small></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Tasya&nbsp;merias wajahnya dengan <em>look </em>yang mirip. Bagian yang paling asyik bagi dia adalah menciptakan warna eye shadow Gigi yang jarang dipilih kebanyakan orang.</p><p> &ldquo;<em>Ngaduk warna biru sendiri demi look ini</em>,&rdquo; tulis dia di samping foto hasil akhir makeupnya.</p><p>Foto tersebut memperlihatkan Tasya mengenakan baju putih lengan balon dengan rambut yang diikat tinggi seperti Gigi, lengkap dengan hiasan rambutnya.</p><p>Tasya&nbsp;memperlihatkan proses <a href="https://www.tempo.co/tag/makeup" target="_blank" rel="noopener">makeup</a>&nbsp;di Instagram&nbsp;Story-nya. Dia tampak memulai dengan primer, dilanjutkan dengan cushion,&nbsp;concealer, blush on, dan <em>baking&nbsp;</em>dengan mengaplikasikan loose powder.&nbsp;</p><p>Dia sempat salah membuat campuran warna matanya, tapi akhirnya menemukan warna yang pas. "Kebanyakan biru itu mint, kalau dia kayak agak ke ungu," kata dia.&nbsp;</p><p>Setelah itu dia membuat <em>wing liner</em> di matanya dengan menyisakan garis mata beberapa milimeter di ujung, lalu menambahkan garis di bawahnya dengan <em>eye</em><em>&nbsp;</em><em>shadow</em>&nbsp;cokelat.&nbsp;</p><p>Meski tampil dengan <em>look </em>Gigi Hadid, netizen malah melihat Tasya lebih mirip dengan Ariana Grande yang terkenal dengan kuncir kudanya. </p><p> &ldquo;<em>Malah jadinya mirip ariana,</em>&rdquo; kata salah seorang pengikutnya di kolom komentar. &ldquo;<em>Lebih ke ariana grande weh</em>,&rdquo; tulis pengikut lainnya.</p><p>Sebelumnya, Tasya&nbsp;Farasya&nbsp;meniru riasan karakter Betty&nbsp;Boop&nbsp;dan&nbsp;Marilyn Monroe.&nbsp;</p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1505189/tasya-farasya-dan-ibunya-kreasi-gaya-pemotretan-kylie-dan-kriss-jenner" target="_blank" rel="noopener">Tasya Farasya dan Ibunya Kreasi Gaya Pemotretan Kylie dan Kriss Jenner</a></strong></p><p> </p><p> </p><p> <br /> </p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/tasya-farasya" itemprop="keywords" class="tasya-farasya">Tasya Farasya</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gigi-hadid" itemprop="keywords" class="gigi-hadid">Gigi Hadid</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ariana-grande" itemprop="keywords" class="ariana-grande">Ariana Grande</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/makeup" itemprop="keywords" class="makeup">Makeup</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/met-gala" itemprop="keywords" class="met-gala">Met Gala</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/met-gala-2021" itemprop="keywords" class="met-gala-2021">Met Gala 2021</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/eye-shadow" itemprop="keywords" class="eye-shadow">eye shadow</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

							<!-- <p>&nbsp;</p> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/14/id_1050709/1050709_400.jpg" alt="Makeup Flawless Kourtney Kardashian Berkat Foundation yang Diviralkan Pacarnya">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya">
						            <h2 class="title terkait">Makeup Flawless Kourtney Kardashian Berkat Foundation yang Diviralkan Pacarnya</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507146/trik-makeup-mua-hollywood-untuk-menyamarkan-mata-lelah">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/01/id_911237/911237_400.jpg" alt="Trik Makeup MUA Hollywood untuk Menyamarkan Mata Lelah ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507146/trik-makeup-mua-hollywood-untuk-menyamarkan-mata-lelah">
						            <h2 class="title terkait">Trik Makeup MUA Hollywood untuk Menyamarkan Mata Lelah </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507146/trik-makeup-mua-hollywood-untuk-menyamarkan-mata-lelah">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507052/3-hal-penting-yang-tampil-dengan-fashion-formal-look">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/16/id_1051537/1051537_400.jpg" alt="3 Hal Penting yang Tampil dengan Fashion Formal Look">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507052/3-hal-penting-yang-tampil-dengan-fashion-formal-look">
						            <h2 class="title terkait">3 Hal Penting yang Tampil dengan Fashion Formal Look</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507052/3-hal-penting-yang-tampil-dengan-fashion-formal-look">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/14/id_1050737/1050737_400.jpg" alt="Billie Eilish Pernah Pakai Gaun Setiap Hari, Ini yang Bikin Gayanya Berubah">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						            <h2 class="title terkait">Billie Eilish Pernah Pakai Gaun Setiap Hari, Ini yang Bikin Gayanya Berubah</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 960177">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/08/16/id_960177/960177_400.jpg" alt="Untung Rugi Selalu Mengikuti Kemauan Anak dalam Yes Parenting ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting">
						                        <h2 class="title rekomendasi">Untung Rugi Selalu Mengikuti Kemauan Anak dalam Yes Parenting </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1049970">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/10/id_1049970/1049970_400.jpg" alt="Hamil Anak Pertama Jennifer Lawrence Menyiapkan Diri Jadi Ibu Bekerja ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja">
						                        <h2 class="title rekomendasi">Hamil Anak Pertama Jennifer Lawrence Menyiapkan Diri Jadi Ibu Bekerja </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1050737">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/14/id_1050737/1050737_400.jpg" alt="Billie Eilish Pernah Pakai Gaun Setiap Hari, Ini yang Bikin Gayanya Berubah">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						                        <h2 class="title rekomendasi">Billie Eilish Pernah Pakai Gaun Setiap Hari, Ini yang Bikin Gayanya Berubah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507106/billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 994874">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507057/intip-perawatan-kulit-jennifer-lopez-setelah-olahraga">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/18/id_994874/994874_400.jpg" alt="Intip Perawatan Kulit Jennifer Lopez setelah Olahraga ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507057/intip-perawatan-kulit-jennifer-lopez-setelah-olahraga">
						                        <h2 class="title rekomendasi">Intip Perawatan Kulit Jennifer Lopez setelah Olahraga </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1507057/intip-perawatan-kulit-jennifer-lopez-setelah-olahraga">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/27/id_1010256/1010256_400.jpg" alt="Peragaan Busana Muslim Berbahan Ramah Lingkungan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <h2 class="title foto">Peragaan Busana Muslim Berbahan Ramah Lingkungan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <span class="col time">27 Maret 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">26 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/18/id_1001394/1001394_400.jpg" alt="Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <h2 class="title foto">Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <span class="col time">18 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/26/id_996535/996535_400.jpg" alt="Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <h2 class="title foto">Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <span class="col time">26 Januari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1507014/jangan-salah-ini-perbedaan-best-before-dan-expired-date-pada-kemasan-makanan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1507014/jangan-salah-ini-perbedaan-best-before-dan-expired-date-pada-kemasan-makanan">
            <h2 class="title">Jangan Salah, Ini Perbedaan Best-Before dan Expired Date pada Kemasan Makanan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1507057/intip-perawatan-kulit-jennifer-lopez-setelah-olahraga" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1507057/intip-perawatan-kulit-jennifer-lopez-setelah-olahraga">
            <h2 class="title">Intip Perawatan Kulit Jennifer Lopez setelah Olahraga </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1507115/5-makanan-yang-membantu-mengurangi-lemak-perut-menurut-pakar-diet" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1507115/5-makanan-yang-membantu-mengurangi-lemak-perut-menurut-pakar-diet">
            <h2 class="title">5 Makanan yang Membantu Mengurangi Lemak Perut, Menurut Pakar Diet</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1507039/2-kesalahpahaman-mengelola-gejala-pcos-menurut-ahli" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1507039/2-kesalahpahaman-mengelola-gejala-pcos-menurut-ahli">
            <h2 class="title">2 Kesalahpahaman Mengelola Gejala PCOS Menurut Ahli</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1507071/cerita-kim-kardashian-bikin-antar-jemput-anak-sekolah-jadi-lebih-menyenangkan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1507071/cerita-kim-kardashian-bikin-antar-jemput-anak-sekolah-jadi-lebih-menyenangkan">
            <h2 class="title">Cerita Kim Kardashian Bikin Antar Jemput Anak Sekolah Jadi Lebih Menyenangkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1507373/sengketa-rocky-gerung-vs-sentul-city-dan-bayang-bayang-mafia-tanah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894896/894896_400.jpg" alt="Sengketa Rocky Gerung Vs Sentul City dan Bayang-bayang Mafia Tanah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1507373/sengketa-rocky-gerung-vs-sentul-city-dan-bayang-bayang-mafia-tanah">
            <h2 class="title">Sengketa Rocky Gerung Vs Sentul City dan Bayang-bayang Mafia Tanah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1507067/kejar-tayang-vaksin-merah-putih-dulu-target-market-kemudian">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043594/1043594_400.jpg" alt="Kejar Tayang Vaksin Merah Putih Dulu, Target Market Kemudian">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1507067/kejar-tayang-vaksin-merah-putih-dulu-target-market-kemudian">
            <h2 class="title">Kejar Tayang Vaksin Merah Putih Dulu, Target Market Kemudian</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1506629/lawan-obligor-blbi-negara-bisa-diandalkan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046191/1046191_400.jpg" alt="Lawan Obligor BLBI, Negara Bisa Diandalkan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1506629/lawan-obligor-blbi-negara-bisa-diandalkan">
            <h2 class="title">Lawan Obligor BLBI, Negara Bisa Diandalkan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1506110/usai-pemerintahan-baru-krisis-dan-pengakuan-jadi-tantangan-taliban-selanjutnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049127/1049127_400.jpg" alt="Usai Pemerintahan Baru, Krisis dan Pengakuan Jadi Tantangan Taliban Selanjutnya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1506110/usai-pemerintahan-baru-krisis-dan-pengakuan-jadi-tantangan-taliban-selanjutnya">
            <h2 class="title">Usai Pemerintahan Baru, Krisis dan Pengakuan Jadi Tantangan Taliban Selanjutnya</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051811/1051811_400.jpg" alt="Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande">
												<h2 class="title terkini">Tasya Farasya Tiru Makeup Gigi Hadid, Warganet Bilang Mirip Ariana Grande</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507459/tasya-farasya-tiru-makeup-gigi-hadid-warganet-bilang-mirip-ariana-grande">
						<span class="col terkini">57 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507445/4-zodiak-yang-selalu-merasa-benar-dan-enggan-dengar-pendapat-orang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/05/19/id_608561/608561_400.jpg" alt="4 Zodiak yang Selalu Merasa Benar dan Enggan Dengar Pendapat Orang " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507445/4-zodiak-yang-selalu-merasa-benar-dan-enggan-dengar-pendapat-orang">
												<h2 class="title terkini">4 Zodiak yang Selalu Merasa Benar dan Enggan Dengar Pendapat Orang </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507445/4-zodiak-yang-selalu-merasa-benar-dan-enggan-dengar-pendapat-orang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/16/id_960177/960177_400.jpg" alt="Untung Rugi Selalu Mengikuti Kemauan Anak dalam Yes Parenting " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting">
												<h2 class="title terkini">Untung Rugi Selalu Mengikuti Kemauan Anak dalam Yes Parenting </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507430/untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/10/id_1049970/1049970_400.jpg" alt="Hamil Anak Pertama Jennifer Lawrence Menyiapkan Diri Jadi Ibu Bekerja " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja">
												<h2 class="title terkini">Hamil Anak Pertama Jennifer Lawrence Menyiapkan Diri Jadi Ibu Bekerja </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507318/hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507148/4-cara-mengoptimalkan-waktu-makan-dan-tidur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/18/id_994777/994777_400.jpg" alt="4 Cara Mengoptimalkan Waktu Makan dan Tidur " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507148/4-cara-mengoptimalkan-waktu-makan-dan-tidur">
												<h2 class="title terkini">4 Cara Mengoptimalkan Waktu Makan dan Tidur </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507148/4-cara-mengoptimalkan-waktu-makan-dan-tidur">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507291/kebiasaan-sehari-hari-yang-membuat-kulit-gampang-jerawatan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/09/02/id_535946/535946_400.jpg" alt="Kebiasaan Sehari-hari yang Membuat Kulit Gampang Jerawatan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507291/kebiasaan-sehari-hari-yang-membuat-kulit-gampang-jerawatan">
												<h2 class="title terkini">Kebiasaan Sehari-hari yang Membuat Kulit Gampang Jerawatan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507291/kebiasaan-sehari-hari-yang-membuat-kulit-gampang-jerawatan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507045/4-cara-membersihkan-spons-dapur-dari-kuman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051534/1051534_400.jpg" alt="4 Cara Membersihkan Spons Dapur dari Kuman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507045/4-cara-membersihkan-spons-dapur-dari-kuman">
												<h2 class="title terkini">4 Cara Membersihkan Spons Dapur dari Kuman</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507045/4-cara-membersihkan-spons-dapur-dari-kuman">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507268/katy-perry-cerita-hari-hari-pertamanya-jadi-ibu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046010/1046010_400.jpg" alt="Katy Perry Cerita Hari-hari Pertamanya jadi Ibu " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507268/katy-perry-cerita-hari-hari-pertamanya-jadi-ibu">
												<h2 class="title terkini">Katy Perry Cerita Hari-hari Pertamanya jadi Ibu </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507268/katy-perry-cerita-hari-hari-pertamanya-jadi-ibu">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050709/1050709_400.jpg" alt="Makeup Flawless Kourtney Kardashian Berkat Foundation yang Diviralkan Pacarnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya">
												<h2 class="title terkini">Makeup Flawless Kourtney Kardashian Berkat Foundation yang Diviralkan Pacarnya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1507140/sebab-waktu-makan-mempengaruhi-ritme-sirkadian-dan-kualitas-tidur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/20/id_954098/954098_400.jpg" alt="Sebab Waktu Makan Mempengaruhi Ritme Sirkadian dan Kualitas Tidur " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507140/sebab-waktu-makan-mempengaruhi-ritme-sirkadian-dan-kualitas-tidur">
												<h2 class="title terkini">Sebab Waktu Makan Mempengaruhi Ritme Sirkadian dan Kualitas Tidur </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1507140/sebab-waktu-makan-mempengaruhi-ritme-sirkadian-dan-kualitas-tidur">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM </h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051354/1051354_720.jpg">
      </a>
      <p>
        Pemerintah menyesuaikan sejumlah aturan PPKM berlevel, termasuk syarat traveling baik domestik maupun internasional.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya');
	// 			window.location = 'https://cantik.tempo.co/read/1507066/makeup-flawless-kourtney-kardashian-berkat-foundation-yang-diviralkan-pacarnya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1507430",
										   "title" : "untung-rugi-selalu-mengikuti-kemauan-anak-dalam-yes-parenting"
									   },
									   {
										   "id"	:"1507318",
										   "title" : "hamil-anak-pertama-jennifer-lawrence-menyiapkan-diri-jadi-ibu-bekerja"
									   },
									   {
										   "id"	:"1507106",
										   "title" : "billie-eilish-pernah-pakai-gaun-setiap-hari-ini-yang-bikin-gayanya-berubah"
									   },
									   {
										   "id"	:"1507057",
										   "title" : "intip-perawatan-kulit-jennifer-lopez-setelah-olahraga"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-17T15:40:30Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
