<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini - Cantik Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Mengingat semua manfaatnya untuk kulit, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk"/>
<meta name="keywords" content="Kulit, Niacinamide, Jerawat, Hiperpigmentasi, Perawatan Kulit"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel cantik -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1040078&width=650" />
<meta property="og:url" content="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini" />
<meta property="og:title" content="Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Mengingat semua manfaatnya untuk kulit, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk" />


<link rel="canonical" href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//cantik.tempo.co/amp/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">

<meta name="author" content="Yunia Pratiwi">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1630441">

<link rel="image_src" href="https://statik.tempo.co?id=1040078&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="cantik"> <!-- Main category (Required) -->
<meta property="article:section2" content="cantik_make_up"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-05T07:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini ">
<meta name="twitter:description" content="Mengingat semua manfaatnya untuk kulit, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/08/04/id_1040078/1040078_720.jpg">

<meta name="date published" content="2022-09-05T07:00:00+07:00">

<meta name="date_published" content="2022-09-05T07:00:00+07:00">

<meta name="datepublished" content="2022-09-05T07:00:00+07:00">

<meta name="adx:sections" content="cantik" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini"
    },
    "headline": "Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini ",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Yunia Pratiwi"
    },
    "keywords": "Kulit, Niacinamide, Jerawat, Hiperpigmentasi, Perawatan Kulit",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1040078&width=650",
          "caption": "Ilustrasi wanita memakai serum kulit. Freepik.com"
    },
    "description": "Mengingat semua manfaatnya untuk kulit, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk",
        "articleBody": "TEMPO.CO, Jakarta - Niacinamide dikenal sebagai vitamin B3, menjadi sangat populer dalam beberapa tahun terakhir karena aman untuk semua jenis kulit, menawarkan beberapa manfaat, dan cocok dengan sejumlah bahan populer lainnya, termasuk retinol.Dokter kulit kosmetik dan medis, Hadley King mengatakan niacinamide telah ditunjukkan dalam beberapa penelitian untuk membantu mengurangi beberapa tanda penuaan kulit, terutama warna dan tekstur kulit. \"Beberapa penelitian telah menemukan bahwa itu dapat membantu mengurangi munculnya bintik-bintik penuaan dan bentuk perubahan warna kulit lainnya,\" ujarnya seperti dilansir dari laman Instyle.Plus, Dr King menambahkan niacinamide adalah antioksidan kuat yang dapat meminimalkan hiperpigmentasi dan kemerahan. Bahan ini juga meningkatkan produksi ceramide, yang membantu memperkuat penghalang kulit dan mencegah hilangnya kelembapan.Mengingat semua manfaatnya, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk. Selain itu, dapat melawan iritasi yang disebabkan oleh bahan aktif untuk masalah kulit umum seperti jerawat, seperti asam salisilat dan benzoil peroksida.\"Banyak bahan pelawan jerawat seperti retinoid, asam salisilat, dan benzoil peroksida, dapat mengeringkan dan mengiritasi, jadi menggabungkan bahan-bahan seperti ini dengan bahan-bahan seperti niacinamide yang mendukung penghalang kulit dan meningkatkan tingkat kelembapan serta nada dan tekstur akan membantu,\" tambah Dr. King.Sementara merek perawatan kulit telah menambahkan vitamin B3 ke pelembab, minyak, dan masker, vitamin ini paling sering ditemukan dalam serum perawatan kulit — yang dapat digunakan setiap hari. Dan sementara bahannya tidak cenderung menyebabkan iritasi atau peradangan, itu masih ide yang baik untuk mencari formulasi yang mengandung 5 persen niacinamide atau kurang untuk memulai.\"Niacinamide sebenarnya biasanya diuji dan terbukti memberikan manfaat pada konsentrasi antara 2 hingga 5 persen,\" kata Gloria Lu, ahli kimia kosmetik dan salah satu pendiri Chemist Confessions. \"Saat ini, produk menjadi sangat gila dengan persentase niacinamide dan sekarang 10 persen adalah titik awal normal yang baru. Niacinamide seharusnya tidak menyebabkan efek 'pembersihan' yang biasanya Anda dengar dengan retinoid, dan sebaliknya, kami akan mengatakan itu lebih tanda iritasi.\" Baca juga: Sering Dengar Niacinamide dalam Produk Skincare Ini Manfaatnya untuk KulitSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-09-05T07:00:00+07:00",
        "dateModified": "2022-09-05T07:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_make_up"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Cantik/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Cantik/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Cantik/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Kulit, Niacinamide, Jerawat, Hiperpigmentasi, Perawatan Kulit"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co" class="fade selected"><span itemprop="name">Cantik</span></a></li>
		<!-- <li><a href="//cantik.tempo.co" class="fade selected">Cantik_make_up</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1416/yunia-pratiwi"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1416/yunia-pratiwi"><span itemprop="editor">Yunia Pratiwi</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 5 September 2022 07:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040078/1040078_720.jpg">
      <figcaption itemprop="caption">Ilustrasi wanita memakai serum kulit. Freepik.com</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi wanita memakai serum kulit. Freepik.com</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Niacinamide dikenal sebagai vitamin B3, menjadi sangat populer dalam beberapa tahun terakhir karena aman untuk semua jenis <strong><a href="https://www.tempo.co/tag/kulit">kulit</a></strong>, menawarkan beberapa manfaat, dan cocok dengan sejumlah bahan populer lainnya, termasuk retinol.</p><p>Dokter kulit kosmetik dan medis, Hadley King mengatakan <strong><a href="https://www.tempo.co/tag/niacinamide">niacinamide</a></strong> telah ditunjukkan dalam beberapa penelitian untuk membantu mengurangi beberapa tanda penuaan kulit, terutama warna dan tekstur kulit. "Beberapa penelitian telah menemukan bahwa itu dapat membantu mengurangi munculnya bintik-bintik penuaan dan bentuk perubahan warna kulit lainnya," ujarnya seperti dilansir dari laman <em>Instyle</em>.</p><p>Plus, Dr King menambahkan niacinamide adalah antioksidan kuat yang dapat meminimalkan hiperpigmentasi dan kemerahan. Bahan ini juga meningkatkan produksi ceramide, yang membantu memperkuat penghalang kulit dan mencegah hilangnya kelembapan.</p><p>Mengingat semua manfaatnya, mudah untuk memahami mengapa niacinamide terus bermunculan dalam produk. Selain itu, dapat melawan iritasi yang disebabkan oleh bahan aktif untuk masalah kulit umum seperti jerawat, seperti asam salisilat dan benzoil peroksida.</p><p>"Banyak bahan pelawan jerawat seperti retinoid, asam salisilat, dan benzoil peroksida, dapat mengeringkan dan mengiritasi, jadi menggabungkan bahan-bahan seperti ini dengan bahan-bahan seperti niacinamide yang mendukung penghalang kulit dan meningkatkan tingkat kelembapan serta nada dan tekstur akan membantu," tambah Dr. King.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Sementara merek <strong><a href="https://www.tempo.co/tag/perawatan-kulit">perawatan kulit</a></strong> telah menambahkan vitamin B3 ke pelembab, minyak, dan masker, vitamin ini paling sering ditemukan dalam serum perawatan kulit &mdash; yang dapat digunakan setiap hari. Dan sementara bahannya tidak cenderung menyebabkan iritasi atau peradangan, itu masih ide yang baik untuk mencari formulasi yang mengandung 5 persen niacinamide atau kurang untuk memulai.</p><p>"Niacinamide sebenarnya biasanya diuji dan terbukti memberikan manfaat pada konsentrasi antara 2 hingga 5 persen," kata Gloria Lu, ahli kimia kosmetik dan salah satu pendiri Chemist Confessions. "Saat ini, produk menjadi sangat gila dengan persentase niacinamide dan sekarang 10 persen adalah titik awal normal yang baru. Niacinamide seharusnya tidak menyebabkan efek 'pembersihan' yang biasanya Anda dengar dengan retinoid, dan sebaliknya, kami akan mengatakan itu lebih tanda iritasi."&nbsp;</p><p>Baca juga:&nbsp;<strong><a href="https://cantik.tempo.co/read/1618609/sering-dengar-niacinamide-dalam-produk-skincare-ini-manfaatnya-untuk-kulit">Sering Dengar Niacinamide dalam Produk Skincare Ini Manfaatnya untuk Kulit</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/kulit" itemprop="keywords">Kulit</a><a href ="https://www.tempo.co/tag/niacinamide" itemprop="keywords">Niacinamide</a><a href ="https://www.tempo.co/tag/jerawat" itemprop="keywords">Jerawat</a><a href ="https://www.tempo.co/tag/hiperpigmentasi" itemprop="keywords">Hiperpigmentasi</a><a href ="https://www.tempo.co/tag/perawatan-kulit" itemprop="keywords">Perawatan Kulit</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2010/07/16/id_41233/41233_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">Menurut Studi Minum Teh Hitam Setiap Hari Bantu Meningkatkan Umur Panjang </a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630186/avril-lavigne-raih-hollywood-walk-of-fame-tampil-kasual-glam-pakai-hoodie">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137422/1137422_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1630186/avril-lavigne-raih-hollywood-walk-of-fame-tampil-kasual-glam-pakai-hoodie">Avril Lavigne Raih Hollywood Walk of Fame Tampil Kasual Glam Pakai Hoodie </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630053/2-cara-menyembunyikan-kerutan-di-wajah-dengan-makeup-setelah-berusia-40">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/01/05/id_991962/991962_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1630053/2-cara-menyembunyikan-kerutan-di-wajah-dengan-makeup-setelah-berusia-40">2 Cara Menyembunyikan Kerutan di Wajah dengan Makeup setelah Berusia 40</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630008/5-gangguan-haid-yang-bisa-mempengaruhi-kesuburan">
      <img loading="lazy" src="https://statik.tempo.co/data/2008/02/25/id_/_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1630008/5-gangguan-haid-yang-bisa-mempengaruhi-kesuburan">5 Gangguan Haid yang Bisa Mempengaruhi Kesuburan </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629728/hentikan-diet-saat-tubuh-sudah-menunjukkan-4-tanda-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/02/01/id_577595/577595_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629728/hentikan-diet-saat-tubuh-sudah-menunjukkan-4-tanda-ini">Hentikan Diet saat Tubuh Sudah Menunjukkan 4 Tanda Ini </a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629703/cara-gisele-bundchen-mengelola-kemarahan-saat-bertengkar-dengan-tom-brady">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091310/1091310_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629703/cara-gisele-bundchen-mengelola-kemarahan-saat-bertengkar-dengan-tom-brady">Cara Gisele Bundchen Mengelola Kemarahan saat Bertengkar dengan Tom Brady</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629566/kate-moss-ungkap-rutinitas-kecantikannya-yang-simpel">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/05/14/id_289122/289122_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629566/kate-moss-ungkap-rutinitas-kecantikannya-yang-simpel">Kate Moss Ungkap Rutinitas Kecantikannya yang Simpel</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629188/3-hal-yang-perlu-diwaspadai-sebelum-ekstensi-bulu-mata">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/06/13/id_192662/192662_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629188/3-hal-yang-perlu-diwaspadai-sebelum-ekstensi-bulu-mata">3 Hal yang Perlu Diwaspadai Sebelum Ekstensi Bulu Mata</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629139/lila-moss-jadi-model-jeans-calvin-klein-ikuti-jejak-ibunya-30-tahun-lalu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/01/id_1137401/1137401_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629139/lila-moss-jadi-model-jeans-calvin-klein-ikuti-jejak-ibunya-30-tahun-lalu">Lila Moss Jadi Model Jeans Calvin Klein Ikuti Jejak Ibunya 30 Tahun Lalu</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1629034/6-tanda-kurang-tidur-yang-sering-diabaikan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/06/id_1071734/1071734_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://cantik.tempo.co/read/1629034/6-tanda-kurang-tidur-yang-sering-diabaikan">6 Tanda Kurang Tidur yang Sering Diabaikan</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kendall Jenner Punya Rutinitas Malam untuk Meredakan Kecemasan</h1>
<h4 class="date margin-bottom-sm">16 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050747/1050747_720.jpg"></figure>
<figcaption>Kendall Jenner Punya Rutinitas Malam untuk Meredakan Kecemasan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kendall Jenner mengatakan dia mengalami kecemasan selama bertahun-tahun</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1630358/kendall-jenner-punya-rutinitas-malam-untuk-meredakan-kecemasan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Punya Kulit Berminyak Ini 3 Masalah yang Dihadapi dan Cara Mengatasinya</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009309/1009309_720.jpg"></figure>
<figcaption>Punya Kulit Berminyak Ini 3 Masalah yang Dihadapi dan Cara Mengatasinya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kulit berminyak sering dianggap bermasalah namun minyak justru membantu menjaga kesehatan kulit </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1630200/punya-kulit-berminyak-ini-3-masalah-yang-dihadapi-dan-cara-mengatasinya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">2 Cara Menyembunyikan Kerutan di Wajah dengan Makeup setelah Berusia 40</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/01/05/id_991962/991962_720.jpg"></figure>
<figcaption>2 Cara Menyembunyikan Kerutan di Wajah dengan Makeup setelah Berusia 40</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Penata rias membagikan cara cepat menyembunyikan kerutan dengan perawatan kulit dan rutinitas makeup sehari-hari</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1630053/2-cara-menyembunyikan-kerutan-di-wajah-dengan-makeup-setelah-berusia-40';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Cara Mengatasi Jerawat Punggung yang Mengganggu</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/09/15/id_539476/539476_620.jpg"></figure>
<figcaption>Cara Mengatasi Jerawat Punggung yang Mengganggu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tak seperti di wajah, jerawat di punggung harus mendapatkan perawatan lebih khusus. Berikut cara mengatasi jerawat punggung.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1629691/cara-mengatasi-jerawat-punggung-yang-mengganggu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kate Moss Ungkap Rutinitas Kecantikannya yang Simpel</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/05/14/id_289122/289122_620.jpg"></figure>
<figcaption>Kate Moss Ungkap Rutinitas Kecantikannya yang Simpel</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kate Moss melakukan perubahan gaya hidup beberapa tahun terakhir, termasuk untuk perawatan kulit. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1629566/kate-moss-ungkap-rutinitas-kecantikannya-yang-simpel';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">8 Penyebab Lingkaran Hitam di Bawah Mata Alergi hingga Dehidrasi</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/11/19/id_797869/797869_720.jpg"></figure>
<figcaption>8 Penyebab Lingkaran Hitam di Bawah Mata Alergi hingga Dehidrasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Lingkaran hitam di bawah mata juga berbeda dari kantung mata pada umumnya</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1629011/8-penyebab-lingkaran-hitam-di-bawah-mata-alergi-hingga-dehidrasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengenal Cutaneous Horns, Kondisi Munculnya Tanduk pada Manusia</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/03/02/id_586234/586234_620.jpg"></figure>
<figcaption>Mengenal Cutaneous Horns, Kondisi Munculnya Tanduk pada Manusia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Cutaneous horns merupakan kondisi tumbuhnya lesi dengan kandungan keratin yang tumbuh pada kulit.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1628993/mengenal-cutaneous-horns-kondisi-munculnya-tanduk-pada-manusia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mau Kulit Glowing Hindari Mencampur Retinoid dengan Body Lotion</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137136/1137136_720.jpg"></figure>
<figcaption>Mau Kulit Glowing Hindari Mencampur Retinoid dengan Body Lotion</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tidak semua trik perawatan kulit di TikTok sepadan dengan waktu dan uang Anda termasuk mencampur retinoid dan body lotion</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1628765/mau-kulit-glowing-hindari-mencampur-retinoid-dengan-body-lotion';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Cara Menentukan Warna Personal untuk Meningkatkan Kepercayaan Diri</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137111/1137111_720.jpg"></figure>
<figcaption>Cara Menentukan Warna Personal untuk Meningkatkan Kepercayaan Diri</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Pemilihan warna sangat penting untuk memberikan kesan dan menunjukkan karakter seseorang. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1628675/cara-menentukan-warna-personal-untuk-meningkatkan-kepercayaan-diri';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ciara Merilis Merek Kecantikan Sendiri, OAM Skin</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/01/05/id_991986/991986_720.jpg"></figure>
<figcaption>Ciara Merilis Merek Kecantikan Sendiri, OAM Skin</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Setelah merilis merek pakaian sendiri tahun lalu, Ciara memperkenalkan merek kecantikannya yang dibuat untuk semua warna dan jenis kulit. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1628634/ciara-merilis-merek-kecantikan-sendiri-oam-skin';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Cantik</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2010/07/16/id_41233/41233_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">Menurut Studi Minum Teh Hitam Setiap Hari Bantu Meningkatkan Umur Panjang </a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630378/8-ide-kencan-untuk-menjaga-hubungan-jangan-panjang-tetap-langgeng">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/07/id_809518/809518_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630378/8-ide-kencan-untuk-menjaga-hubungan-jangan-panjang-tetap-langgeng">8 Ide Kencan untuk Menjaga Hubungan Jangan Panjang Tetap Langgeng</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630358/kendall-jenner-punya-rutinitas-malam-untuk-meredakan-kecemasan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050747/1050747_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630358/kendall-jenner-punya-rutinitas-malam-untuk-meredakan-kecemasan">Kendall Jenner Punya Rutinitas Malam untuk Meredakan Kecemasan</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630232/cara-membedakan-gejala-infeksi-saluran-kemih-atau-infeksi-jamur">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/09/id_921625/921625_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630232/cara-membedakan-gejala-infeksi-saluran-kemih-atau-infeksi-jamur">Cara Membedakan Gejala Infeksi Saluran Kemih atau Infeksi Jamur</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630214/willow-smith-ungkap-alasan-mencukur-rambutnya-sejak-remaja">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/13/id_1034513/1034513_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630214/willow-smith-ungkap-alasan-mencukur-rambutnya-sejak-remaja">Willow Smith Ungkap Alasan Mencukur Rambutnya Sejak Remaja</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138225/1138225_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini"></a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630465/5-cara-memanfaatkan-ampas-kopi-untuk-rumah-dan-tanaman">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936380/936380_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630465/5-cara-memanfaatkan-ampas-kopi-untuk-rumah-dan-tanaman">5 Cara Memanfaatkan Ampas Kopi untuk Rumah dan Tanaman</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630446/tips-mencegah-kena-percikan-minyak-panas-saat-menggoreng">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/01/id_984396/984396_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630446/tips-mencegah-kena-percikan-minyak-panas-saat-menggoreng">Tips Mencegah Kena Percikan Minyak Panas saat Menggoreng</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040078/1040078_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630457/alasan-mengerikan-sharon-stone-tak-ingin-lagi-jalani-operasi-kosmetik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138367/1138367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630457/alasan-mengerikan-sharon-stone-tak-ingin-lagi-jalani-operasi-kosmetik">Alasan Mengerikan Sharon Stone Tak Ingin Lagi Jalani Operasi Kosmetik</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Cantik  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630479/pindah-ke-windsor-kate-middleton-bakal-sering-buat-makanan-sehat-untuk-anak-anaknya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/19/id_1134144/1134144_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630479/pindah-ke-windsor-kate-middleton-bakal-sering-buat-makanan-sehat-untuk-anak-anaknya">Pindah ke Windsor, Kate Middleton Bakal Sering Buat Makanan Sehat untuk Anak-anaknya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630457/alasan-mengerikan-sharon-stone-tak-ingin-lagi-jalani-operasi-kosmetik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138367/1138367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630457/alasan-mengerikan-sharon-stone-tak-ingin-lagi-jalani-operasi-kosmetik">Alasan Mengerikan Sharon Stone Tak Ingin Lagi Jalani Operasi Kosmetik</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630465/5-cara-memanfaatkan-ampas-kopi-untuk-rumah-dan-tanaman">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936380/936380_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630465/5-cara-memanfaatkan-ampas-kopi-untuk-rumah-dan-tanaman">5 Cara Memanfaatkan Ampas Kopi untuk Rumah dan Tanaman</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040078/1040078_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630441/rawat-kulit-lawan-penuaan-dan-jerawat-dengan-bahan-ampuh-ini">Rawat Kulit Lawan Penuaan dan Jerawat dengan Bahan Ampuh Ini </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630446/tips-mencegah-kena-percikan-minyak-panas-saat-menggoreng">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/01/id_984396/984396_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630446/tips-mencegah-kena-percikan-minyak-panas-saat-menggoreng">Tips Mencegah Kena Percikan Minyak Panas saat Menggoreng</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630433/gaya-beyonce-pakai-koleksi-khusus-tiffany-co-untuk-kampanye-lose-yourself-in-love">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138349/1138349_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630433/gaya-beyonce-pakai-koleksi-khusus-tiffany-co-untuk-kampanye-lose-yourself-in-love">Gaya Beyonce Pakai Koleksi Khusus Tiffany & Co. untuk Kampanye Lose Yourself in Love</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630378/8-ide-kencan-untuk-menjaga-hubungan-jangan-panjang-tetap-langgeng">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/07/id_809518/809518_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630378/8-ide-kencan-untuk-menjaga-hubungan-jangan-panjang-tetap-langgeng">8 Ide Kencan untuk Menjaga Hubungan Jangan Panjang Tetap Langgeng</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">
      <img loading="lazy" src="https://statik.tempo.co/data/2010/07/16/id_41233/41233_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630369/menurut-studi-minum-teh-hitam-setiap-hari-bantu-meningkatkan-umur-panjang">Menurut Studi Minum Teh Hitam Setiap Hari Bantu Meningkatkan Umur Panjang </a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630358/kendall-jenner-punya-rutinitas-malam-untuk-meredakan-kecemasan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050747/1050747_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630358/kendall-jenner-punya-rutinitas-malam-untuk-meredakan-kecemasan">Kendall Jenner Punya Rutinitas Malam untuk Meredakan Kecemasan</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://cantik.tempo.co/read/1630321/jennifer-lopez-bagikan-detail-tampilan-usai-dan-sebelum-pesta-pernikahan-georgia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138225/1138225_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://cantik.tempo.co/read/1630321/jennifer-lopez-bagikan-detail-tampilan-usai-dan-sebelum-pesta-pernikahan-georgia">Jennifer Lopez Bagikan Detail Tampilan Usai dan Sebelum Pesta Pernikahan Georgia </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
