<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng - Cantik Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=993542&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=993542&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng" />
  <meta property="og:title" content="Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan."/>
    <meta name="keywords" content="nasi putih, Kentang, Cireng, Kerupuk, keju"/>
            <meta name="author" content="Bram Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1540897">

		<link rel="image_src" href="https://statik.tempo.co?id=993542&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_resep"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-19T07:57:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng">
		<meta name="twitter:description" content="Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=993542&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng"
    },
    "headline": "Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "nasi putih, Kentang, Cireng, Kerupuk, keju",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=993542&width=650",
          "caption": "Ilustrasi nasi putih. Freepik.com/xb100"
    },
    "description": "Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan.",
        "articleBody": "TEMPO.CO, Jakarta - Ada banyak olahan nasi putih untuk dibuat menu makanan. Nasi yang biasanya disantap untuk mengenyangkan perut pun bisa diolah serupa makanan ringan. Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan.Berikut empat jenis olahan menu nasi:Kroket nasiKroket merupakan penganan yang biasanya berisi irisan kentang, wortel, dan daging sapi atau ayam. Tapi, isian makanan ini bisa dikreasikan menggunakan nasi untuk menggantikan kentang. Nasi maupun kentang sama-sama mengandung karbohidrat.Nasi panggang kejuMenu ini agaknya cocok untuk orang yang menyukai keju. Cara membuat nasi panggang keju juga tak terlalu rumit. Mengutip laman Resep Koki, nasi ditumis bersamaan dengan bawang putih, bawang bombai, sosis. Beri tambahan secukupnya garam, gula, merica untuk rasanya. Ada juga campuran susu dan satu sendok makan tepung terigu. Semua bahan yang sudah tercampur itu dimasukkan ke dalam wadah tahan panas (pyrex), beri tambahan keju mozzarella dan cheddar. Panggang dalam oven sampai keju meleleh berwarna agak kecokelatan.Kerupuk gendarKerupuk ini cukup mudah diolah dengan mencampurkan nasi dan tepung tapioka yang dikukus. Saat memuat adonan ditambahkan sedikit garam untuk perisa. Adonan yang sudah kenyal itu dibuat pipih, kemudian dijemur seharian. Setelah itu bisa digoreng untuk dibuat menjadi kerupuk.Cireng nasiCara membuat makanan ini tak berbeda seperti cireng biasa yang berbahan tepung sagu, bawang putih, dan garam. Perbedaannya hanya menambahkan sedikit nasi untuk adonannya.VALMAI ALZENA KARLA Baca: Menjaga Berat Badan, Begini Batas Kalori Nasi Putih Setiap Harinya",
    "datePublished": "2021-12-19T07:57:00+07:00",
        "dateModified": "2021-12-19T07:57:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_resep"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 19 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540792/umumkan-kelahiran-anak-ivan-gunawan-tuai-pro-dan-kontra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/17/id_1067151/1067151_400.jpg" alt="Umumkan Kelahiran Anak, Ivan Gunawan Tuai Pro dan Kontra" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540792/umumkan-kelahiran-anak-ivan-gunawan-tuai-pro-dan-kontra">
                <h2 class="title">Umumkan Kelahiran Anak, Ivan Gunawan Tuai Pro dan Kontra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540672/ferry-irawan-ingin-buat-perjanjian-pisah-harta-sebelum-menikahi-venna-melinda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073713/1073713_400.jpg" alt="Ferry Irawan Ingin Buat Perjanjian Pisah Harta sebelum Menikahi Venna Melinda" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540672/ferry-irawan-ingin-buat-perjanjian-pisah-harta-sebelum-menikahi-venna-melinda">
                <h2 class="title">Ferry Irawan Ingin Buat Perjanjian Pisah Harta sebelum Menikahi Venna Melinda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540714/dukungan-member-blackpink-untuk-drama-debut-jisoo-snowdrop-yang-tayang-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040499/1040499_400.jpg" alt="Dukungan Member Blackpink untuk Drama Debut Jisoo, Snowdrop yang Tayang Hari Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540714/dukungan-member-blackpink-untuk-drama-debut-jisoo-snowdrop-yang-tayang-hari-ini">
                <h2 class="title">Dukungan Member Blackpink untuk Drama Debut Jisoo, Snowdrop yang Tayang Hari Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540723/ciri-pasangan-hanya-memanfaatkan-anda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/16/id_506770/506770_400.jpg" alt="Ciri Pasangan Hanya Memanfaatkan Anda" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540723/ciri-pasangan-hanya-memanfaatkan-anda">
                <h2 class="title">Ciri Pasangan Hanya Memanfaatkan Anda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540654/sebab-leo-dan-libra-pasangan-zodiak-yang-pas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036925/1036925_400.jpg" alt="Sebab Leo dan Libra Pasangan Zodiak yang Pas" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540654/sebab-leo-dan-libra-pasangan-zodiak-yang-pas">
                <h2 class="title">Sebab Leo dan Libra Pasangan Zodiak yang Pas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540662/warna-kuku-tak-seperti-biasa-waspadai-masalah-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/02/15/id_684790/684790_400.jpg" alt="Warna Kuku Tak Seperti Biasa? Waspadai Masalah Kesehatan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540662/warna-kuku-tak-seperti-biasa-waspadai-masalah-kesehatan">
                <h2 class="title">Warna Kuku Tak Seperti Biasa? Waspadai Masalah Kesehatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540660/kasus-omicron-bertambah-pemerintah-imbau-jangan-bepergian-ke-luar-negeri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969119/969119_400.jpg" alt="Kasus Omicron Bertambah, Pemerintah Imbau Jangan Bepergian ke Luar Negeri" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540660/kasus-omicron-bertambah-pemerintah-imbau-jangan-bepergian-ke-luar-negeri">
                <h2 class="title">Kasus Omicron Bertambah, Pemerintah Imbau Jangan Bepergian ke Luar Negeri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540747/ketahuan-siapa-saja-yang-memborong-kamar-hotel-di-lombok-untuk-motogp-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/11/04/id_660302/660302_400.jpg" alt="Ketahuan Siapa Saja yang Memborong Kamar Hotel di Lombok untuk MotoGP Mandalika" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540747/ketahuan-siapa-saja-yang-memborong-kamar-hotel-di-lombok-untuk-motogp-mandalika">
                <h2 class="title">Ketahuan Siapa Saja yang Memborong Kamar Hotel di Lombok untuk MotoGP Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540629/sebab-liburan-lebih-baik-bagi-anak-ketimbang-mainan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/04/17/id_698869/698869_400.jpg" alt="Sebab Liburan Lebih Baik bagi Anak Ketimbang Mainan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540629/sebab-liburan-lebih-baik-bagi-anak-ketimbang-mainan">
                <h2 class="title">Sebab Liburan Lebih Baik bagi Anak Ketimbang Mainan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072901/1072901_400.jpg" alt="20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian">
                <h2 class="title">20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074617/1074617_400.jpg" alt="Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa">
                <h2 class="title">Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2881/erupsi-semeru-fakta-dan-data" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/06/id_1071691/1071691_400.jpg" alt="Erupsi Semeru: Fakta dan Data..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2881/erupsi-semeru-fakta-dan-data">
                <h2 class="title">Erupsi Semeru: Fakta dan Data...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2883/ppkm-level-3-selama-nataru-batal-ini-aturan-baru-yang-diterapkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068087/1068087_400.jpg" alt="PPKM Level 3 selama Nataru Batal, Ini Aturan Baru yang Diterapkan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2883/ppkm-level-3-selama-nataru-batal-ini-aturan-baru-yang-diterapkan">
                <h2 class="title">PPKM Level 3 selama Nataru Batal, Ini Aturan Baru yang Diterapkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2882/catatan-erupsi-semeru-13-tahun-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072011/1072011_400.jpg" alt="Catatan Erupsi Semeru 13 Tahun Terakhir" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2882/catatan-erupsi-semeru-13-tahun-terakhir">
                <h2 class="title">Catatan Erupsi Semeru 13 Tahun Terakhir</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1290/bps-nilai-impor-indonesia-pada-november-2021-naik-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074670/1074670_400.jpg" alt="BPS: Nilai Impor Indonesia pada November 2021 Naik Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1290/bps-nilai-impor-indonesia-pada-november-2021-naik-dibanding-bulan-sebelumnya">
                <h2 class="title">BPS: Nilai Impor Indonesia pada November 2021 Naik Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1289/bps-nilai-ekspor-indonesia-pada-november-2021-capai-us-2284-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074536/1074536_400.jpg" alt="BPS: Nilai Ekspor Indonesia pada November 2021 Capai US$ 22,84 M " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1289/bps-nilai-ekspor-indonesia-pada-november-2021-capai-us-2284-m">
                <h2 class="title">BPS: Nilai Ekspor Indonesia pada November 2021 Capai US$ 22,84 M </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1288/neraca-perdagangan-indonesia-pada-november-2021-masih-surplus-meski-jumlahnya-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074258/1074258_400.jpg" alt="Neraca Perdagangan Indonesia pada November 2021 Masih Surplus Meski Jumlahnya Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1288/neraca-perdagangan-indonesia-pada-november-2021-masih-surplus-meski-jumlahnya-menurun">
                <h2 class="title">Neraca Perdagangan Indonesia pada November 2021 Masih Surplus Meski Jumlahnya Menurun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067997/1067997_400.jpg" alt="Kominfo Buka Akses Investasi bagi Startup Digital " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital">
                <h2 class="title">Kominfo Buka Akses Investasi bagi Startup Digital </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1573/keliru-foto-warga-turki-saat-menggelar-salat-minta-hujan-dan-lansung-diguyur-hujan-deras" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068692/1068692_400.jpg" alt="Keliru, Foto Warga Turki Saat Menggelar Salat Minta Hujan dan Lansung Diguyur Hujan Deras" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1573/keliru-foto-warga-turki-saat-menggelar-salat-minta-hujan-dan-lansung-diguyur-hujan-deras">
                <h2 class="title">Keliru, Foto Warga Turki Saat Menggelar Salat Minta Hujan dan Lansung Diguyur Hujan Deras</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Bram Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 19 Desember 2021 07:57 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/01/12/id_993542/993542_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=993542&width=720" data-original-src="https://statik.tempo.co/?id=993542&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/01/12/id_993542/993542_720.jpg" data-original-src="https://statik.tempo.co/data/2021/01/12/id_993542/993542_720.jpg" alt="Ilustrasi nasi putih. Freepik.com/xb100">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi nasi putih. Freepik.com/xb100</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Ada banyak olahan <a href="https://cantik.tempo.co/read/1372215/sering-dianggap-tidak-sehat-simak-4-manfaat-nasi-putih-bagi-tubuh">nasi putih</a>&nbsp;untuk dibuat menu makanan. Nasi yang biasanya disantap untuk mengenyangkan perut pun bisa diolah serupa makanan ringan. Jika bosan menyantap nasi sebagai makanan utama dengan berbagai lauk, maka beberapa menu olahan ini bisa dicoba untuk selingan.</p><div id="_popIn_recommend_word"></div><p>Berikut empat jenis olahan menu nasi:</p><ul><li>Kroket&nbsp;nasi</li></ul><p>Kroket merupakan penganan yang biasanya berisi irisan <a href="https://dunia.tempo.co/read/1535985/india-batalkan-paten-varietas-kentang-untuk-keripik-lays">kentang</a>, wortel, dan daging sapi atau ayam. Tapi, isian makanan ini bisa dikreasikan menggunakan nasi untuk menggantikan kentang. Nasi maupun kentang sama-sama mengandung karbohidrat.</p><ul><li>Nasi&nbsp;panggang keju</li></ul><div id="full"></div><p>Menu ini agaknya cocok untuk orang yang menyukai keju. Cara membuat nasi panggang keju juga tak terlalu rumit. Mengutip laman Resep Koki, nasi ditumis bersamaan dengan bawang putih, bawang bombai, sosis. Beri tambahan secukupnya garam, gula, merica untuk rasanya. Ada juga campuran susu dan satu sendok makan tepung terigu. Semua bahan yang sudah tercampur itu dimasukkan ke dalam wadah tahan panas (<em>pyrex</em>), beri tambahan keju <em>mozzarella</em> dan <em>cheddar</em>. Panggang dalam oven sampai keju meleleh berwarna agak kecokelatan.</p><ul><li>Kerupuk gendar</li></ul><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Kerupuk ini cukup mudah diolah dengan mencampurkan nasi dan tepung tapioka yang dikukus. Saat memuat adonan ditambahkan sedikit garam untuk perisa. Adonan yang sudah kenyal itu dibuat pipih, kemudian dijemur seharian. Setelah itu bisa digoreng untuk dibuat menjadi kerupuk.</p><ul><li><a href="https://cantik.tempo.co/read/1515652/resep-cireng-crispy-sunda-isi-ayam-suir-yang-lezat">Cireng</a> nasi</li></ul><p>Cara membuat makanan ini tak berbeda seperti cireng biasa yang berbahan tepung sagu, bawang putih, dan garam. Perbedaannya hanya menambahkan sedikit nasi untuk adonannya.</p><p><strong>VALMAI ALZENA KARLA&nbsp;</strong></p><p>Baca:&nbsp;<a href="https://gaya.tempo.co/read/1461282/menjaga-berat-badan-begini-batas-kalori-nasi-putih-setiap-harinya"><span>Menjaga Berat Badan, Begini Batas Kalori Nasi Putih Setiap Harinya</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/nasi-putih" itemprop="keywords" class="nasi-putih">nasi putih</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kentang" itemprop="keywords" class="kentang">Kentang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cireng" itemprop="keywords" class="cireng">Cireng</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kerupuk" itemprop="keywords" class="kerupuk">Kerupuk</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/keju" itemprop="keywords" class="keju">keju</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1540821/makan-makanan-berjamur-apa-dampaknya-bagi-tubuh">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/04/26/id_602172/602172_400.jpg" alt="Makan Makanan Berjamur, Apa Dampaknya bagi Tubuh?">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1540821/makan-makanan-berjamur-apa-dampaknya-bagi-tubuh">
						            <h2 class="title terkait">Makan Makanan Berjamur, Apa Dampaknya bagi Tubuh?</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1540821/makan-makanan-berjamur-apa-dampaknya-bagi-tubuh">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1535985/india-batalkan-paten-varietas-kentang-untuk-keripik-lays">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/05/id_1071544/1071544_400.jpg" alt="India Batalkan Paten Varietas Kentang untuk Keripik Lay's">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1535985/india-batalkan-paten-varietas-kentang-untuk-keripik-lays">
						            <h2 class="title terkait">India Batalkan Paten Varietas Kentang untuk Keripik Lay's</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1535985/india-batalkan-paten-varietas-kentang-untuk-keripik-lays">
						            <span class="col time">13 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535727/pentingnya-tambahan-protein-pada-camilan-harian">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/07/id_1005556/1005556_400.jpg" alt="Pentingnya Tambahan Protein pada Camilan Harian">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535727/pentingnya-tambahan-protein-pada-camilan-harian">
						            <h2 class="title terkait">Pentingnya Tambahan Protein pada Camilan Harian</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535727/pentingnya-tambahan-protein-pada-camilan-harian">
						            <span class="col time">14 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535528/jadi-pembeli-pintar-cek-dulu-label-pangan-sebelum-beli-produk-olahan">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/06/14/id_515271/515271_400.jpg" alt="Jadi Pembeli Pintar, Cek Dulu Label Pangan Sebelum Beli Produk Olahan">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535528/jadi-pembeli-pintar-cek-dulu-label-pangan-sebelum-beli-produk-olahan">
						            <h2 class="title terkait">Jadi Pembeli Pintar, Cek Dulu Label Pangan Sebelum Beli Produk Olahan</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1535528/jadi-pembeli-pintar-cek-dulu-label-pangan-sebelum-beli-produk-olahan">
						            <span class="col time">15 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1074833">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/19/id_1074833/1074833_400.jpg" alt="Tujuh Bulanan Aurel Hermansyah Kenakan Kebaya dan Kental Adat Jawa ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa">
						                        <h2 class="title rekomendasi">Tujuh Bulanan Aurel Hermansyah Kenakan Kebaya dan Kental Adat Jawa </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074737">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540724/retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/18/id_1074737/1074737_400.jpg" alt="Retno Marsudi Jemput Cucu di Sekolah, Gaya Modisnya Jadi Perhatian ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540724/retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian">
						                        <h2 class="title rekomendasi">Retno Marsudi Jemput Cucu di Sekolah, Gaya Modisnya Jadi Perhatian </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540724/retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1055759">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540668/katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/04/id_1055759/1055759_400.jpg" alt="Katy Perry dan Orlando Bloom Saling Kritik Cara Berpakaian ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540668/katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian">
						                        <h2 class="title rekomendasi">Katy Perry dan Orlando Bloom Saling Kritik Cara Berpakaian </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540668/katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1003186">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540586/5-latihan-penurunan-berat-badan-terbaik-berdasarkan-pembakaran-kalori">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/25/id_1003186/1003186_400.jpg" alt="5 Latihan Penurunan Berat Badan Terbaik Berdasarkan Pembakaran Kalori">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540586/5-latihan-penurunan-berat-badan-terbaik-berdasarkan-pembakaran-kalori">
						                        <h2 class="title rekomendasi">5 Latihan Penurunan Berat Badan Terbaik Berdasarkan Pembakaran Kalori</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1540586/5-latihan-penurunan-berat-badan-terbaik-berdasarkan-pembakaran-kalori">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073525/1073525_400.jpg" alt="Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <h2 class="title foto">Ini 6 Fakta Harnaaz Sandhu, Pemenang Miss Universe 2021 </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93755/ini-6-fakta-harnaaz-sandhu-pemenang-miss-universe-2021">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/13/id_1073451/1073451_400.jpg" alt="Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <h2 class="title foto">Harnaaz Sandhu dari India Dinobatkan Jadi Miss Universe 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93749/harnaaz-sandhu-dari-india-dinobatkan-jadi-miss-universe-2021">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071412/1071412_400.jpg" alt="Gaya Para Kontestan Miss Universe Mengunjungi Laut Mati">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <h2 class="title foto">Gaya Para Kontestan Miss Universe Mengunjungi Laut Mati</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93554/gaya-para-kontestan-miss-universe-mengunjungi-laut-mati">
									   <span class="col time">14 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/26/id_1069411/1069411_400.jpg" alt="Mengenal Khadija Omar, Kontestan Berhijab Pertama di Miss World">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <h2 class="title foto">Mengenal Khadija Omar, Kontestan Berhijab Pertama di Miss World</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <span class="col time">22 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">29 Agustus 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1540724/retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1540724/retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian">
            <h2 class="title">Retno Marsudi Jemput Cucu di Sekolah, Gaya Modisnya Jadi Perhatian </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1540833/tafsir-mimpi-menurut-islam-makna-mimpi-berlari-mimpi-telanjang" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1540833/tafsir-mimpi-menurut-islam-makna-mimpi-berlari-mimpi-telanjang">
            <h2 class="title">Tafsir Mimpi Menurut Islam: Makna Mimpi Berlari, Mimpi Telanjang?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1540668/katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1540668/katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian">
            <h2 class="title">Katy Perry dan Orlando Bloom Saling Kritik Cara Berpakaian </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1540791/diet-restriktif-tidak-dianjurkan-malah-berpotensi-menaikkan-berat-badan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1540791/diet-restriktif-tidak-dianjurkan-malah-berpotensi-menaikkan-berat-badan">
            <h2 class="title">Diet Restriktif Tidak Dianjurkan, Malah Berpotensi Menaikkan Berat Badan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1540739/terlalu-menghayati-peran-di-house-of-gucci-lady-gaga-dapat-perawatan-psikiatri" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1540739/terlalu-menghayati-peran-di-house-of-gucci-lady-gaga-dapat-perawatan-psikiatri">
            <h2 class="title">Terlalu Menghayati Peran di House of Gucci, Lady Gaga Dapat Perawatan Psikiatri</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1540546/ramai-ramai-minta-dki-waspada-penyebaran-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074503/1074503_400.jpg" alt="Ramai-ramai Minta DKI Waspada Penyebaran Omicron">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1540546/ramai-ramai-minta-dki-waspada-penyebaran-omicron">
            <h2 class="title">Ramai-ramai Minta DKI Waspada Penyebaran Omicron</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1540149/membatasi-mudik-natal-dan-tahun-baru-tanpa-penyekatan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989898/989898_400.jpg" alt="Membatasi Mudik Natal dan Tahun Baru Tanpa Penyekatan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1540149/membatasi-mudik-natal-dan-tahun-baru-tanpa-penyekatan">
            <h2 class="title">Membatasi Mudik Natal dan Tahun Baru Tanpa Penyekatan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1539749/kenaikan-cukai-rokok-demi-investasi-masa-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/06/21/id_617717/617717_400.jpg" alt="Kenaikan Cukai Rokok: Demi Investasi Masa Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1539749/kenaikan-cukai-rokok-demi-investasi-masa-depan">
            <h2 class="title">Kenaikan Cukai Rokok: Demi Investasi Masa Depan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014559/1014559_400.jpg" alt="Rusia - Ukraina Kian Panas, Saling Tebar Ancaman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
            <h2 class="title">Rusia - Ukraina Kian Panas, Saling Tebar Ancaman</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540882/5-manfaat-serat-untuk-tubuh-bantu-turunkan-kolesterol-dan-memperkuat-tulang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/10/09/id_739540/739540_400.jpg" alt="5 Manfaat Serat untuk Tubuh Bantu Turunkan Kolesterol dan Memperkuat Tulang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540882/5-manfaat-serat-untuk-tubuh-bantu-turunkan-kolesterol-dan-memperkuat-tulang">
												<h2 class="title terkini">5 Manfaat Serat untuk Tubuh Bantu Turunkan Kolesterol dan Memperkuat Tulang</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540882/5-manfaat-serat-untuk-tubuh-bantu-turunkan-kolesterol-dan-memperkuat-tulang">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540921/berupaya-menurunkan-berat-badan-ekstrak-tumbuhan-ini-baik-dikonsumsi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/04/17/id_599567/599567_400.jpg" alt="Berupaya Menurunkan Berat Badan, Ekstrak Tumbuhan Ini Baik Dikonsumsi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540921/berupaya-menurunkan-berat-badan-ekstrak-tumbuhan-ini-baik-dikonsumsi">
												<h2 class="title terkini">Berupaya Menurunkan Berat Badan, Ekstrak Tumbuhan Ini Baik Dikonsumsi </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540921/berupaya-menurunkan-berat-badan-ekstrak-tumbuhan-ini-baik-dikonsumsi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074833/1074833_400.jpg" alt="Tujuh Bulanan Aurel Hermansyah Kenakan Kebaya dan Kental Adat Jawa " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa">
												<h2 class="title terkini">Tujuh Bulanan Aurel Hermansyah Kenakan Kebaya dan Kental Adat Jawa </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540905/tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/12/id_993542/993542_400.jpg" alt="Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng">
												<h2 class="title terkini">Empat Menu Nasi yang Dibuat Serupa Makanan Ringan, Ada Kerupuk dan Cireng</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540897/empat-menu-nasi-yang-dibuat-serupa-makanan-ringan-ada-kerupuk-dan-cireng">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540875/khloe-kardashian-kian-percaya-diri-tunjukkan-rambut-keriting-alaminya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074828/1074828_400.jpg" alt="Khloe Kardashian Kian Percaya Diri Tunjukkan Rambut Keriting Alaminya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540875/khloe-kardashian-kian-percaya-diri-tunjukkan-rambut-keriting-alaminya">
												<h2 class="title terkini">Khloe Kardashian Kian Percaya Diri Tunjukkan Rambut Keriting Alaminya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540875/khloe-kardashian-kian-percaya-diri-tunjukkan-rambut-keriting-alaminya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540872/kate-middleton-tampil-chic-dengan-sweater-merah-promosikan-konser-natal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074824/1074824_400.jpg" alt="Kate Middleton Tampil Chic dengan Sweater Merah Promosikan Konser Natal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540872/kate-middleton-tampil-chic-dengan-sweater-merah-promosikan-konser-natal">
												<h2 class="title terkini">Kate Middleton Tampil Chic dengan Sweater Merah Promosikan Konser Natal</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540872/kate-middleton-tampil-chic-dengan-sweater-merah-promosikan-konser-natal">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540839/manis-dan-gurih-di-akhir-pekan-coba-resep-ayam-goreng-mentega" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/18/id_1021870/1021870_400.jpg" alt="Manis dan Gurih di Akhir Pekan: Coba Resep Ayam Goreng Mentega " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540839/manis-dan-gurih-di-akhir-pekan-coba-resep-ayam-goreng-mentega">
												<h2 class="title terkini">Manis dan Gurih di Akhir Pekan: Coba Resep Ayam Goreng Mentega </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540839/manis-dan-gurih-di-akhir-pekan-coba-resep-ayam-goreng-mentega">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540833/tafsir-mimpi-menurut-islam-makna-mimpi-berlari-mimpi-telanjang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/19/id_624864/624864_400.jpg" alt="Tafsir Mimpi Menurut Islam: Makna Mimpi Berlari, Mimpi Telanjang?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540833/tafsir-mimpi-menurut-islam-makna-mimpi-berlari-mimpi-telanjang">
												<h2 class="title terkini">Tafsir Mimpi Menurut Islam: Makna Mimpi Berlari, Mimpi Telanjang?</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540833/tafsir-mimpi-menurut-islam-makna-mimpi-berlari-mimpi-telanjang">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540812/6-cara-sederhana-menjaga-kesehatan-mental-seiring-bertambahnya-usia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/10/19/id_548744/548744_400.jpg" alt="6 Cara Sederhana Menjaga Kesehatan Mental Seiring Bertambahnya Usia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540812/6-cara-sederhana-menjaga-kesehatan-mental-seiring-bertambahnya-usia">
												<h2 class="title terkini">6 Cara Sederhana Menjaga Kesehatan Mental Seiring Bertambahnya Usia</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540812/6-cara-sederhana-menjaga-kesehatan-mental-seiring-bertambahnya-usia">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1540798/5-tanda-pertemanan-bisa-diresmikan-jadi-hubungan-asmara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/02/13/id_581089/581089_400.jpg" alt="5 Tanda Pertemanan Bisa Diresmikan jadi Hubungan Asmara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540798/5-tanda-pertemanan-bisa-diresmikan-jadi-hubungan-asmara">
												<h2 class="title terkini">5 Tanda Pertemanan Bisa Diresmikan jadi Hubungan Asmara</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1540798/5-tanda-pertemanan-bisa-diresmikan-jadi-hubungan-asmara">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2892/gejala-infeksi-corona-varian-omicron?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Gejala Infeksi Corona Varian Omicron</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074249/1074249_720.jpg">
      </a>
      <p>
        Varian baru virus corona, Omicron masih membuat khawatir para ahli.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1540821/makan-makanan-berjamur-apa-dampaknya-bagi-tubuh');
	// 			window.location = 'https://gaya.tempo.co/read/1540821/makan-makanan-berjamur-apa-dampaknya-bagi-tubuh';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1540905",
										   "title" : "tujuh-bulanan-aurel-hermansyah-kenakan-kebaya-dan-kental-adat-jawa"
									   },
									   {
										   "id"	:"1540724",
										   "title" : "retno-marsudi-jemput-cucu-di-sekolah-gaya-modisnya-jadi-perhatian"
									   },
									   {
										   "id"	:"1540668",
										   "title" : "katy-perry-dan-orlando-bloom-saling-kritik-cara-berpakaian"
									   },
									   {
										   "id"	:"1540586",
										   "title" : "5-latihan-penurunan-berat-badan-terbaik-berdasarkan-pembakaran-kalori"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
