<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Gaya Streetwear Hailey Baldwin jadi Model Lini Fashion Milik Justin Biebier - Cantik Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1069959&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1069959&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier" />
  <meta property="og:title" content="Gaya Streetwear Hailey Baldwin jadi Model Lini Fashion Milik Justin Biebier" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Setelah tampil di iklan beberapa rumah mode, Hailey Baldwinjadi model kampanye terbaru lini fashion Drew House." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Setelah tampil di iklan beberapa rumah mode, Hailey Baldwinjadi model kampanye terbaru lini fashion Drew House."/>
    <meta name="keywords" content="Hailey Baldwin, Drew House, Justin Bieber, Streetwear, Model"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1533613">

		<link rel="image_src" href="https://statik.tempo.co?id=1069959&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_fashion"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-29T02:45:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Gaya Streetwear Hailey Baldwin jadi Model Lini Fashion Milik Justin Biebier">
		<meta name="twitter:description" content="Setelah tampil di iklan beberapa rumah mode, Hailey Baldwinjadi model kampanye terbaru lini fashion Drew House.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1069959&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier"
    },
    "headline": "Gaya Streetwear Hailey Baldwin jadi Model Lini Fashion Milik Justin Biebier",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Hailey Baldwin, Drew House, Justin Bieber, Streetwear, Model",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1069959&width=650",
          "caption": "Hailey Baldwin jadi model kampanye lini fashion Drew House milik suaminya, Justin Biebier. (Instagram/@haileybieber)"
    },
    "description": "Setelah tampil di iklan beberapa rumah mode, Hailey Baldwinjadi model kampanye terbaru lini fashion Drew House.",
        "articleBody": "TEMPO.CO, Jakarta - Hailey Baldwin adalah salah satu model yang paling dicari. Setelah tampil di iklan beberapa rumah mode, dia muncul dalam kampanye terbaru lini fashion Drew House milik suaminya, Justin Bibier. Hailey tampak bergaya dengan sejumlah penampilan streetwear, termasuk saat dia menjilati jarinya di tepi kolam.“me 4 @drewhouse shot by @amberasaly,” tulis Hailey pada serangkaian foto yang dibagikan ke akun Instagram-nya, Jumat, 26 November 2021. Tampilan mode untuk kampanye ini termasuk motif eksentrik, seperti sweater bergaris merah anggur yang dipasangkan dengan celana motif macan tutul untuk tampilan pertama. Di foto lain, dia mengenakan jaket hijau limau dengan t-shirt putih dan celana olahraga, menambahkan nuansa kuning dengan sandal emoji tersenyum khas Drew House.Dia kemudian melepas kemeja hijau kebesaran untuk mengungkapkan bahwa t-shirt itu bertuliskan, \"I Love Drew\", ditujukan untuk suaminya yang lahir di Kanada, yang nama tengahnya adalah Drew. Dilansir dari Hollywood Life, Justin meluncurkan merek streetwear-nya pada tahun 2019 dengan artis Gianpiero dan temannya Ryan Good.Seperti biasa, kulit Hailey tampak mengagumkan untuk pemotretan ini. Dia dikenal dengan rutinitas perawatan kulitnya yang teratur, yang dia ungkapkan di serial The Biebers di Facebook Watch, serta saluran YouTube-nya sendiri. Dia memulai rutinitas malamnya dengan pembersihan ganda untuk menghilangkan kotoran dan riasan dari hari itu. “Standar saya ketika saya akan ke tempat tidur adalah jika saya tidak terlihat seperti donat berlapis kaca, saya tidak melakukan hal yang benar,” candanya sebelum mengoleskan serum dan pelembap.Wanita berusia 25 tahun ini juga akan merilis lininya sendiri, Rhode Beauty, pada 2022 mendatang. Hailey Baldwin mendaftarkan merek dagang merek tersebut pada Februari 2021, dan akhirnya mengkonfirmasi kepada pengikut yang bertanya bahwa mereka bisa mendapatkan produk tersebut.Baca juga: Pengalaman Buruk Hailey Baldwin Usai Hadiri Met Gala, Seperti KutukanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2021-11-29T02:45:00+07:00",
        "dateModified": "2021-11-29T02:45:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_fashion"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 29 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1533409/wajah-baby-r-masih-dirahasiakan-nagita-slavina-sebut-lebih-mirip-raffi-ahmad" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/28/id_1069822/1069822_400.jpg" alt="Wajah Baby R Masih Dirahasiakan, Nagita Slavina Sebut Lebih Mirip Raffi Ahmad" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1533409/wajah-baby-r-masih-dirahasiakan-nagita-slavina-sebut-lebih-mirip-raffi-ahmad">
                <h2 class="title">Wajah Baby R Masih Dirahasiakan, Nagita Slavina Sebut Lebih Mirip Raffi Ahmad</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1533378/tunjukkan-romantisnya-sandiaga-unggah-surat-cinta-istri-31-tahun-lalu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/28/id_1069797/1069797_400.jpg" alt="Tunjukkan Romantisnya, Sandiaga Unggah Surat Cinta Istri 31 Tahun Lalu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1533378/tunjukkan-romantisnya-sandiaga-unggah-surat-cinta-istri-31-tahun-lalu">
                <h2 class="title">Tunjukkan Romantisnya, Sandiaga Unggah Surat Cinta Istri 31 Tahun Lalu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1533414/jennifer-bachdim-mendadak-batal-pulang-ke-eropa-alasannya-bikin-netizen-salut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/09/id_1049541/1049541_400.jpg" alt="Jennifer Bachdim Mendadak Batal Pulang ke Eropa, Alasannya Bikin Netizen Salut" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1533414/jennifer-bachdim-mendadak-batal-pulang-ke-eropa-alasannya-bikin-netizen-salut">
                <h2 class="title">Jennifer Bachdim Mendadak Batal Pulang ke Eropa, Alasannya Bikin Netizen Salut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1533493/perwira-polisi-yang-dikeroyok-pemuda-pancasila-mengalami-hematoma-apakah-itu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/27/id_1069581/1069581_400.jpg" alt="Perwira Polisi yang Dikeroyok Pemuda Pancasila Mengalami Hematoma, Apakah itu? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1533493/perwira-polisi-yang-dikeroyok-pemuda-pancasila-mengalami-hematoma-apakah-itu">
                <h2 class="title">Perwira Polisi yang Dikeroyok Pemuda Pancasila Mengalami Hematoma, Apakah itu? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1533389/waspadai-varian-baru-covid-19-dan-perhatikan-gejalanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933723/933723_400.jpg" alt="Waspadai Varian Baru Covid-19 dan Perhatikan Gejalanya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1533389/waspadai-varian-baru-covid-19-dan-perhatikan-gejalanya">
                <h2 class="title">Waspadai Varian Baru Covid-19 dan Perhatikan Gejalanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1533362/bukan-hanya-rumah-diabetes-juga-punya-beberapa-tipe" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888581/888581_400.jpg" alt="Bukan Hanya Rumah, Diabetes Juga Punya Beberapa Tipe" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1533362/bukan-hanya-rumah-diabetes-juga-punya-beberapa-tipe">
                <h2 class="title">Bukan Hanya Rumah, Diabetes Juga Punya Beberapa Tipe</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1533437/8-wna-yang-dilarang-masuk-indonesia-untuk-mencegah-covid-19-varian-b-1-1-529" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969119/969119_400.jpg" alt="8 WNA yang Dilarang Masuk Indonesia untuk Mencegah Covid-19 Varian B.1.1.529" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1533437/8-wna-yang-dilarang-masuk-indonesia-untuk-mencegah-covid-19-varian-b-1-1-529">
                <h2 class="title">8 WNA yang Dilarang Masuk Indonesia untuk Mencegah Covid-19 Varian B.1.1.529</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1533477/bukti-world-superbike-menggerakkan-ekonomi-dan-pariwisata-mandalika-lombok-ntb" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067968/1067968_400.jpg" alt="Bukti World Superbike Menggerakkan Ekonomi dan Pariwisata Mandalika Lombok NTB" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1533477/bukti-world-superbike-menggerakkan-ekonomi-dan-pariwisata-mandalika-lombok-ntb">
                <h2 class="title">Bukti World Superbike Menggerakkan Ekonomi dan Pariwisata Mandalika Lombok NTB</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1533430/2-sebab-pariwisata-indonesia-kurang-menarik-untuk-wisatawan-mancanegara-saat-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/24/id_1068819/1068819_400.jpg" alt="2 Sebab Pariwisata Indonesia Kurang Menarik untuk Wisatawan Mancanegara Saat Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1533430/2-sebab-pariwisata-indonesia-kurang-menarik-untuk-wisatawan-mancanegara-saat-ini">
                <h2 class="title">2 Sebab Pariwisata Indonesia Kurang Menarik untuk Wisatawan Mancanegara Saat Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1531531/difabel-kini-dapat-mengoperasikan-ipad-dengan-lirikan-mata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/08/id_1041156/1041156_400.jpg" alt="Difabel Kini Dapat Mengoperasikan iPad dengan Lirikan Mata" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1531531/difabel-kini-dapat-mengoperasikan-ipad-dengan-lirikan-mata">
                <h2 class="title">Difabel Kini Dapat Mengoperasikan iPad dengan Lirikan Mata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1531728/14-nama-calon-anggota-komisi-nasional-disabilitas-ada-di-tangan-presiden-jokowi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="14 Nama Calon Anggota Komisi Nasional Disabilitas Ada di Tangan Presiden Jokowi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1531728/14-nama-calon-anggota-komisi-nasional-disabilitas-ada-di-tangan-presiden-jokowi">
                <h2 class="title">14 Nama Calon Anggota Komisi Nasional Disabilitas Ada di Tangan Presiden Jokowi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1532491/100-difabel-gunakan-layanan-pembuatan-paspor-pintas-di-imigrasi-soekarno-hatta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/08/id_630497/630497_400.jpg" alt="100 Difabel Gunakan Layanan Pembuatan Paspor Pintas di Imigrasi Soekarno-Hatta" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1532491/100-difabel-gunakan-layanan-pembuatan-paspor-pintas-di-imigrasi-soekarno-hatta">
                <h2 class="title">100 Difabel Gunakan Layanan Pembuatan Paspor Pintas di Imigrasi Soekarno-Hatta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2864/covid-19-kembali-melonjak-sejumlah-negara-berencana-lockdown-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063135/1063135_400.jpg" alt="Covid-19 Kembali Melonjak, Sejumlah Negara Berencana Lockdown Lagi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2864/covid-19-kembali-melonjak-sejumlah-negara-berencana-lockdown-lagi">
                <h2 class="title">Covid-19 Kembali Melonjak, Sejumlah Negara Berencana Lockdown Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2866/rekam-jejak-dan-profil-dudung-abdurachman-sang-ksad-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067173/1067173_400.jpg" alt="Rekam Jejak dan Profil Dudung Abdurachman Sang KSAD Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2866/rekam-jejak-dan-profil-dudung-abdurachman-sang-ksad-baru">
                <h2 class="title">Rekam Jejak dan Profil Dudung Abdurachman Sang KSAD Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2863/poin-penting-permendikbudristek-soal-pencegahan-dan-penanganan-kekerasan-seksual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/16/id_881051/881051_400.jpg" alt="Poin Penting Permendikbudristek soal Pencegahan dan Penanganan Kekerasan Seksual" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2863/poin-penting-permendikbudristek-soal-pencegahan-dan-penanganan-kekerasan-seksual">
                <h2 class="title">Poin Penting Permendikbudristek soal Pencegahan dan Penanganan Kekerasan Seksual</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1272/indonesia-negara-dengan-keragaman-bahasa-terbanyak-kedua-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/27/id_1069722/1069722_400.jpg" alt="Indonesia Negara dengan Keragaman Bahasa Terbanyak Kedua di Dunia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1272/indonesia-negara-dengan-keragaman-bahasa-terbanyak-kedua-di-dunia">
                <h2 class="title">Indonesia Negara dengan Keragaman Bahasa Terbanyak Kedua di Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1271/situs-tokopedia-masih-jadi-situs-marketplace-terpopuler-pada-kuartal-iii-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/26/id_1069493/1069493_400.jpg" alt="Situs Tokopedia Masih Jadi Situs Marketplace Terpopuler pada Kuartal III 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1271/situs-tokopedia-masih-jadi-situs-marketplace-terpopuler-pada-kuartal-iii-2021">
                <h2 class="title">Situs Tokopedia Masih Jadi Situs Marketplace Terpopuler pada Kuartal III 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1270/data-susenas-2021-pasien-cenderung-memilih-pergi-ke-klinik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069273/1069273_400.jpg" alt="Data Susenas 2021: Pasien Cenderung Memilih Pergi ke Klinik" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1270/data-susenas-2021-pasien-cenderung-memilih-pergi-ke-klinik">
                <h2 class="title">Data Susenas 2021: Pasien Cenderung Memilih Pergi ke Klinik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1524134/program-beasiswa-algoritma-senilai-rp-8-miliar-untuk-mahasiswa-kembali-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063347/1063347_400.jpg" alt="Program Beasiswa Algoritma Senilai Rp 8 Miliar untuk Mahasiswa Kembali Dibuka!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1524134/program-beasiswa-algoritma-senilai-rp-8-miliar-untuk-mahasiswa-kembali-dibuka">
                <h2 class="title">Program Beasiswa Algoritma Senilai Rp 8 Miliar untuk Mahasiswa Kembali Dibuka!</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Gaya Streetwear Hailey Baldwin jadi Model Lini Fashion Milik Justin Biebier						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 29 November 2021 02:45 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/11/29/id_1069959/1069959_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1069959&width=720" data-original-src="https://statik.tempo.co/?id=1069959&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/11/29/id_1069959/1069959_720.jpg" data-original-src="https://statik.tempo.co/data/2021/11/29/id_1069959/1069959_720.jpg" alt="Hailey Baldwin jadi model kampanye lini fashion Drew House milik suaminya, Justin Biebier. (Instagram/@haileybieber)">
							</a>
							<figcaption itemprop="caption">
								<p>Hailey Baldwin jadi model kampanye lini fashion Drew House milik suaminya, Justin Biebier. (Instagram/@haileybieber)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Hailey Baldwin&nbsp;adalah salah satu model yang paling dicari. Setelah tampil di iklan beberapa rumah mode, dia muncul dalam kampanye terbaru lini fashion&nbsp;Drew&nbsp;House milik suaminya, Justin&nbsp;Bibier.&nbsp;Hailey tampak bergaya dengan sejumlah penampilan streetwear, termasuk saat dia menjilati jarinya di tepi kolam.</p><div id="_popIn_recommend_word"></div><p>&ldquo;me 4 @drewhouse shot by @amberasaly,&rdquo; tulis Hailey pada serangkaian foto yang dibagikan ke akun Instagram-nya, Jumat, 26 November 2021. </p><p>Tampilan mode untuk kampanye ini termasuk motif eksentrik, seperti sweater bergaris merah anggur yang dipasangkan dengan celana motif macan tutul untuk tampilan pertama. Di foto lain, dia mengenakan jaket hijau limau dengan t-shirt putih dan celana olahraga, menambahkan nuansa kuning dengan sandal emoji tersenyum khas Drew House.</p><div id="full"></div><p>Dia kemudian melepas kemeja hijau kebesaran untuk mengungkapkan bahwa t-shirt itu bertuliskan, "I Love Drew", ditujukan untuk suaminya yang lahir di Kanada, yang nama tengahnya adalah Drew. </p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dilansir dari Hollywood Life, Justin meluncurkan merek streetwear-nya pada tahun 2019 dengan artis Gianpiero dan temannya Ryan Good.</p><p>Seperti biasa, kulit Hailey tampak mengagumkan untuk pemotretan ini. Dia dikenal&nbsp;dengan rutinitas perawatan kulitnya yang teratur, yang dia ungkapkan di serial The Biebers di Facebook Watch, serta saluran YouTube-nya sendiri. </p><p>Dia memulai rutinitas malamnya dengan pembersihan ganda untuk menghilangkan kotoran dan riasan dari hari itu. &ldquo;Standar saya ketika saya akan ke tempat tidur adalah jika saya tidak terlihat seperti donat berlapis kaca, saya tidak melakukan hal yang benar,&rdquo; candanya sebelum mengoleskan serum dan pelembap.</p><p>Wanita berusia 25 tahun ini juga akan merilis lininya sendiri, Rhode Beauty, pada 2022 mendatang. Hailey&nbsp;Baldwin mendaftarkan merek dagang merek tersebut pada Februari 2021, dan akhirnya mengkonfirmasi kepada pengikut yang bertanya bahwa mereka bisa mendapatkan produk tersebut.</p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1530747/pengalaman-buruk-hailey-baldwin-usai-hadiri-met-gala-seperti-kutukan" target="_blank" rel="noopener">Pengalaman Buruk Hailey Baldwin Usai Hadiri Met Gala, Seperti Kutukan</a></strong></p><p><span></span></p><div id="isi" itemprop="articleBody"><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari&nbsp;<a href="https://www.tempo.co/" target="_blank" rel="noopener">Tempo.co</a>&nbsp;di kanal Telegram &ldquo;<a href="https://www.tempo.co/" target="_blank" rel="noopener">Tempo.co</a>&nbsp;Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em></p><div id="piano-inline-newsletter"></div><div id="piano-modal"></div></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/hailey-baldwin" itemprop="keywords" class="hailey-baldwin">Hailey Baldwin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/drew-house" itemprop="keywords" class="drew-house">Drew House</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/justin-bieber" itemprop="keywords" class="justin-bieber">Justin Bieber</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/streetwear" itemprop="keywords" class="streetwear">Streetwear</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/model" itemprop="keywords" class="model">Model</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1531942/bts-masuk-nominasi-best-pop-duogroup-performance-grammy-awards-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/23/id_1068575/1068575_400.jpg" alt="BTS Masuk Nominasi Best Pop Duo/Group Performance Grammy Awards 2022">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1531942/bts-masuk-nominasi-best-pop-duogroup-performance-grammy-awards-2022">
						            <h2 class="title terkait">BTS Masuk Nominasi Best Pop Duo/Group Performance Grammy Awards 2022</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1531942/bts-masuk-nominasi-best-pop-duogroup-performance-grammy-awards-2022">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531624/hailey-baldwin-ulang-tahun-ke-25-justin-bieber-tak-akan-berhenti-mencintaimu">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/09/15/id_967012/967012_400.jpg" alt="Hailey Baldwin Ulang Tahun ke-25, Justin Bieber : Tak Akan Berhenti Mencintaimu">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531624/hailey-baldwin-ulang-tahun-ke-25-justin-bieber-tak-akan-berhenti-mencintaimu">
						            <h2 class="title terkait">Hailey Baldwin Ulang Tahun ke-25, Justin Bieber : Tak Akan Berhenti Mencintaimu</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531624/hailey-baldwin-ulang-tahun-ke-25-justin-bieber-tak-akan-berhenti-mencintaimu">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531463/hailey-baldwin-rilis-merek-kecantikan-rodhe-beauty-pada-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/01/id_1004105/1004105_400.jpg" alt="Hailey Baldwin Rilis Merek Kecantikan Rodhe Beauty pada 2022">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531463/hailey-baldwin-rilis-merek-kecantikan-rodhe-beauty-pada-2022">
						            <h2 class="title terkait">Hailey Baldwin Rilis Merek Kecantikan Rodhe Beauty pada 2022</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1531463/hailey-baldwin-rilis-merek-kecantikan-rodhe-beauty-pada-2022">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1531238/tunangan-khashoggi-minta-justin-bieber-batalkan-konser-di-arab-saudi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/28/id_909958/909958_400.jpg" alt="Tunangan Khashoggi Minta Justin Bieber Batalkan Konser di Arab Saudi">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1531238/tunangan-khashoggi-minta-justin-bieber-batalkan-konser-di-arab-saudi">
						            <h2 class="title terkait">Tunangan Khashoggi Minta Justin Bieber Batalkan Konser di Arab Saudi</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1531238/tunangan-khashoggi-minta-justin-bieber-batalkan-konser-di-arab-saudi">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1036968">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/22/id_1036968/1036968_400.jpg" alt="Najwa Shihab Bagi Tips Menghadapi Tantangan Karier">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier">
						                        <h2 class="title rekomendasi">Najwa Shihab Bagi Tips Menghadapi Tantangan Karier</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1017961">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/29/id_1017961/1017961_400.jpg" alt="Mommy Moon di Bali, Raisa Ungkap Alasan Butuh Waktu untuk Diri Sendiri">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
						                        <h2 class="title rekomendasi">Mommy Moon di Bali, Raisa Ungkap Alasan Butuh Waktu untuk Diri Sendiri</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1051300">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533184/nola-be3-majukan-persalinan-karena-tensi-tinggi-dan-preeklmpsia-ringan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/16/id_1051300/1051300_400.jpg" alt="Nola Be3 Majukan Persalinan karena Tensi Tinggi dan Preeklmpsia Ringan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533184/nola-be3-majukan-persalinan-karena-tensi-tinggi-dan-preeklmpsia-ringan">
						                        <h2 class="title rekomendasi">Nola Be3 Majukan Persalinan karena Tensi Tinggi dan Preeklmpsia Ringan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533184/nola-be3-majukan-persalinan-karena-tensi-tinggi-dan-preeklmpsia-ringan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 972089">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533095/6-tips-merawat-kaki-untuk-mencegah-tumit-pecah-pecah-dan-infeksi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/10/07/id_972089/972089_400.jpg" alt="6 Tips Merawat Kaki untuk Mencegah Tumit Pecah-pecah dan Infeksi ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533095/6-tips-merawat-kaki-untuk-mencegah-tumit-pecah-pecah-dan-infeksi">
						                        <h2 class="title rekomendasi">6 Tips Merawat Kaki untuk Mencegah Tumit Pecah-pecah dan Infeksi </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1533095/6-tips-merawat-kaki-untuk-mencegah-tumit-pecah-pecah-dan-infeksi">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/26/id_1069411/1069411_400.jpg" alt="Mengenal Khadija Omar, Kontestan Berhijab Pertama di Miss World">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <h2 class="title foto">Mengenal Khadija Omar, Kontestan Berhijab Pertama di Miss World</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93348/mengenal-khadija-omar-kontestan-berhijab-pertama-di-miss-world">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/01/id_1055094/1055094_400.jpg" alt="Rita Gaviola, Mantan Pengemis Jadi Kontestan Miss Universe Filipina">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <h2 class="title foto">Rita Gaviola, Mantan Pengemis Jadi Kontestan Miss Universe Filipina</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92010/rita-gaviola-mantan-pengemis-jadi-kontestan-miss-universe-filipina">
									   <span class="col time">58 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/27/id_1010256/1010256_400.jpg" alt="Peragaan Busana Muslim Berbahan Ramah Lingkungan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <h2 class="title foto">Peragaan Busana Muslim Berbahan Ramah Lingkungan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <span class="col time">27 Maret 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">26 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/29/id_1046593/1046593_400.jpg" alt="Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <h2 class="title video">Viral Berkat #LathiChallenge, Jharna Bhagwani Rilis Lagu Ciptaan Eka Gustiwana </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25912/viral-berkat-lathichallenge-jharna-bhagwani-rilis-lagu-ciptaan-eka-gustiwana">
					                        <span class="col time">29 Agustus 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1533613/gaya-streetwear-hailey-baldwin-jadi-model-lini-fashion-milik-justin-biebier" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
            <h2 class="title">Mommy Moon di Bali, Raisa Ungkap Alasan Butuh Waktu untuk Diri Sendiri</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1533338/dari-jennie-hingga-jisoo-intip-rutinitas-kebugaran-dan-diet-personel-blackpink" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1533338/dari-jennie-hingga-jisoo-intip-rutinitas-kebugaran-dan-diet-personel-blackpink">
            <h2 class="title">Dari Jennie hingga Jisoo, Intip Rutinitas Kebugaran dan Diet Personel Blackpink</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1533287/tips-awet-muda-ala-wanita-jepang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1533287/tips-awet-muda-ala-wanita-jepang">
            <h2 class="title">Tips Awet Muda ala Wanita Jepang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1533341/5-kesalahan-saat-memanaskan-makanan-sisa-yang-bisa-bikin-sakit" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1533341/5-kesalahan-saat-memanaskan-makanan-sisa-yang-bisa-bikin-sakit">
            <h2 class="title">5 Kesalahan saat Memanaskan Makanan Sisa yang Bisa Bikin Sakit</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1533546/6-aturan-buang-air-kecil-yang-sehat-ikuti-aturan-20-detik" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1533546/6-aturan-buang-air-kecil-yang-sehat-ikuti-aturan-20-detik">
            <h2 class="title">6 Aturan Buang Air Kecil yang Sehat, Ikuti Aturan 20 Detik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1533555/tarik-ulur-jadwal-muktamar-nu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/12/id_1027421/1027421_400.jpg" alt="Tarik Ulur Jadwal Muktamar NU">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1533555/tarik-ulur-jadwal-muktamar-nu">
            <h2 class="title">Tarik Ulur Jadwal Muktamar NU</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1533106/polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/24/id_1068996/1068996_400.jpg" alt="Polemik Sirkuit Formula E: Syarat hingga Siapa yang Jadi Penentu">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1533106/polemik-sirkuit-formula-e-syarat-hingga-siapa-yang-jadi-penentu">
            <h2 class="title">Polemik Sirkuit Formula E: Syarat hingga Siapa yang Jadi Penentu</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_400.jpg" alt="Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1532602/dampak-melambungnya-harga-minyak-goreng-bagi-pedagang-pecel-dan-warteg">
            <h2 class="title">Dampak Melambungnya Harga Minyak Goreng bagi Pedagang Pecel dan Warteg</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068187/1068187_400.jpg" alt="Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1532228/harus-memilih-kehilangan-momentum-saat-ppkm-level-3-di-akhir-tahun">
            <h2 class="title">Harus Memilih Kehilangan Momentum saat PPKM Level 3 di Akhir Tahun</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533554/jika-ingin-kekebalan-tubuh-kuat-jangan-lakukan-5-kebiasaan-makan-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006174/1006174_400.jpg" alt="Jika Ingin Kekebalan Tubuh Kuat, Jangan Lakukan 5 Kebiasaan Makan Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533554/jika-ingin-kekebalan-tubuh-kuat-jangan-lakukan-5-kebiasaan-makan-ini">
												<h2 class="title terkini">Jika Ingin Kekebalan Tubuh Kuat, Jangan Lakukan 5 Kebiasaan Makan Ini</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533554/jika-ingin-kekebalan-tubuh-kuat-jangan-lakukan-5-kebiasaan-makan-ini">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533546/6-aturan-buang-air-kecil-yang-sehat-ikuti-aturan-20-detik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/20/id_981943/981943_400.jpg" alt="6 Aturan Buang Air Kecil yang Sehat, Ikuti Aturan 20 Detik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533546/6-aturan-buang-air-kecil-yang-sehat-ikuti-aturan-20-detik">
												<h2 class="title terkini">6 Aturan Buang Air Kecil yang Sehat, Ikuti Aturan 20 Detik</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533546/6-aturan-buang-air-kecil-yang-sehat-ikuti-aturan-20-detik">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533488/cerita-marshanda-berdamai-dengan-gangguan-bipolar-butuh-empat-tahun-menerima" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035093/1035093_400.jpg" alt="Cerita Marshanda Berdamai dengan Gangguan Bipolar, Butuh Empat Tahun Menerima" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533488/cerita-marshanda-berdamai-dengan-gangguan-bipolar-butuh-empat-tahun-menerima">
												<h2 class="title terkini">Cerita Marshanda Berdamai dengan Gangguan Bipolar, Butuh Empat Tahun Menerima</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533488/cerita-marshanda-berdamai-dengan-gangguan-bipolar-butuh-empat-tahun-menerima">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036968/1036968_400.jpg" alt="Najwa Shihab Bagi Tips Menghadapi Tantangan Karier" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier">
												<h2 class="title terkini">Najwa Shihab Bagi Tips Menghadapi Tantangan Karier</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533387/najwa-shihab-bagi-tips-menghadapi-tantangan-karier">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533341/5-kesalahan-saat-memanaskan-makanan-sisa-yang-bisa-bikin-sakit" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/24/id_947694/947694_400.jpg" alt="5 Kesalahan saat Memanaskan Makanan Sisa yang Bisa Bikin Sakit" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533341/5-kesalahan-saat-memanaskan-makanan-sisa-yang-bisa-bikin-sakit">
												<h2 class="title terkini">5 Kesalahan saat Memanaskan Makanan Sisa yang Bisa Bikin Sakit</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533341/5-kesalahan-saat-memanaskan-makanan-sisa-yang-bisa-bikin-sakit">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533343/5-hal-yang-perlu-diperhatikan-saat-menggunakan-tabir-surya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/05/03/id_503488/503488_400.jpg" alt="5 Hal yang Perlu Diperhatikan saat Menggunakan Tabir Surya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533343/5-hal-yang-perlu-diperhatikan-saat-menggunakan-tabir-surya">
												<h2 class="title terkini">5 Hal yang Perlu Diperhatikan saat Menggunakan Tabir Surya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533343/5-hal-yang-perlu-diperhatikan-saat-menggunakan-tabir-surya">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533287/tips-awet-muda-ala-wanita-jepang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/04/29/id_502504/502504_400.jpg" alt="Tips Awet Muda ala Wanita Jepang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533287/tips-awet-muda-ala-wanita-jepang">
												<h2 class="title terkini">Tips Awet Muda ala Wanita Jepang</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533287/tips-awet-muda-ala-wanita-jepang">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1017961/1017961_400.jpg" alt="Mommy Moon di Bali, Raisa Ungkap Alasan Butuh Waktu untuk Diri Sendiri" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
												<h2 class="title terkini">Mommy Moon di Bali, Raisa Ungkap Alasan Butuh Waktu untuk Diri Sendiri</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533345/mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533338/dari-jennie-hingga-jisoo-intip-rutinitas-kebugaran-dan-diet-personel-blackpink" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058336/1058336_400.jpg" alt="Dari Jennie hingga Jisoo, Intip Rutinitas Kebugaran dan Diet Personel Blackpink" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533338/dari-jennie-hingga-jisoo-intip-rutinitas-kebugaran-dan-diet-personel-blackpink">
												<h2 class="title terkini">Dari Jennie hingga Jisoo, Intip Rutinitas Kebugaran dan Diet Personel Blackpink</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533338/dari-jennie-hingga-jisoo-intip-rutinitas-kebugaran-dan-diet-personel-blackpink">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1533289/dian-sastro-kolaborasi-dengan-sejauh-mata-memandang-hadirkan-pakaian-sehari-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/26/id_1069447/1069447_400.jpg" alt="Dian Sastro Kolaborasi dengan Sejauh Mata Memandang Hadirkan Pakaian Sehari-hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533289/dian-sastro-kolaborasi-dengan-sejauh-mata-memandang-hadirkan-pakaian-sehari-hari">
												<h2 class="title terkini">Dian Sastro Kolaborasi dengan Sejauh Mata Memandang Hadirkan Pakaian Sehari-hari</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1533289/dian-sastro-kolaborasi-dengan-sejauh-mata-memandang-hadirkan-pakaian-sehari-hari">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2876/sembilan-hakim-mk-terbelah-dalam-putusan-uji-materil-uu-cipta-kerja?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Sembilan Hakim MK Terbelah dalam Putusan Uji Materil UU Cipta Kerja</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/26/id_1069566/1069566_720.jpg">
      </a>
      <p>
        Mahkamah Konstitusi mengabulkan permohonan uji formil UU Cipta Kerja. Ada dissenting opinion.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://seleb.tempo.co/read/1531942/bts-masuk-nominasi-best-pop-duogroup-performance-grammy-awards-2022');
	// 			window.location = 'https://seleb.tempo.co/read/1531942/bts-masuk-nominasi-best-pop-duogroup-performance-grammy-awards-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1533387",
										   "title" : "najwa-shihab-bagi-tips-menghadapi-tantangan-karier"
									   },
									   {
										   "id"	:"1533345",
										   "title" : "mommy-moon-di-bali-raisa-ungkap-alasan-butuh-waktu-untuk-diri-sendiri"
									   },
									   {
										   "id"	:"1533184",
										   "title" : "nola-be3-majukan-persalinan-karena-tensi-tinggi-dan-preeklmpsia-ringan"
									   },
									   {
										   "id"	:"1533095",
										   "title" : "6-tips-merawat-kaki-untuk-mencegah-tumit-pecah-pecah-dan-infeksi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
