<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Beda Skincare Pengobatan dan Perawatan, Jangan Salah Pilih - Cantik Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=518277&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=518277&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih" />
  <meta property="og:title" content="Beda Skincare Pengobatan dan Perawatan, Jangan Salah Pilih" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Menurut Tompi, ada dua jenis skincare yang fungsinya berbeda, satu untuk terapi atau pengobtan dan satu lagi untuk perawatan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Menurut Tompi, ada dua jenis skincare yang fungsinya berbeda, satu untuk terapi atau pengobtan dan satu lagi untuk perawatan."/>
    <meta name="keywords" content="Skincare, Perawatan Kulit, Kulit, produk perawatan kulit"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1499710">

		<link rel="image_src" href="https://statik.tempo.co?id=518277&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_update"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-28T15:11:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Beda Skincare Pengobatan dan Perawatan, Jangan Salah Pilih">
		<meta name="twitter:description" content="Menurut Tompi, ada dua jenis skincare yang fungsinya berbeda, satu untuk terapi atau pengobtan dan satu lagi untuk perawatan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=518277&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih"
    },
    "headline": "Beda Skincare Pengobatan dan Perawatan, Jangan Salah Pilih",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Skincare, Perawatan Kulit, Kulit, produk perawatan kulit",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=518277&width=650",
          "caption": "Ilustrasi perawatan wajah area T. Cosmohispano.com"
    },
    "description": "Menurut Tompi, ada dua jenis skincare yang fungsinya berbeda, satu untuk terapi atau pengobtan dan satu lagi untuk perawatan.",
        "articleBody": "TEMPO.CO, Jakarta - Perawatan bertujuan membuat kulit lebih sehat. Tapi salah memilih jenis skincare justru memberikan dampak sebaliknya. Demikian diungkapkan dokter bedah plastik Teuku Adifitrian atau dokter Tompi dalam konferensi pers virtual peluncuran produk perawatan wajah GEUT BY DR. T, Jumat, 27 Agustus 2021. Tompi menjelaskan, ada dua jenis produk perawatan kulit yakni skincare untuk terapi atau pengobatan dan yang kedua adalah skincare untuk maintenance atau perawatan.\"Artinya yang kedua itu perawatan yang khusus disesuaikan dengan kondisi dan kebutuhan seorang pasien. Misalnya untuk yang racikan itu ada yang kadar retinolnya ditinggiin, pokoknya yang disesuaikan zat aktifnya sehingga butuh pengawasan dokter dan tidak bisa dijual bebas.\"\"Nah sering kali orang-orang itu teriming-imingi, melihat temannya kulitnya cantik akhirnya nyontek resepnya, ini yang seringkali bikin kulit jadi nggak sehat,” kata Tompi.Lebih lanjut ia mengatakan, selama ini yang menjadi kesalahan lainnya adalah pengguna perawatan wajah racikan tidak kembali memeriksakan kondisi kulitnya setelah terapi namun terus mengulangi resep racikan yang sama dalam jangka waktu yang panjang.Meski pada awalnya racikan perawatan wajah digunakan untuk kulitnya, namun jika tanpa pengawasan dari ahli kulit maka penggunaannya menjadi berbahaya karena kondisi kulit bisa berubah setelah menggunakan skincare terapi.Selain itu tindakan-tindakan lainnya seperti eksfoliasi atau peeling kulit juga menambah kefatalan dari penggunaan skin care terapi yang tidak berada di bawah pengawasan dokter.\"Awalnya kulitnya bagus tapi karena penggunaan yang berlebihan lama- lama kulitnya menipis karena terus dikikis itu kan. Akhirnya fungsi skin barrier buruk, lalu proteksinya tidak maksimal. Pada saat kena matahari jadinya malah kena flek dan melasma. Itu akibatnya mistreatment dan overtreatment,” kata dokter yang juga berprofesi sebagai musisi itu.Karena itu, Tompi mengimbau agar pengguna produk perawatan wajah tidak asal sembarang menggunakan produk dan memahami efek sampingnya agar bisa mencapai kulit sehat, indah, dan seimbang.Baca juga: Jangan Salah, Begini Cara Memakai Serum Wajah yang Benar Menurut Dokter",
    "datePublished": "2021-08-28T15:11:00+07:00",
        "dateModified": "2021-08-28T15:11:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_update"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 28 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499488/mayangsari-sebut-bambang-trihatmodjo-memiliki-ketampanan-yang-permanen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046208/1046208_400.jpg" alt="Mayangsari Sebut Bambang Trihatmodjo Memiliki Ketampanan yang Permanen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499488/mayangsari-sebut-bambang-trihatmodjo-memiliki-ketampanan-yang-permanen">
                <h2 class="title">Mayangsari Sebut Bambang Trihatmodjo Memiliki Ketampanan yang Permanen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499495/siapa-teuku-ryan-pria-aceh-yang-akan-jadi-suami-ria-ricis-akhir-tahun-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046211/1046211_400.jpg" alt="Siapa Teuku Ryan, Pria Aceh yang akan Jadi Suami Ria Ricis Akhir Tahun Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499495/siapa-teuku-ryan-pria-aceh-yang-akan-jadi-suami-ria-ricis-akhir-tahun-ini">
                <h2 class="title">Siapa Teuku Ryan, Pria Aceh yang akan Jadi Suami Ria Ricis Akhir Tahun Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499545/akui-sudah-berbohong-denny-darko-saya-tidak-bisa-menerawang-deddy-corbuzier" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/30/id_1031490/1031490_400.jpg" alt="Akui Sudah Berbohong, Denny Darko: Saya Tidak Bisa Menerawang Deddy Corbuzier " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499545/akui-sudah-berbohong-denny-darko-saya-tidak-bisa-menerawang-deddy-corbuzier">
                <h2 class="title">Akui Sudah Berbohong, Denny Darko: Saya Tidak Bisa Menerawang Deddy Corbuzier </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499420/jangan-abaikan-nyeri-kaki-berikut-akibatnya-fatal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/04/id_912062/912062_400.jpg" alt="Jangan Abaikan Nyeri Kaki Berikut, Akibatnya Fatal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499420/jangan-abaikan-nyeri-kaki-berikut-akibatnya-fatal">
                <h2 class="title">Jangan Abaikan Nyeri Kaki Berikut, Akibatnya Fatal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499440/perbedaan-antara-vaksin-pfizer-dan-moderna-menurut-bpom" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045046/1045046_400.jpg" alt="Perbedaan antara Vaksin Pfizer dan Moderna Menurut BPOM" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499440/perbedaan-antara-vaksin-pfizer-dan-moderna-menurut-bpom">
                <h2 class="title">Perbedaan antara Vaksin Pfizer dan Moderna Menurut BPOM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499504/bagaimana-cara-menjadi-dokter-spesialis-harus-melewati-5-tahapan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815361/815361_400.jpg" alt="Bagaimana Cara Menjadi Dokter Spesialis? Harus Melewati 5 Tahapan ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499504/bagaimana-cara-menjadi-dokter-spesialis-harus-melewati-5-tahapan-ini">
                <h2 class="title">Bagaimana Cara Menjadi Dokter Spesialis? Harus Melewati 5 Tahapan ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499458/kereta-bandara-yia-beroperasi-stasiun-tugu-yogyakarta-yia-cuma-40-menit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046194/1046194_400.jpg" alt="Kereta Bandara YIA Beroperasi, Stasiun Tugu Yogyakarta - YIA Cuma 40 Menit" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499458/kereta-bandara-yia-beroperasi-stasiun-tugu-yogyakarta-yia-cuma-40-menit">
                <h2 class="title">Kereta Bandara YIA Beroperasi, Stasiun Tugu Yogyakarta - YIA Cuma 40 Menit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499601/kereta-bandara-yia-yogyakarta-gratis-selama-agustus-2021-lalu-promo-rp-20-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/22/id_925127/925127_400.jpg" alt="Kereta Bandara YIA Yogyakarta Gratis Selama Agustus 2021, Lalu Promo Rp 20 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499601/kereta-bandara-yia-yogyakarta-gratis-selama-agustus-2021-lalu-promo-rp-20-ribu">
                <h2 class="title">Kereta Bandara YIA Yogyakarta Gratis Selama Agustus 2021, Lalu Promo Rp 20 Ribu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499528/wisatawan-tak-bisa-ke-yogyakarta-yang-kangen-salak-sleman-masih-bisa-terpuaskan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/01/08/id_160362/160362_400.jpg" alt="Wisatawan Tak Bisa ke Yogyakarta, yang Kangen Salak Sleman Masih Bisa Terpuaskan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499528/wisatawan-tak-bisa-ke-yogyakarta-yang-kangen-salak-sleman-masih-bisa-terpuaskan">
                <h2 class="title">Wisatawan Tak Bisa ke Yogyakarta, yang Kangen Salak Sleman Masih Bisa Terpuaskan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032310/1032310_400.jpg" alt="Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya">
                <h2 class="title">Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1497133/difabel-satu-kaki-pakai-celana-pendek-saat-bersepeda-sering-dicegat-dibuntuti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Difabel Satu Kaki Pakai Celana Pendek Saat Bersepeda, Sering Dicegat - Dibuntuti" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1497133/difabel-satu-kaki-pakai-celana-pendek-saat-bersepeda-sering-dicegat-dibuntuti">
                <h2 class="title">Difabel Satu Kaki Pakai Celana Pendek Saat Bersepeda, Sering Dicegat - Dibuntuti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045387/1045387_400.jpg" alt="Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade">
                <h2 class="title">Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045122/1045122_400.jpg" alt="Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra">
                <h2 class="title">Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2769/sudah-vaksin-anda-wajib-memiliki-sertifikat-vaksinasi-covid-19-tersebut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1042011/1042011_400.jpg" alt="Sudah Vaksin? Anda Wajib Memiliki Sertifikat Vaksinasi Covid-19 Tersebut" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2769/sudah-vaksin-anda-wajib-memiliki-sertifikat-vaksinasi-covid-19-tersebut">
                <h2 class="title">Sudah Vaksin? Anda Wajib Memiliki Sertifikat Vaksinasi Covid-19 Tersebut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036845/1036845_400.jpg" alt="Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india">
                <h2 class="title">Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043613/1043613_400.jpg" alt="Aturan Baru PPKM Level 4 hingga 23 Agustus 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021">
                <h2 class="title">Aturan Baru PPKM Level 4 hingga 23 Agustus 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046218/1046218_400.jpg" alt="Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat">
                <h2 class="title">Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045908/1045908_400.jpg" alt="Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak">
                <h2 class="title">Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1191/sembako-jadi-bansos-paling-diharapkan-selama-ppkm-terutama-dari-kalangan-rumah-tangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/25/id_1045656/1045656_400.jpg" alt="Sembako Jadi Bansos Paling Diharapkan selama PPKM, Terutama dari Kalangan Rumah Tangga" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1191/sembako-jadi-bansos-paling-diharapkan-selama-ppkm-terutama-dari-kalangan-rumah-tangga">
                <h2 class="title">Sembako Jadi Bansos Paling Diharapkan selama PPKM, Terutama dari Kalangan Rumah Tangga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1039072/1039072_400.jpg" alt="Prokes di Bigland Sentul Hotel & Convention" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention">
                <h2 class="title">Prokes di Bigland Sentul Hotel & Convention</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1038980/1038980_400.jpg" alt="Bridgestone Investasi di Kodiak Robotics" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics">
                <h2 class="title">Bridgestone Investasi di Kodiak Robotics</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Beda Skincare Pengobatan dan Perawatan, Jangan Salah Pilih						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 28 Agustus 2021 15:11 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2016/06/24/id_518277/518277_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=518277&width=720" data-original-src="https://statik.tempo.co/?id=518277&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2016/06/24/id_518277/518277_620.jpg" data-original-src="https://statik.tempo.co/data/2016/06/24/id_518277/518277_620.jpg" alt="Ilustrasi perawatan wajah area T. Cosmohispano.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi perawatan wajah area T. Cosmohispano.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Perawatan bertujuan membuat kulit lebih sehat. Tapi salah memilih jenis <a href="https://www.tempo.co/tag/skincare" target="_blank" rel="noopener">skincare</a>&nbsp;justru memberikan dampak sebaliknya.&nbsp;</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Demikian diungkapkan dokter bedah plastik Teuku Adifitrian&nbsp;atau dokter Tompi&nbsp;dalam konferensi pers virtual peluncuran produk perawatan wajah GEUT BY DR. T, Jumat, 27 Agustus 2021.&nbsp;</p><p>Tompi menjelaskan, ada dua jenis produk <a href="https://www.tempo.co/tag/perawatan-kulit" target="_blank" rel="noopener">perawatan kulit</a> yakni skincare untuk terapi atau pengobatan dan yang kedua adalah skincare untuk maintenance atau perawatan.</p><div id="full"></div><p>"Artinya yang kedua itu perawatan yang khusus disesuaikan dengan kondisi dan kebutuhan seorang pasien. Misalnya untuk yang racikan itu ada yang kadar retinolnya ditinggiin, pokoknya yang disesuaikan zat aktifnya sehingga butuh pengawasan dokter dan tidak bisa dijual bebas."</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>"Nah sering kali orang-orang itu teriming-imingi, melihat temannya kulitnya cantik akhirnya nyontek resepnya, ini yang seringkali bikin kulit jadi nggak sehat,&rdquo; kata Tompi.</p><p>Lebih lanjut ia mengatakan, selama ini yang menjadi kesalahan lainnya adalah pengguna perawatan wajah racikan tidak kembali memeriksakan kondisi kulitnya setelah terapi namun terus mengulangi resep racikan yang sama dalam jangka waktu yang panjang.</p><p>Meski pada awalnya racikan perawatan wajah digunakan untuk kulitnya, namun jika tanpa pengawasan dari ahli <a href="https://www.tempo.co/tag/kulit" target="_blank" rel="noopener">kulit</a> maka penggunaannya menjadi berbahaya karena kondisi kulit bisa berubah setelah menggunakan skincare terapi.</p><p>Selain itu tindakan-tindakan lainnya seperti eksfoliasi atau peeling kulit juga menambah kefatalan dari penggunaan skin care terapi yang tidak berada di bawah pengawasan dokter.</p><p>"Awalnya kulitnya bagus tapi karena penggunaan yang berlebihan lama- lama kulitnya menipis karena terus dikikis itu kan. Akhirnya fungsi skin barrier buruk, lalu proteksinya tidak maksimal. Pada saat kena matahari jadinya malah kena flek dan melasma. Itu akibatnya mistreatment dan overtreatment,&rdquo; kata dokter yang juga berprofesi sebagai musisi itu.</p><p>Karena itu,&nbsp;Tompi mengimbau agar pengguna produk perawatan wajah tidak asal sembarang menggunakan produk dan memahami efek sampingnya agar bisa mencapai kulit sehat, indah, dan seimbang.</p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1496665/jangan-salah-begini-cara-memakai-serum-wajah-yang-benar-menurut-dokter" target="_blank" rel="noopener">Jangan Salah, Begini Cara Memakai Serum Wajah yang Benar Menurut Dokter</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/skincare" itemprop="keywords" class="skincare">Skincare</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perawatan-kulit" itemprop="keywords" class="perawatan-kulit">Perawatan Kulit</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kulit" itemprop="keywords" class="kulit">Kulit</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/produk-perawatan-kulit" itemprop="keywords" class="produk-perawatan-kulit">produk perawatan kulit</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499629/hindari-dermatitis-kontak-pakai-pelembab-setelah-cuci-tangan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/08/08/id_958320/958320_400.jpg" alt="Hindari Dermatitis Kontak, Pakai Pelembab Setelah Cuci Tangan">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499629/hindari-dermatitis-kontak-pakai-pelembab-setelah-cuci-tangan">
						            <h2 class="title terkait">Hindari Dermatitis Kontak, Pakai Pelembab Setelah Cuci Tangan</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499629/hindari-dermatitis-kontak-pakai-pelembab-setelah-cuci-tangan">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/04/25/id_700841/700841_400.jpg" alt="5 Bahan Alami yang Dapat Menyamarkan Bekas Jerawat">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
						            <h2 class="title terkait">5 Bahan Alami yang Dapat Menyamarkan Bekas Jerawat</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499541/saran-berjemur-aman-dari-pakar">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/12/id_811109/811109_400.jpg" alt="Saran Berjemur Aman dari Pakar">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499541/saran-berjemur-aman-dari-pakar">
						            <h2 class="title terkait">Saran Berjemur Aman dari Pakar</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499541/saran-berjemur-aman-dari-pakar">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499513/perlunya-makanan-dengan-antioksidan-sahabat-kulit">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/04/id_1032590/1032590_400.jpg" alt="Perlunya Makanan dengan Antioksidan Sahabat Kulit">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499513/perlunya-makanan-dengan-antioksidan-sahabat-kulit">
						            <h2 class="title terkait">Perlunya Makanan dengan Antioksidan Sahabat Kulit</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1499513/perlunya-makanan-dengan-antioksidan-sahabat-kulit">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 826172">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/03/13/id_826172/826172_400.jpg" alt="5 Cara Sederhana Mengurangi Lemak Perut tanpa Diet Ketat dan Olahraga">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga">
						                        <h2 class="title rekomendasi">5 Cara Sederhana Mengurangi Lemak Perut tanpa Diet Ketat dan Olahraga</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1046316">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/28/id_1046316/1046316_400.jpg" alt="Kim Kardashian Pakai Gaun Pengantin Balenciaga di Acara Donda Kanye West">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west">
						                        <h2 class="title rekomendasi">Kim Kardashian Pakai Gaun Pengantin Balenciaga di Acara Donda Kanye West</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 554481">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499529/7-aktivitas-harian-yang-dapat-menghemat-uang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/11/08/id_554481/554481_400.jpg" alt="7 Aktivitas Harian yang Dapat Menghemat Uang ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499529/7-aktivitas-harian-yang-dapat-menghemat-uang">
						                        <h2 class="title rekomendasi">7 Aktivitas Harian yang Dapat Menghemat Uang </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499529/7-aktivitas-harian-yang-dapat-menghemat-uang">
						                        <span class="col time">18 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 874232">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499312/trik-agar-lipstik-tak-mudah-luntur-dan-menempel-di-masker">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/09/21/id_874232/874232_400.jpg" alt="Trik agar Lipstik Tak Mudah Luntur dan Menempel di Masker">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499312/trik-agar-lipstik-tak-mudah-luntur-dan-menempel-di-masker">
						                        <h2 class="title rekomendasi">Trik agar Lipstik Tak Mudah Luntur dan Menempel di Masker</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1499312/trik-agar-lipstik-tak-mudah-luntur-dan-menempel-di-masker">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/27/id_1010256/1010256_400.jpg" alt="Peragaan Busana Muslim Berbahan Ramah Lingkungan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <h2 class="title foto">Peragaan Busana Muslim Berbahan Ramah Lingkungan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <span class="col time">27 Maret 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">26 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/18/id_1001394/1001394_400.jpg" alt="Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <h2 class="title foto">Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <span class="col time">18 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/26/id_996535/996535_400.jpg" alt="Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <h2 class="title foto">Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <span class="col time">26 Januari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">5 Juni 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">23 Mei 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/07/id_1005527/1005527_400.jpg" alt="Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <h2 class="title video">Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <span class="col time">7 Maret 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1499710/beda-skincare-pengobatan-dan-perawatan-jangan-salah-pilih" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1499529/7-aktivitas-harian-yang-dapat-menghemat-uang" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1499529/7-aktivitas-harian-yang-dapat-menghemat-uang">
            <h2 class="title">7 Aktivitas Harian yang Dapat Menghemat Uang </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1499549/tips-mengatasi-rasa-bosan-terhadap-pasangan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1499549/tips-mengatasi-rasa-bosan-terhadap-pasangan">
            <h2 class="title">Tips Mengatasi Rasa Bosan Terhadap Pasangan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
            <h2 class="title">5 Bahan Alami yang Dapat Menyamarkan Bekas Jerawat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1499424/hamil-kedua-aurel-hermansyah-mengaku-lebih-sensitif-dan-mudah-marah" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1499424/hamil-kedua-aurel-hermansyah-mengaku-lebih-sensitif-dan-mudah-marah">
            <h2 class="title">Hamil Kedua, Aurel Hermansyah Mengaku Lebih Sensitif dan Mudah Marah </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1499510/5-rekomendasi-homeleisure-wear-agar-tetap-modis-aktivitas-di-rumah" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1499510/5-rekomendasi-homeleisure-wear-agar-tetap-modis-aktivitas-di-rumah">
            <h2 class="title">5 Rekomendasi Homeleisure Wear Agar Tetap Modis Aktivitas di Rumah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499722/sekolah-tatap-muka-pekan-depan-wali-murid-tak-satu-suara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Sekolah Tatap Muka Pekan Depan, Wali Murid Tak Satu Suara   ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499722/sekolah-tatap-muka-pekan-depan-wali-murid-tak-satu-suara">
            <h2 class="title">Sekolah Tatap Muka Pekan Depan, Wali Murid Tak Satu Suara   </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_400.jpg" alt="Demi Formula E, Anies Baswedan Lobi Kebon Sirih ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499428/demi-formula-e-anies-baswedan-lobi-kebon-sirih">
            <h2 class="title">Demi Formula E, Anies Baswedan Lobi Kebon Sirih </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007413/1007413_400.jpg" alt="Hilang Timbul Wacana Vaksinasi Berbayar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
            <h2 class="title">Hilang Timbul Wacana Vaksinasi Berbayar</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045456/1045456_400.jpg" alt="Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
            <h2 class="title">Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499745/mewarnai-rambut-5-bahan-alami-ini-bisa-berikan-efek-kemerahan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/03/13/id_589458/589458_400.jpg" alt="Mewarnai Rambut, 5 Bahan Alami ini Bisa Berikan Efek Kemerahan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499745/mewarnai-rambut-5-bahan-alami-ini-bisa-berikan-efek-kemerahan">
												<h2 class="title terkini">Mewarnai Rambut, 5 Bahan Alami ini Bisa Berikan Efek Kemerahan </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499745/mewarnai-rambut-5-bahan-alami-ini-bisa-berikan-efek-kemerahan">
						<span class="col terkini">57 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499705/resep-puding-roti-favorit-putri-diana-camilan-keluarga-untuk-akhir-pekan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046381/1046381_400.jpg" alt="Resep Puding Roti Favorit Putri Diana, Camilan Keluarga untuk Akhir Pekan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499705/resep-puding-roti-favorit-putri-diana-camilan-keluarga-untuk-akhir-pekan">
												<h2 class="title terkini">Resep Puding Roti Favorit Putri Diana, Camilan Keluarga untuk Akhir Pekan </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499705/resep-puding-roti-favorit-putri-diana-camilan-keluarga-untuk-akhir-pekan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/13/id_826172/826172_400.jpg" alt="5 Cara Sederhana Mengurangi Lemak Perut tanpa Diet Ketat dan Olahraga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga">
												<h2 class="title terkini">5 Cara Sederhana Mengurangi Lemak Perut tanpa Diet Ketat dan Olahraga</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499693/5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499623/andien-aisyah-ungkap-3-kunci-hidup-sukses-dan-jadi-pribadi-tangguh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046324/1046324_400.jpg" alt="Andien Aisyah Ungkap 3 Kunci Hidup Sukses dan Jadi Pribadi Tangguh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499623/andien-aisyah-ungkap-3-kunci-hidup-sukses-dan-jadi-pribadi-tangguh">
												<h2 class="title terkini">Andien Aisyah Ungkap 3 Kunci Hidup Sukses dan Jadi Pribadi Tangguh</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499623/andien-aisyah-ungkap-3-kunci-hidup-sukses-dan-jadi-pribadi-tangguh">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499532/selain-gita-savitri-inilah-seleb-dunia-yang-memilih-childfree" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/09/id_675172/675172_400.jpg" alt="Selain Gita Savitri, Inilah Seleb Dunia yang Memilih Childfree" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499532/selain-gita-savitri-inilah-seleb-dunia-yang-memilih-childfree">
												<h2 class="title terkini">Selain Gita Savitri, Inilah Seleb Dunia yang Memilih Childfree</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499532/selain-gita-savitri-inilah-seleb-dunia-yang-memilih-childfree">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499597/tubuh-bugar-kate-hudson-jalani-intermittent-fasting-dan-makan-kaya-nutrisi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/04/id_928319/928319_400.jpg" alt="Tubuh Bugar, Kate Hudson Jalani Intermittent Fasting dan Makan Kaya Nutrisi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499597/tubuh-bugar-kate-hudson-jalani-intermittent-fasting-dan-makan-kaya-nutrisi">
												<h2 class="title terkini">Tubuh Bugar, Kate Hudson Jalani Intermittent Fasting dan Makan Kaya Nutrisi </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499597/tubuh-bugar-kate-hudson-jalani-intermittent-fasting-dan-makan-kaya-nutrisi">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046316/1046316_400.jpg" alt="Kim Kardashian Pakai Gaun Pengantin Balenciaga di Acara Donda Kanye West" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west">
												<h2 class="title terkini">Kim Kardashian Pakai Gaun Pengantin Balenciaga di Acara Donda Kanye West</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499588/kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499549/tips-mengatasi-rasa-bosan-terhadap-pasangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/13/id_945154/945154_400.jpg" alt="Tips Mengatasi Rasa Bosan Terhadap Pasangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499549/tips-mengatasi-rasa-bosan-terhadap-pasangan">
												<h2 class="title terkini">Tips Mengatasi Rasa Bosan Terhadap Pasangan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499549/tips-mengatasi-rasa-bosan-terhadap-pasangan">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/04/25/id_700841/700841_400.jpg" alt="5 Bahan Alami yang Dapat Menyamarkan Bekas Jerawat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
												<h2 class="title terkini">5 Bahan Alami yang Dapat Menyamarkan Bekas Jerawat</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499543/5-bahan-alami-yang-dapat-menyamarkan-bekas-jerawat">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1499531/9-tips-mudah-tampil-modis-dengan-padu-padan-pakaian-lama" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/10/12/id_546697/546697_400.jpg" alt="9 Tips Mudah Tampil Modis dengan Padu Padan Pakaian Lama" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499531/9-tips-mudah-tampil-modis-dengan-padu-padan-pakaian-lama">
												<h2 class="title terkini">9 Tips Mudah Tampil Modis dengan Padu Padan Pakaian Lama</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1499531/9-tips-mudah-tampil-modis-dengan-padu-padan-pakaian-lama">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2785/cara-aman-menghindari-bahaya-kebocoran-data-sertifikat-vaksinasi-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Cara Aman Menghindari Bahaya Kebocoran Data Sertifikat Vaksinasi Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_720.jpg">
      </a>
      <p>
        Sertifikat vaksinasi Covid-19 menjadi syarat mengunjungi tempat umum. Simak cara menghindari kebocoran data pribadi saat menunjukkan sertifikat tadi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1499629/hindari-dermatitis-kontak-pakai-pelembab-setelah-cuci-tangan');
	// 			window.location = 'https://gaya.tempo.co/read/1499629/hindari-dermatitis-kontak-pakai-pelembab-setelah-cuci-tangan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1499693",
										   "title" : "5-cara-sederhana-mengurangi-lemak-perut-tanpa-diet-ketat-dan-olahraga"
									   },
									   {
										   "id"	:"1499588",
										   "title" : "kim-kardashian-pakai-gaun-pengantin-balenciaga-di-acara-donda-kanye-west"
									   },
									   {
										   "id"	:"1499529",
										   "title" : "7-aktivitas-harian-yang-dapat-menghemat-uang"
									   },
									   {
										   "id"	:"1499312",
										   "title" : "trik-agar-lipstik-tak-mudah-luntur-dan-menempel-di-masker"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-28T08:52:50Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
