<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri - Cantik Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=905619&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=905619&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri" />
  <meta property="og:title" content="Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tradisi Gwyneth Paltrow menindik tubuhnya setiap ulang tahun sang putri menginspirasi dia untuk mengeluarkan lini perhiasan Goop. " />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tradisi Gwyneth Paltrow menindik tubuhnya setiap ulang tahun sang putri menginspirasi dia untuk mengeluarkan lini perhiasan Goop. "/>
    <meta name="keywords" content="Gwyneth Paltrow, perhiasan, Goop, Chris Martin, Tindik"/>
            <meta name="author" content="Mila Novita">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1470035">

		<link rel="image_src" href="https://statik.tempo.co?id=905619&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_update"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-06-08T07:04:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri">
		<meta name="twitter:description" content="Tradisi Gwyneth Paltrow menindik tubuhnya setiap ulang tahun sang putri menginspirasi dia untuk mengeluarkan lini perhiasan Goop. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=905619&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri"
    },
    "headline": "Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mila Novita"
    },
    "keywords": "Gwyneth Paltrow, perhiasan, Goop, Chris Martin, Tindik",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=905619&width=650",
          "caption": "Gwyneth Paltrow. Instagram/@gwynethpaltrow"
    },
    "description": "Tradisi Gwyneth Paltrow menindik tubuhnya setiap ulang tahun sang putri menginspirasi dia untuk mengeluarkan lini perhiasan Goop. ",
        "articleBody": "TEMPO.CO, Jakarta - Gwyneth Paltrow punya tradisi unik di setiap ulang tahun putrinya, Apple Martin, yang kini berusia 17 tahun. Mereka membuat tindikan baru di tubuh setiap tahun. Dan itu menginspirasi Paltrow untuk menambah koleksi perhiasan di merek gaya hidupnya, Goop. \"Setiap tahun pada hari ulang tahun Apple, kami mendapatkan tindikan baru - ini adalah tradisi kecil yang kami miliki,\" kata Paltrow dalam sebuah pernyataan di situs web Goop. “Dia adalah inspirasi besar untuk koleksi ini dan membantu saya menyempurnakan desain. Saya menamai potongan-potongan itu setelah dia dan teman-teman baiknya. Dia pasti akan 'meminjam' anting-anting dengan namanya.\"Anting-anting Apple memiliki desain drop geometris, menampilkan lingkaran kecil berlian pavé.“Mereka sangat serbaguna, jenis pakaian yang bisa Anda kenakan dengan segala sesuatu mulai dari tee kasual hingga dasi hitam,” situs ini membanggakan desainnya.Gwyneth Paltrow dan kedua anaknya, Apple Blythe Alison dan Moses Bruce Anthony (Instagram/@gwynethpaltrow)Perhiasan Goop dijual dengan harga berkisar dari US$650 atau Rp9,1 juta untuk emas kuning dan manset telinga pavé hingga US$2.500 atau sekitar Rp35 juta untuk kalung penghubung emas. Perhiasan itu desainnya sederhana yang dirancang untuk dicampur dan dicocokkan bersama dengan yang lain.“Saya tidak membedakan siang dan malam. Jika saya berinvestasi dalam perhiasan yang bagus, saya akan memakainya sepanjang waktu: saya akan tidur dengannya, memakainya di karpet merah, dan menjemput [anak saya] Moses dari sekolah memakainya,\" kata Paltrow.Pasangan ibu dan anak ini memiliki ikatan yang sangat dekat. Ini bukan proyek Goop pertama yang melibatkan Apple. Anak perempuan Paltrow bersama vokalis Coldplay, Chris Martin, itu dia tidak hanya berpose di lini pakaian merek G. Label tahun lalu, tetapi dia juga membantu berkonsultasi dan meluncurkan produk perawatan kulit baru.Apple baru-baru ini menjadi viral karena meledek ibunya di TikTok karena memiliki barang-barangnya yang aneh, menjelang peluncuran produk skincare baru Goop.Paltrow tidak merinci kapan tradisi tindik itu dimulai. Banyak penggemarnya yang bertanya kini berapa banyak tindikan yang dia miliki.Selain tindikan baru, pada ulang tahun ke-17 Apple pada 14 Mei lalu, Gwyneth Paltrow mengunggah penghormatan kepada anak sulungnya. “Bisakah? 17 hari ini?? Gadis termanisku... KAMU ADALAH HIDUPKU! Kamu membuatku tertawa terbahak-bahak setiap hari,\" tulisnya di Instagram. \"Kamu sangat menginspirasi dan sangat keren. Saya ingat pagi kamu datang ke dunia dengan begitu sempurna, saya tidak percaya itu terjadi 17 tahun yang lalu. Selamat ulang tahun, bidadariku.”Baca juga: Gwyneth Paltrow Ajak Para Ibu Saling Dukung, Bukan MenghakimiPAGESIX | GLAMOUR",
    "datePublished": "2021-06-08T07:04:00+07:00",
        "dateModified": "2021-06-08T07:04:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_update"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 8 Juni 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1469872/nagita-slavina-disebut-tak-ajari-sopan-santun-pengasuh-rafathar-beri-pembelaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014916/1014916_400.jpg" alt="Nagita Slavina Disebut Tak Ajari Sopan Santun, Pengasuh Rafathar Beri Pembelaan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1469872/nagita-slavina-disebut-tak-ajari-sopan-santun-pengasuh-rafathar-beri-pembelaan">
                <h2 class="title">Nagita Slavina Disebut Tak Ajari Sopan Santun, Pengasuh Rafathar Beri Pembelaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1469817/banyak-pria-takut-mendekat-desy-ratnasari-tak-putus-harapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/01/id_877095/877095_400.jpg" alt="Banyak Pria Takut Mendekat, Desy Ratnasari Tak Putus Harapan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1469817/banyak-pria-takut-mendekat-desy-ratnasari-tak-putus-harapan">
                <h2 class="title">Banyak Pria Takut Mendekat, Desy Ratnasari Tak Putus Harapan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1469776/ibunya-dijadikan-bahan-candaan-di-tiktok-atta-halilintar-buru-pelaku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/23/id_1016633/1016633_400.jpg" alt="Ibunya Dijadikan Bahan Candaan di TikTok, Atta Halilintar Buru Pelaku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1469776/ibunya-dijadikan-bahan-candaan-di-tiktok-atta-halilintar-buru-pelaku">
                <h2 class="title">Ibunya Dijadikan Bahan Candaan di TikTok, Atta Halilintar Buru Pelaku</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1469936/rentang-usia-anak-yang-relatif-lebih-rendah-terinfeksi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025742/1025742_400.jpg" alt="Rentang Usia Anak yang Relatif Lebih Rendah Terinfeksi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1469936/rentang-usia-anak-yang-relatif-lebih-rendah-terinfeksi-covid-19">
                <h2 class="title">Rentang Usia Anak yang Relatif Lebih Rendah Terinfeksi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1469834/simak-persiapan-penting-sebelum-pidato-jangan-bicara-soal-yang-anda-tak-paham" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/16/id_506675/506675_400.jpg" alt="Simak Persiapan Penting Sebelum Pidato, Jangan Bicara Soal yang Anda Tak Paham" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1469834/simak-persiapan-penting-sebelum-pidato-jangan-bicara-soal-yang-anda-tak-paham">
                <h2 class="title">Simak Persiapan Penting Sebelum Pidato, Jangan Bicara Soal yang Anda Tak Paham</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1469765/cek-desain-rumah-cegah-covid-19-dari-universitas-kristen-petra-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/25/id_989980/989980_400.jpg" alt=" Cek Desain Rumah Cegah Covid-19 dari Universitas Kristen Petra Surabaya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1469765/cek-desain-rumah-cegah-covid-19-dari-universitas-kristen-petra-surabaya">
                <h2 class="title"> Cek Desain Rumah Cegah Covid-19 dari Universitas Kristen Petra Surabaya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1469724/indonesia-matangkan-rencana-travel-bubble-komunikasi-dengan-5-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969119/969119_400.jpg" alt="Indonesia Matangkan Rencana Travel Bubble, Komunikasi dengan 5 Negara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1469724/indonesia-matangkan-rencana-travel-bubble-komunikasi-dengan-5-negara">
                <h2 class="title">Indonesia Matangkan Rencana Travel Bubble, Komunikasi dengan 5 Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1469758/bandara-heathrow-pisahkan-terminal-untuk-penumpang-dari-negara-zona-merah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/04/id_950173/950173_400.jpg" alt="Bandara Heathrow Pisahkan Terminal untuk Penumpang dari Negara Zona Merah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1469758/bandara-heathrow-pisahkan-terminal-untuk-penumpang-dari-negara-zona-merah">
                <h2 class="title">Bandara Heathrow Pisahkan Terminal untuk Penumpang dari Negara Zona Merah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1469772/bermalam-di-hotel-istana-versailles-rasakan-pengalaman-bak-anggota-kerajaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/03/30/id_384513/384513_400.jpg" alt="Bermalam di Hotel Istana Versailles, Rasakan Pengalaman Bak Anggota Kerajaan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1469772/bermalam-di-hotel-istana-versailles-rasakan-pengalaman-bak-anggota-kerajaan">
                <h2 class="title">Bermalam di Hotel Istana Versailles, Rasakan Pengalaman Bak Anggota Kerajaan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1469570/universitas-kristen-petra-surabaya-desain-rumah-ramah-difabel-dan-cegah-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/25/id_989977/989977_400.jpg" alt="Universitas Kristen Petra Surabaya Desain Rumah Ramah Difabel dan Cegah Covid-19" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1469570/universitas-kristen-petra-surabaya-desain-rumah-ramah-difabel-dan-cegah-covid-19">
                <h2 class="title">Universitas Kristen Petra Surabaya Desain Rumah Ramah Difabel dan Cegah Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1469389/difabel-perlu-bergabung-dalam-komunitas-tapi-jangan-sampai-terkucilkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Difabel Perlu Bergabung dalam Komunitas, tapi Jangan Sampai Terkucilkan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1469389/difabel-perlu-bergabung-dalam-komunitas-tapi-jangan-sampai-terkucilkan">
                <h2 class="title">Difabel Perlu Bergabung dalam Komunitas, tapi Jangan Sampai Terkucilkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1469682/6-pertimbangan-bagi-difabel-yang-ingin-bergabung-dalam-komunitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="6 Pertimbangan Bagi Difabel yang Ingin Bergabung dalam Komunitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1469682/6-pertimbangan-bagi-difabel-yang-ingin-bergabung-dalam-komunitas">
                <h2 class="title">6 Pertimbangan Bagi Difabel yang Ingin Bergabung dalam Komunitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2686/vonis-rizieq-shihab-dihukum-dalam-dua-perkara-dan-bebas-dari-satu-tuntutan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/27/id_1023941/1023941_400.jpg" alt="Vonis Rizieq Shihab, Dihukum dalam Dua Perkara dan Bebas dari Satu Tuntutan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2686/vonis-rizieq-shihab-dihukum-dalam-dua-perkara-dan-bebas-dari-satu-tuntutan">
                <h2 class="title">Vonis Rizieq Shihab, Dihukum dalam Dua Perkara dan Bebas dari Satu Tuntutan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2693/indonesia-batalkan-penyelenggaraan-haji-2021-hanya-11-negara-yang-diizinkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/01/id_956680/956680_400.jpg" alt="Indonesia Batalkan Penyelenggaraan Haji 2021, Hanya 11 Negara yang Diizinkan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2693/indonesia-batalkan-penyelenggaraan-haji-2021-hanya-11-negara-yang-diizinkan">
                <h2 class="title">Indonesia Batalkan Penyelenggaraan Haji 2021, Hanya 11 Negara yang Diizinkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2682/sasaran-dan-syarat-penerima-vaksinasi-covid-19-tahap-ketiga-di-juni-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/25/id_1023414/1023414_400.jpg" alt="Sasaran dan Syarat Penerima Vaksinasi Covid-19 Tahap Ketiga di Juni 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2682/sasaran-dan-syarat-penerima-vaksinasi-covid-19-tahap-ketiga-di-juni-2021">
                <h2 class="title">Sasaran dan Syarat Penerima Vaksinasi Covid-19 Tahap Ketiga di Juni 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020730/1020730_400.jpg" alt="Mobilecom Majukan Dunia Pendidikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan">
                <h2 class="title">Mobilecom Majukan Dunia Pendidikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020839/1020839_400.jpg" alt="Kendalikan Smart Home dengan Satu Aplikasi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi">
                <h2 class="title">Kendalikan Smart Home dengan Satu Aplikasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020728/1020728_400.jpg" alt="Pembangunan Apartemen Aerium Jakarta Berjalan Lancar " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar">
                <h2 class="title">Pembangunan Apartemen Aerium Jakarta Berjalan Lancar </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1378/keliru-klaim-vaksin-pfizer-mengandung-chip-sehingga-magnet-menempel-di-lengan-yang-disuntik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022741/1022741_400.jpg" alt="Keliru, Klaim Vaksin Pfizer Mengandung Chip sehingga Magnet Menempel di Lengan yang Disuntik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1378/keliru-klaim-vaksin-pfizer-mengandung-chip-sehingga-magnet-menempel-di-lengan-yang-disuntik">
                <h2 class="title">Keliru, Klaim Vaksin Pfizer Mengandung Chip sehingga Magnet Menempel di Lengan yang Disuntik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1369/keliru-klaim-ini-video-tni-yang-bersatu-dengan-tentara-negara-lain-untuk-perang-di-palestina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021678/1021678_400.jpg" alt="Keliru, Klaim Ini Video TNI yang Bersatu dengan Tentara Negara Lain untuk Perang di Palestina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1369/keliru-klaim-ini-video-tni-yang-bersatu-dengan-tentara-negara-lain-untuk-perang-di-palestina">
                <h2 class="title">Keliru, Klaim Ini Video TNI yang Bersatu dengan Tentara Negara Lain untuk Perang di Palestina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1368/keliru-klaim-ini-video-said-aqil-dibaptis-di-gereja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/12/id_1021019/1021019_400.jpg" alt="Keliru, Klaim Ini Video Said Aqil Dibaptis di Gereja" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1368/keliru-klaim-ini-video-said-aqil-dibaptis-di-gereja">
                <h2 class="title">Keliru, Klaim Ini Video Said Aqil Dibaptis di Gereja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1465885/royal-tulip-gunung-geulis-resort-golf-merayakan-ulang-tahun-kelima" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/26/id_1023615/1023615_400.jpg" alt="Royal Tulip Gunung Geulis Resort & Golf Merayakan Ulang Tahun Kelima" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1465885/royal-tulip-gunung-geulis-resort-golf-merayakan-ulang-tahun-kelima">
                <h2 class="title">Royal Tulip Gunung Geulis Resort & Golf Merayakan Ulang Tahun Kelima</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mila Novita</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 8 Juni 2021 07:04 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/01/13/id_905619/905619_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=905619&width=720" data-original-src="https://statik.tempo.co/?id=905619&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/01/13/id_905619/905619_720.jpg" data-original-src="https://statik.tempo.co/data/2020/01/13/id_905619/905619_720.jpg" alt="Gwyneth Paltrow. Instagram/@gwynethpaltrow">
							</a>
							<figcaption itemprop="caption">
								<p>Gwyneth Paltrow. Instagram/@gwynethpaltrow</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - <a href="https://www.tempo.co/tag/gwyneth-paltrow" target="_blank" rel="noopener">Gwyneth&nbsp;Paltrow</a>&nbsp;punya tradisi unik di setiap ulang tahun putrinya, Apple&nbsp;Martin, yang kini berusia 17 tahun. Mereka membuat tindikan&nbsp;baru di tubuh setiap tahun. Dan itu menginspirasi Paltrow untuk menambah koleksi perhiasan di merek gaya hidupnya, Goop.&nbsp;</p><p>"Setiap tahun pada hari ulang tahun Apple, kami mendapatkan tindikan baru - ini adalah tradisi kecil yang kami miliki," kata Paltrow dalam sebuah pernyataan di situs web Goop. &ldquo;Dia adalah inspirasi besar untuk koleksi ini dan membantu saya menyempurnakan desain. Saya menamai potongan-potongan itu setelah dia dan teman-teman baiknya. Dia pasti akan 'meminjam' anting-anting dengan namanya."</p><p>Anting-anting Apple&nbsp;memiliki desain drop geometris, menampilkan lingkaran kecil berlian pav&eacute;.</p><div id="full"></div><p>&ldquo;Mereka sangat serbaguna, jenis pakaian yang bisa Anda kenakan dengan segala sesuatu mulai dari tee kasual hingga dasi hitam,&rdquo; situs ini membanggakan desainnya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><img src="https://cdn.tmpo.co/data/2021/01/06/id_992280/992280_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Gwyneth Paltrow dan kedua anaknya, Apple Blythe Alison dan Moses Bruce Anthony (Instagram/@gwynethpaltrow)</small></p><p><a href="https://www.tempo.co/tag/perhiasan" target="_blank" rel="noopener">Perhiasan</a> Goop&nbsp;dijual dengan harga berkisar dari US$650 atau Rp9,1 juta untuk emas kuning dan manset telinga pav&eacute; hingga US$2.500 atau sekitar Rp35 juta untuk kalung penghubung emas. Perhiasan itu desainnya&nbsp;sederhana&nbsp;yang dirancang untuk dicampur dan dicocokkan bersama dengan yang lain.</p><p>&ldquo;Saya tidak membedakan siang dan malam. Jika saya berinvestasi dalam perhiasan yang bagus, saya akan memakainya sepanjang waktu: saya akan tidur dengannya, memakainya di karpet merah, dan menjemput [anak saya] Moses dari sekolah memakainya," kata&nbsp;Paltrow.</p><p>Pasangan ibu dan anak ini memiliki ikatan yang sangat dekat. Ini bukan proyek Goop pertama yang melibatkan Apple. Anak perempuan Paltrow&nbsp;bersama vokalis Coldplay, Chris Martin, itu&nbsp;dia tidak hanya berpose di lini pakaian merek G. Label tahun lalu, tetapi dia juga membantu berkonsultasi dan meluncurkan produk perawatan kulit baru.</p><p>Apple baru-baru ini menjadi viral karena meledek ibunya di TikTok&nbsp;karena memiliki&nbsp;barang-barangnya yang aneh, menjelang peluncuran produk skincare baru&nbsp;<a href="https://www.tempo.co/tag/goop" target="_blank" rel="noopener">Goop</a>.</p><p>Paltrow&nbsp;tidak merinci kapan tradisi tindik itu dimulai. Banyak penggemarnya&nbsp;yang bertanya kini berapa banyak tindikan&nbsp;yang dia miliki.</p><p>Selain tindikan&nbsp;baru, pada ulang tahun ke-17 Apple&nbsp;pada 14 Mei lalu, Gwyneth&nbsp;Paltrow&nbsp;mengunggah&nbsp;penghormatan kepada anak sulungnya. &ldquo;Bisakah? 17 hari ini?? Gadis termanisku... KAMU ADALAH HIDUPKU! Kamu membuatku tertawa terbahak-bahak setiap hari," tulisnya di Instagram. "Kamu sangat menginspirasi dan sangat keren. Saya ingat pagi kamu datang ke dunia dengan begitu sempurna, saya tidak percaya itu terjadi 17 tahun yang lalu. Selamat ulang tahun, bidadariku.&rdquo;</p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1460144/gwyneth-paltrow-ajak-para-ibu-saling-dukung-bukan-menghakimi" target="_blank" rel="noopener">Gwyneth Paltrow Ajak Para Ibu Saling Dukung, Bukan Menghakimi</a></strong></p><p><strong>PAGESIX | GLAMOUR</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/gwyneth-paltrow" itemprop="keywords" class="gwyneth-paltrow">Gwyneth Paltrow</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perhiasan" itemprop="keywords" class="perhiasan">perhiasan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/goop" itemprop="keywords" class="goop">Goop</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/chris-martin" itemprop="keywords" class="chris-martin">Chris Martin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tindik" itemprop="keywords" class="tindik">Tindik</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1466447/gaya-smart-casual-kate-middleton-mengenakan-blazer-dan-sepatu-kets">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/28/id_1023999/1023999_400.jpg" alt="Gaya Smart Casual Kate Middleton Mengenakan Blazer dan Sepatu Kets">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1466447/gaya-smart-casual-kate-middleton-mengenakan-blazer-dan-sepatu-kets">
						            <h2 class="title terkait">Gaya Smart Casual Kate Middleton Mengenakan Blazer dan Sepatu Kets</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1466447/gaya-smart-casual-kate-middleton-mengenakan-blazer-dan-sepatu-kets">
						            <span class="col time">11 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1465242/priyanka-chopra-pakai-berlian-40-karat-di-billboard-music-awards-2021">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/24/id_1023174/1023174_400.jpg" alt="Priyanka Chopra Pakai Berlian 40 Karat di Billboard Music Awards 2021">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1465242/priyanka-chopra-pakai-berlian-40-karat-di-billboard-music-awards-2021">
						            <h2 class="title terkait">Priyanka Chopra Pakai Berlian 40 Karat di Billboard Music Awards 2021</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1465242/priyanka-chopra-pakai-berlian-40-karat-di-billboard-music-awards-2021">
						            <span class="col time">14 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1460057/perhiasan-safir-dan-berlian-putri-angkat-napoleon-bonaparte-akan-dilelang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/06/id_1019742/1019742_400.jpg" alt="Perhiasan Safir dan Berlian Putri Angkat Napoleon Bonaparte Akan Dilelang">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1460057/perhiasan-safir-dan-berlian-putri-angkat-napoleon-bonaparte-akan-dilelang">
						            <h2 class="title terkait">Perhiasan Safir dan Berlian Putri Angkat Napoleon Bonaparte Akan Dilelang</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1460057/perhiasan-safir-dan-berlian-putri-angkat-napoleon-bonaparte-akan-dilelang">
						            <span class="col time">32 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1460144/gwyneth-paltrow-ajak-para-ibu-saling-dukung-bukan-menghakimi">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/10/18/id_655810/655810_400.jpg" alt="Gwyneth Paltrow Ajak Para Ibu Saling Dukung, Bukan Menghakimi ">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1460144/gwyneth-paltrow-ajak-para-ibu-saling-dukung-bukan-menghakimi">
						            <h2 class="title terkait">Gwyneth Paltrow Ajak Para Ibu Saling Dukung, Bukan Menghakimi </h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1460144/gwyneth-paltrow-ajak-para-ibu-saling-dukung-bukan-menghakimi">
						            <span class="col time">32 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1026280">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/08/id_1026280/1026280_400.jpg" alt="5 Tips Perawatan Kulit Dolly Parton Agar Terlihat Awet Muda">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda">
						                        <h2 class="title rekomendasi">5 Tips Perawatan Kulit Dolly Parton Agar Terlihat Awet Muda</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 609151">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/05/22/id_609151/609151_400.jpg" alt="Ashley Tisdale Belajar Mencintai Tubuhnya Setelah Melahirkan, Awalnya Tak Nyaman">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman">
						                        <h2 class="title rekomendasi">Ashley Tisdale Belajar Mencintai Tubuhnya Setelah Melahirkan, Awalnya Tak Nyaman</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 566380">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/12/22/id_566380/566380_400.jpg" alt="5 Zodiak Ini Dianggap Calon Suami Ideal, Setia dan Mau Berkomitmen">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
						                        <h2 class="title rekomendasi">5 Zodiak Ini Dianggap Calon Suami Ideal, Setia dan Mau Berkomitmen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 815821">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469663/6-kesalahan-yang-harus-dihindari-sebelum-lari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/01/30/id_815821/815821_400.jpg" alt="6 Kesalahan yang Harus Dihindari Sebelum Lari ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469663/6-kesalahan-yang-harus-dihindari-sebelum-lari">
						                        <h2 class="title rekomendasi">6 Kesalahan yang Harus Dihindari Sebelum Lari </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1469663/6-kesalahan-yang-harus-dihindari-sebelum-lari">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/27/id_1010256/1010256_400.jpg" alt="Peragaan Busana Muslim Berbahan Ramah Lingkungan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <h2 class="title foto">Peragaan Busana Muslim Berbahan Ramah Lingkungan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87599/peragaan-busana-muslim-berbahan-ramah-lingkungan">
									   <span class="col time">27 Maret 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">26 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/18/id_1001394/1001394_400.jpg" alt="Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <h2 class="title foto">Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <span class="col time">18 Februari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/26/id_996535/996535_400.jpg" alt="Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <h2 class="title foto">Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <span class="col time">26 Januari 2021</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-06-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <img class="video" src="https://statik.tempo.co/data/2021/06/05/id_1025832/1025832_400.jpg" alt="Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <h2 class="title video">Jarang Terekspose Kirana Cipta Montana, Putri Anggun C. Sasmi Kini Beranjak ABG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24845/jarang-terekspose-kirana-cipta-montana-putri-anggun-c-sasmi-kini-beranjak-abg">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1023032/1023032_400.jpg" alt="Transformasi Emma Stone dalam Film "Cruella" ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <h2 class="title video">Transformasi Emma Stone dalam Film "Cruella" </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24685/transformasi-emma-stone-dalam-film-cruella">
					                        <span class="col time">15 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/23/id_1022959/1022959_400.jpg" alt="Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <h2 class="title video">Jennie Blackpink Berikan Kejutan Ulang Tahun Jessica Jung, Intip Keakraban Kedua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24678/jennie-blackpink-berikan-kejutan-ulang-tahun-jessica-jung-intip-keakraban-kedua">
					                        <span class="col time">16 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/07/id_1005527/1005527_400.jpg" alt="Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <h2 class="title video">Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <span class="col time">7 Maret 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1469759/trik-2-3-4-yang-bikin-bayi-tidur-siang-teratur-dan-nyenyak-di-malam-hari" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1469759/trik-2-3-4-yang-bikin-bayi-tidur-siang-teratur-dan-nyenyak-di-malam-hari">
            <h2 class="title">Trik 2-3-4 yang Bikin Bayi Tidur Siang Teratur dan Nyenyak di Malam Hari</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
            <h2 class="title">5 Zodiak Ini Dianggap Calon Suami Ideal, Setia dan Mau Berkomitmen</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1469752/kisah-manis-di-balik-nama-anak-kedua-meghan-markle-dan-pangeran-harry" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1469752/kisah-manis-di-balik-nama-anak-kedua-meghan-markle-dan-pangeran-harry">
            <h2 class="title">Kisah Manis di Balik Nama Anak Kedua Meghan Markle dan Pangeran Harry </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1469891/pangeran-harry-dan-meghan-markle-hanya-ingin-dua-anak-ini-alasannya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1469891/pangeran-harry-dan-meghan-markle-hanya-ingin-dua-anak-ini-alasannya">
            <h2 class="title">Pangeran Harry dan Meghan Markle Hanya Ingin Dua Anak, Ini Alasannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1469854/5-cara-membersihkan-noda-pada-panci-gosong-pakai-jeruk-nipis-hingga-soda-kue" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1469854/5-cara-membersihkan-noda-pada-panci-gosong-pakai-jeruk-nipis-hingga-soda-kue">
            <h2 class="title">5 Cara Membersihkan Noda pada Panci Gosong, Pakai Jeruk Nipis hingga Soda Kue</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1469797/jurus-budi-gunadi-menekan-laju-covid-19-dampak-libur-lebaran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/06/id_1026024/1026024_400.jpg" alt="Jurus Budi Gunadi Menekan Laju Covid-19 Dampak Libur Lebaran">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1469797/jurus-budi-gunadi-menekan-laju-covid-19-dampak-libur-lebaran">
            <h2 class="title">Jurus Budi Gunadi Menekan Laju Covid-19 Dampak Libur Lebaran</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1469486/pembatalan-haji-2021-pupusnya-penantian-jemaah-dan-tekanan-bagi-travel">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/08/01/id_956681/956681_400.jpg" alt="Pembatalan Haji 2021: Pupusnya Penantian Jemaah dan Tekanan Bagi Travel">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1469486/pembatalan-haji-2021-pupusnya-penantian-jemaah-dan-tekanan-bagi-travel">
            <h2 class="title">Pembatalan Haji 2021: Pupusnya Penantian Jemaah dan Tekanan Bagi Travel</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1469236/timbang-timbang-ganjil-genap-lagi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/04/id_1025616/1025616_400.jpg" alt="Timbang-timbang Ganjil Genap Lagi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1469236/timbang-timbang-ganjil-genap-lagi">
            <h2 class="title">Timbang-timbang Ganjil Genap Lagi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1469054/karpet-hijau-untuk-sepeda-di-ibu-kota">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025085/1025085_400.jpg" alt="Karpet Hijau untuk Sepeda di Ibu Kota">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1469054/karpet-hijau-untuk-sepeda-di-ibu-kota">
            <h2 class="title">Karpet Hijau untuk Sepeda di Ibu Kota</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1470073/8-tips-umur-panjang-duduk-di-lantai-hingga-diet-mediterania" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/19/id_1015452/1015452_400.jpg" alt="8 Tips Umur Panjang Duduk di Lantai Hingga Diet Mediterania" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470073/8-tips-umur-panjang-duduk-di-lantai-hingga-diet-mediterania">
												<h2 class="title terkini">8 Tips Umur Panjang Duduk di Lantai Hingga Diet Mediterania</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470073/8-tips-umur-panjang-duduk-di-lantai-hingga-diet-mediterania">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/13/id_905619/905619_400.jpg" alt="Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri">
												<h2 class="title terkini">Gwyneth Paltrow Punya Tradisi Tindik Setiap Ulang Tahun Sang Putri</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470035/gwyneth-paltrow-punya-tradisi-tindik-setiap-ulang-tahun-sang-putri">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026280/1026280_400.jpg" alt="5 Tips Perawatan Kulit Dolly Parton Agar Terlihat Awet Muda" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda">
												<h2 class="title terkini">5 Tips Perawatan Kulit Dolly Parton Agar Terlihat Awet Muda</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470044/5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/05/22/id_609151/609151_400.jpg" alt="Ashley Tisdale Belajar Mencintai Tubuhnya Setelah Melahirkan, Awalnya Tak Nyaman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman">
												<h2 class="title terkini">Ashley Tisdale Belajar Mencintai Tubuhnya Setelah Melahirkan, Awalnya Tak Nyaman</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1470029/ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469985/maquinn-couture-hadirkan-film-fashion-di-italia-menampilkan-lima-gaun-elegan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/07/id_1026243/1026243_400.jpg" alt="Maquinn Couture Hadirkan Film Fashion di Italia, Menampilkan Lima Gaun Elegan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469985/maquinn-couture-hadirkan-film-fashion-di-italia-menampilkan-lima-gaun-elegan">
												<h2 class="title terkini">Maquinn Couture Hadirkan Film Fashion di Italia, Menampilkan Lima Gaun Elegan </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469985/maquinn-couture-hadirkan-film-fashion-di-italia-menampilkan-lima-gaun-elegan">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469970/2-bahan-alami-kondisioner-yang-bikin-rambut-lembut-dan-berkilau" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1009899/1009899_400.jpg" alt="2 Bahan Alami Kondisioner yang Bikin Rambut Lembut dan Berkilau" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469970/2-bahan-alami-kondisioner-yang-bikin-rambut-lembut-dan-berkilau">
												<h2 class="title terkini">2 Bahan Alami Kondisioner yang Bikin Rambut Lembut dan Berkilau</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469970/2-bahan-alami-kondisioner-yang-bikin-rambut-lembut-dan-berkilau">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469891/pangeran-harry-dan-meghan-markle-hanya-ingin-dua-anak-ini-alasannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/11/id_904952/904952_400.jpg" alt="Pangeran Harry dan Meghan Markle Hanya Ingin Dua Anak, Ini Alasannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469891/pangeran-harry-dan-meghan-markle-hanya-ingin-dua-anak-ini-alasannya">
												<h2 class="title terkini">Pangeran Harry dan Meghan Markle Hanya Ingin Dua Anak, Ini Alasannya</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469891/pangeran-harry-dan-meghan-markle-hanya-ingin-dua-anak-ini-alasannya">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/12/22/id_566380/566380_400.jpg" alt="5 Zodiak Ini Dianggap Calon Suami Ideal, Setia dan Mau Berkomitmen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
												<h2 class="title terkini">5 Zodiak Ini Dianggap Calon Suami Ideal, Setia dan Mau Berkomitmen</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469904/5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469854/5-cara-membersihkan-noda-pada-panci-gosong-pakai-jeruk-nipis-hingga-soda-kue" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/09/21/id_541135/541135_400.jpg" alt="5 Cara Membersihkan Noda pada Panci Gosong, Pakai Jeruk Nipis hingga Soda Kue" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469854/5-cara-membersihkan-noda-pada-panci-gosong-pakai-jeruk-nipis-hingga-soda-kue">
												<h2 class="title terkini">5 Cara Membersihkan Noda pada Panci Gosong, Pakai Jeruk Nipis hingga Soda Kue</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469854/5-cara-membersihkan-noda-pada-panci-gosong-pakai-jeruk-nipis-hingga-soda-kue">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1469759/trik-2-3-4-yang-bikin-bayi-tidur-siang-teratur-dan-nyenyak-di-malam-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/12/id_622915/622915_400.jpg" alt="Trik 2-3-4 yang Bikin Bayi Tidur Siang Teratur dan Nyenyak di Malam Hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469759/trik-2-3-4-yang-bikin-bayi-tidur-siang-teratur-dan-nyenyak-di-malam-hari">
												<h2 class="title terkini">Trik 2-3-4 yang Bikin Bayi Tidur Siang Teratur dan Nyenyak di Malam Hari</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1469759/trik-2-3-4-yang-bikin-bayi-tidur-siang-teratur-dan-nyenyak-di-malam-hari">
						<span class="col terkini">21 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2694/bangkalan-dan-kudus-alami-kondisi-mengkhawatirkan-soal-kasus-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Bangkalan dan Kudus Alami Kondisi Mengkhawatirkan Soal Kasus Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/06/id_1025990/1025990_720.jpg">
      </a>
      <p>
        Menteri Kesehatan ungkap lonjakan kasus Covid-19 di Bangkalan. Juru Bicara Satgas Covid-19 jelaskan kondisi mengkhawatirkan di Kudus.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1466447/gaya-smart-casual-kate-middleton-mengenakan-blazer-dan-sepatu-kets');
	// 			window.location = 'https://cantik.tempo.co/read/1466447/gaya-smart-casual-kate-middleton-mengenakan-blazer-dan-sepatu-kets';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1470044",
										   "title" : "5-tips-perawatan-kulit-dolly-parton-agar-terlihat-awet-muda"
									   },
									   {
										   "id"	:"1470029",
										   "title" : "ashley-tisdale-belajar-mencintai-tubuhnya-setelah-melahirkan-awalnya-tak-nyaman"
									   },
									   {
										   "id"	:"1469904",
										   "title" : "5-zodiak-ini-dianggap-calon-suami-ideal-setia-dan-mau-berkomitmen"
									   },
									   {
										   "id"	:"1469663",
										   "title" : "6-kesalahan-yang-harus-dihindari-sebelum-lari"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-06-08T03:48:49Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
