<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>15 Tahun Berkarier Moon Ga Young Belajar Jadi Diri Sendiri - Cantik Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1009265&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1009265&width=650" />
    <meta property="og:url" content="https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri" />
  <meta property="og:title" content="15 Tahun Berkarier Moon Ga Young Belajar Jadi Diri Sendiri" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Moon Ga Young banyak belajar dari drama Korea terbarunya, True Beauty" />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri" />
        <link rel="canonical" href="https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://cantik.tempo.co/amp/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Moon Ga Young banyak belajar dari drama Korea terbarunya, True Beauty"/>
    <meta name="keywords" content="Moon Ga Young, True Beauty, kepercayaan, Artis Korea, Akting, Drama Korea"/>
            <meta name="author" content="Yunia Pratiwi">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1445106">

		<link rel="image_src" href="https://statik.tempo.co?id=1009265&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="cantik"> <!-- Main category (Required) -->
    <meta property="article:section2" content="cantik_update"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-23T15:35:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="15 Tahun Berkarier Moon Ga Young Belajar Jadi Diri Sendiri">
		<meta name="twitter:description" content="Moon Ga Young banyak belajar dari drama Korea terbarunya, True Beauty">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1009265&width=650">

				<meta name="adx:sections" content="cantik" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri"
    },
    "headline": "15 Tahun Berkarier Moon Ga Young Belajar Jadi Diri Sendiri",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Yunia Pratiwi"
    },
    "keywords": "Moon Ga Young, True Beauty, kepercayaan, Artis Korea, Akting, Drama Korea",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1009265&width=650",
          "caption": "Moon Ga Young. Instagram.cpm/@m_kayoung"
    },
    "description": "Moon Ga Young banyak belajar dari drama Korea terbarunya, True Beauty",
        "articleBody": "TEMPO.CO, Jakarta - Moon Ga Young menjalani pemotretan untuk majalah @star1 baru-baru ini. Dia berpose sebagai dewi musim semi yang romantis di tepi pantai. Seolah menyambut April, dia mengenakan pakaian warna-warni yang anggun dan mengembang.  Moon Ga Young juga membuka tentang filosofi hidupnya dalam wawancara dari pemotretan itu. Memulai karirnya sebagai aktris cilik, aktris drama \"True Beauty\" ini sudah 15 tahun berkarier dalam dunia akting, meskipun usianya masih muda. Dia merefleksikan apa yang dia pelajari saat tumbuh dewasa.\"Saya baru-baru ini belajar bagaimana menyembuhkan secara emosional sendiri, dan saya belajar bahwa mencintai dan menerima diri Anda apa adanya adalah cara membimbing diri sendiri ke jalan yang lebih baik,\" ujarnya seperti dilansir dari laman Soompi. Penampilan Moon Ga Young dalam teaser drama True Beauty. Instagram.com/@tvndrama.officialAktris 24 tahun itu mengungkapkan faktor yang membuatnya bertahan di dunia akting. \"Saya pikir memiliki kepercayaan penuh pada diri saya adalah faktor terbesar yang membuat saya terus maju dalam karir akting saya,\" ujarnya. Moon Ga Young juga berbicara tentang pengalamannya syuting drama terbarunya, True Beauty. \"Saya belajar banyak hal dalam tujuh bulan yang saya habiskan bersama dengan 'True Beauty,'\" ujarnya yang berperan sebagai Lim Ju Kyung, siswa sekolah yang mendapat kepercayaan diri setelah menggunakan makeup. Baca juga: Fashion Moon Ga Young di True Beauty, Kasual dengan Kaus OversizedMengenai tujuan masa depannya sebagai aktris, Moon Ga Young ingin ikiran dan perasaan yang saya alami setiap tahun ditangkap dalam filmografi. \"Saya berharap saat emosi saya berubah bergantung pada usia saya, hal itu akan tersampaikan dengan baik,\" ujarnya. \"Saya pikir saya akan suka jika pemirsa melihat dan menonton ulang proyek lama saya karena mereka ingin mengingat waktu tertentu melalui saya atau melihat Moon Ga Young dari era tertentu.\"",
    "datePublished": "2021-03-23T15:35:00+07:00",
        "dateModified": "2021-03-23T15:35:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://cantik.tempo.co",
            "name": "Cantik_update"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_cantik_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_cantik_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_cantik_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 23 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1444822/irene-kharisma-sukandar-vs-dewa-kipas-pemenangnya-tetap-deddy-corbuzier" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/16/id_994497/994497_400.jpg" alt="Irene Kharisma Sukandar VS Dewa Kipas, Pemenangnya Tetap Deddy Corbuzier" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1444822/irene-kharisma-sukandar-vs-dewa-kipas-pemenangnya-tetap-deddy-corbuzier">
                <h2 class="title">Irene Kharisma Sukandar VS Dewa Kipas, Pemenangnya Tetap Deddy Corbuzier</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1444781/kalah-dari-gm-irene-kharisma-sukandar-dadang-subur-menangi-hati-netizen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/21/id_1008732/1008732_400.jpg" alt="Kalah dari GM Irene Kharisma Sukandar, Dadang Subur Menangi Hati Netizen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1444781/kalah-dari-gm-irene-kharisma-sukandar-dadang-subur-menangi-hati-netizen">
                <h2 class="title">Kalah dari GM Irene Kharisma Sukandar, Dadang Subur Menangi Hati Netizen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1445066/dianggap-tak-hargai-krisdayanti-aurel-hermansyah-jangan-merasa-paling-tahu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009218/1009218_400.jpg" alt="Dianggap Tak Hargai Krisdayanti, Aurel Hermansyah: Jangan Merasa Paling Tahu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1445066/dianggap-tak-hargai-krisdayanti-aurel-hermansyah-jangan-merasa-paling-tahu">
                <h2 class="title">Dianggap Tak Hargai Krisdayanti, Aurel Hermansyah: Jangan Merasa Paling Tahu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1444795/ini-yang-terjadi-pada-tubuh-jika-kolesterol-naik-5-tanda-tandanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/09/11/id_538423/538423_400.jpg" alt="Ini yang Terjadi Pada Tubuh Jika Kolesterol Naik, 5 Tanda-tandanya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1444795/ini-yang-terjadi-pada-tubuh-jika-kolesterol-naik-5-tanda-tandanya">
                <h2 class="title">Ini yang Terjadi Pada Tubuh Jika Kolesterol Naik, 5 Tanda-tandanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1444858/punya-kolesterol-tinggi-jangan-main-main-dengan-5-makanan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/27/id_509969/509969_400.jpg" alt="Punya Kolesterol Tinggi, Jangan Main-main dengan 5 Makanan ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1444858/punya-kolesterol-tinggi-jangan-main-main-dengan-5-makanan-ini">
                <h2 class="title">Punya Kolesterol Tinggi, Jangan Main-main dengan 5 Makanan ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1444900/punya-riwayat-keturunan-penyakit-jantung-lakukan-beberapa-hal-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/11/17/id_344364/344364_400.jpg" alt="Punya Riwayat Keturunan Penyakit Jantung, Lakukan Beberapa Hal ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1444900/punya-riwayat-keturunan-penyakit-jantung-lakukan-beberapa-hal-ini">
                <h2 class="title">Punya Riwayat Keturunan Penyakit Jantung, Lakukan Beberapa Hal ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1444834/yogyakarta-kebut-promosi-wisata-mulai-besok-sampai-kamis-ada-jogjavaganza-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/11/id_1006613/1006613_400.jpg" alt="Yogyakarta Kebut Promosi Wisata, Mulai Besok Sampai Kamis Ada Jogjavaganza 2021" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1444834/yogyakarta-kebut-promosi-wisata-mulai-besok-sampai-kamis-ada-jogjavaganza-2021">
                <h2 class="title">Yogyakarta Kebut Promosi Wisata, Mulai Besok Sampai Kamis Ada Jogjavaganza 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1444801/berniat-mendaki-gunung-semeru-pelajari-panjang-rute-pendakiannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/06/26/id_851246/851246_400.jpg" alt="Berniat Mendaki Gunung Semeru, Pelajari Panjang Rute Pendakiannya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1444801/berniat-mendaki-gunung-semeru-pelajari-panjang-rute-pendakiannya">
                <h2 class="title">Berniat Mendaki Gunung Semeru, Pelajari Panjang Rute Pendakiannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1444906/12-kuliner-indonesia-kondang-di-mancanegara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/07/05/id_129436/129436_400.jpg" alt="12 Kuliner Indonesia Kondang di Mancanegara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1444906/12-kuliner-indonesia-kondang-di-mancanegara">
                <h2 class="title">12 Kuliner Indonesia Kondang di Mancanegara</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1442807/ketahui-seperti-apa-al-quran-braille-dan-bagaimana-tunanetra-membacanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/06/id_839744/839744_400.jpg" alt="Ketahui Seperti Apa Al Quran Braille dan Bagaimana Tunanetra Membacanya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1442807/ketahui-seperti-apa-al-quran-braille-dan-bagaimana-tunanetra-membacanya">
                <h2 class="title">Ketahui Seperti Apa Al Quran Braille dan Bagaimana Tunanetra Membacanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008295/1008295_400.jpg" alt="Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
                <h2 class="title">Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/09/id_739436/739436_400.jpg" alt="21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m">
                <h2 class="title">21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2604/jenis-makanan-yang-harus-dihindari-sebelum-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006855/1006855_400.jpg" alt="Jenis Makanan yang Harus Dihindari Sebelum Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2604/jenis-makanan-yang-harus-dihindari-sebelum-vaksinasi-covid-19">
                <h2 class="title">Jenis Makanan yang Harus Dihindari Sebelum Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2598/nicke-widyawati-perempuan-yang-lompati-peringkat-sri-mulyani-di-forbes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006308/1006308_400.jpg" alt="Nicke Widyawati, Perempuan yang Lompati Peringkat Sri Mulyani di Forbes" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2598/nicke-widyawati-perempuan-yang-lompati-peringkat-sri-mulyani-di-forbes">
                <h2 class="title">Nicke Widyawati, Perempuan yang Lompati Peringkat Sri Mulyani di Forbes</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2599/hipospadia-aprilia-manganang-mantan-atlet-voli-putri-indonesia-ternyata-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006328/1006328_400.jpg" alt="Hipospadia Aprilia Manganang, Mantan Atlet Voli Putri Indonesia Ternyata Pria" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2599/hipospadia-aprilia-manganang-mantan-atlet-voli-putri-indonesia-ternyata-pria">
                <h2 class="title">Hipospadia Aprilia Manganang, Mantan Atlet Voli Putri Indonesia Ternyata Pria</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1129/perusahaan-teknologi-tertua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009082/1009082_400.jpg" alt="Perusahaan Teknologi Tertua" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1129/perusahaan-teknologi-tertua">
                <h2 class="title">Perusahaan Teknologi Tertua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1128/akankah-netflix-borong-piala-oscar-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008436/1008436_400.jpg" alt="Akankah Netflix Borong Piala Oscar 2021?" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1128/akankah-netflix-borong-piala-oscar-2021">
                <h2 class="title">Akankah Netflix Borong Piala Oscar 2021?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1127/kualitas-udara-dunia-2020-polusi-di-jakarta-tetap-tinggi-selama-psbb" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008217/1008217_400.jpg" alt=" Kualitas Udara Dunia 2020: Polusi di Jakarta Tetap Tinggi Selama PSBB" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1127/kualitas-udara-dunia-2020-polusi-di-jakarta-tetap-tinggi-selama-psbb">
                <h2 class="title"> Kualitas Udara Dunia 2020: Polusi di Jakarta Tetap Tinggi Selama PSBB</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005429/1005429_400.jpg" alt="ZHFU Hadirkan Aksesoris Elektronik Smart " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart">
                <h2 class="title">ZHFU Hadirkan Aksesoris Elektronik Smart </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005419/1005419_400.jpg" alt="Antis dan Tiket.com Pulihkan Industri Pariwisata" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata">
                <h2 class="title">Antis dan Tiket.com Pulihkan Industri Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005431/1005431_400.jpg" alt="Dermaster Buka Cabang Baru di Balikpapan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan">
                <h2 class="title">Dermaster Buka Cabang Baru di Balikpapan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006201/1006201_400.jpg" alt="Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara">
                <h2 class="title">Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005126/1005126_400.jpg" alt="Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi">
                <h2 class="title">Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004311/1004311_400.jpg" alt="Penampilan Perdana Violinist  Maylaffayza di 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021">
                <h2 class="title">Penampilan Perdana Violinist  Maylaffayza di 2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938792/938792_400.jpg" alt="Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui">
                <h2 class="title">Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//cantik.tempo.co"><span itemprop="name">cantik</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							15 Tahun Berkarier Moon Ga Young Belajar Jadi Diri Sendiri						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yunia Pratiwi</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 23 Maret 2021 15:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/03/23/id_1009265/1009265_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1009265&width=720" data-original-src="https://statik.tempo.co/?id=1009265&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/03/23/id_1009265/1009265_720.jpg" data-original-src="https://statik.tempo.co/data/2021/03/23/id_1009265/1009265_720.jpg" alt="Moon Ga Young. Instagram.cpm/@m_kayoung">
							</a>
							<figcaption itemprop="caption">
								<p>Moon Ga Young. Instagram.cpm/@m_kayoung</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - <strong><a href="https://www.tempo.co/tag/moon-ga-young">Moon Ga Young</a></strong><strong><a href="https://www.tempo.co/tag/moon-ga-young"></a></strong> menjalani pemotretan untuk majalah @star1 baru-baru ini. D<span class="VIiyi" jsaction="mouseup:BR6jm" jsname="jqKxS" lang="id"><span jsaction="agoMJf:PFBcW;usxOmf:aWLT7;jhKsnd:P7O7bd,F8DmGf;Q4AGo:Gm7gYd,qAKMYb;uFUCPb:pvnm0e,pfE8Hb,PFBcW;f56efd:dJXsye;EnoYf:KNzws,ZJsZZ,JgVSJc;zdMJQc:cCQNKb,ZJsZZ,zchEXc;Ytrrj:JJDvdc;tNR8yc:GeFvjb;oFN6Ye:hij5Wb" jscontroller="Zl5N8" jsmodel="SsMkhd" jsname="txFAF" class="JLqJ4b" data-language-for-alternatives="id" data-language-to-translate-into="en" data-phrase-index="0" jsdata="uqLsIf;_;$745"><span jsaction="click:qtZ4nf,GFf3ac,tMZCfe; contextmenu:Nqw7Te,QP7LD; mouseout:Nqw7Te; mouseover:qtZ4nf,c2aHje" jsname="W297wb">ia berpose sebagai dewi musim semi yang romantis di tepi pantai. Seolah menyambut April, dia mengenakan pakaian warna-warni yang anggun dan mengembang.&nbsp;</span></span></span> </p><p>Moon Ga Young juga membuka tentang filosofi hidupnya dalam wawancara dari pemotretan itu. Memulai karirnya sebagai aktris cilik, aktris drama "<strong><a href="https://cantik.tempo.co/read/1418629/8-tanda-anda-sedang-jatuh-cinta-menurut-drama-true-beauty">True Beauty</a></strong>" ini sudah 15 tahun berkarier dalam dunia akting, meskipun usianya masih muda. Dia merefleksikan apa yang dia pelajari saat tumbuh dewasa.</p><p>"Saya baru-baru ini belajar bagaimana menyembuhkan secara emosional sendiri, dan saya belajar bahwa mencintai dan menerima diri Anda apa adanya adalah cara membimbing diri sendiri ke jalan yang lebih baik," ujarnya seperti dilansir dari laman Soompi. </p><div id="full"></div><p><img src="https://cdn.tmpo.co/data/2020/11/11/id_979891/979891_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Penampilan Moon Ga Young dalam teaser drama True Beauty. Instagram.com/@tvndrama.official</small></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Aktris 24 tahun itu mengungkapkan faktor yang membuatnya bertahan di dunia akting. "Saya pikir memiliki <strong><a href="https://www.tempo.co/tag/kepercayaan-diri">kepercayaan</a></strong> penuh pada diri saya adalah faktor terbesar yang membuat saya terus maju dalam karir akting saya," ujarnya. </p><p>Moon Ga Young juga berbicara tentang pengalamannya syuting drama terbarunya, True Beauty. "Saya belajar banyak hal dalam tujuh bulan yang saya habiskan bersama dengan 'True Beauty,'" ujarnya yang berperan sebagai Lim Ju Kyung, siswa sekolah yang mendapat kepercayaan diri setelah menggunakan makeup.&nbsp;</p><p>Baca juga: <strong><a href="https://cantik.tempo.co/read/1408642/fashion-moon-ga-young-di-true-beauty-kasual-dengan-kaus-oversized">Fashion Moon Ga Young di True Beauty, Kasual dengan Kaus Oversized</a></strong></p><p>Mengenai tujuan masa depannya sebagai aktris, Moon Ga Young ingin ikiran dan perasaan yang saya alami setiap tahun ditangkap dalam filmografi. "Saya berharap saat emosi saya berubah bergantung pada usia saya, hal itu akan tersampaikan dengan baik," ujarnya. "Saya pikir saya akan suka jika pemirsa melihat dan menonton ulang proyek lama saya karena mereka ingin mengingat waktu tertentu melalui saya atau melihat Moon Ga Young dari era tertentu."</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/moon-ga-young" itemprop="keywords" class="moon-ga-young">Moon Ga Young</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/true-beauty" itemprop="keywords" class="true-beauty">True Beauty</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kepercayaan" itemprop="keywords" class="kepercayaan">kepercayaan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/artis-korea" itemprop="keywords" class="artis-korea">Artis Korea</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/akting" itemprop="keywords" class="akting">Akting</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/drama-korea" itemprop="keywords" class="drama-korea">Drama Korea</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443695/penonton-kritisi-true-beauty-drama-dan-vincenzo-drama-korea-atau-drama-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/29/id_990826/990826_400.jpg" alt="Penonton Kritisi True Beauty Drama dan Vincenzo: Drama Korea atau Drama Cina?">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443695/penonton-kritisi-true-beauty-drama-dan-vincenzo-drama-korea-atau-drama-cina">
						            <h2 class="title terkait">Penonton Kritisi True Beauty Drama dan Vincenzo: Drama Korea atau Drama Cina?</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443695/penonton-kritisi-true-beauty-drama-dan-vincenzo-drama-korea-atau-drama-cina">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1443496/5-fakta-lee-ji-hoon-pemeran-jenderal-patah-hati-di-river-where-the-moon-rises">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/18/id_1008174/1008174_400.jpg" alt="5 Fakta Lee Ji Hoon, Pemeran Jenderal Patah Hati di River Where The Moon Rises">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1443496/5-fakta-lee-ji-hoon-pemeran-jenderal-patah-hati-di-river-where-the-moon-rises">
						            <h2 class="title terkait">5 Fakta Lee Ji Hoon, Pemeran Jenderal Patah Hati di River Where The Moon Rises</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1443496/5-fakta-lee-ji-hoon-pemeran-jenderal-patah-hati-di-river-where-the-moon-rises">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443386/kbs-putuskan-syuting-ulang-dear-msiap-cari-aktris-pengganti-park-hye-soo">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/18/id_1008075/1008075_400.jpg" alt="KBS Putuskan Syuting Ulang Dear.M,  Siap Cari Aktris Pengganti Park Hye Soo">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443386/kbs-putuskan-syuting-ulang-dear-msiap-cari-aktris-pengganti-park-hye-soo">
						            <h2 class="title terkait">KBS Putuskan Syuting Ulang Dear.M,  Siap Cari Aktris Pengganti Park Hye Soo</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443386/kbs-putuskan-syuting-ulang-dear-msiap-cari-aktris-pengganti-park-hye-soo">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443110/lee-jong-suk-unggah-foto-dengan-rambut-panjang-penggemar-merasa-terpesona">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/17/id_1007863/1007863_400.jpg" alt="Lee Jong Suk Unggah Foto dengan Rambut Panjang, Penggemar Merasa Terpesona">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443110/lee-jong-suk-unggah-foto-dengan-rambut-panjang-penggemar-merasa-terpesona">
						            <h2 class="title terkait">Lee Jong Suk Unggah Foto dengan Rambut Panjang, Penggemar Merasa Terpesona</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1443110/lee-jong-suk-unggah-foto-dengan-rambut-panjang-penggemar-merasa-terpesona">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 993641">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/12/id_993641/993641_400.jpg" alt="6 Cara Supaya Tetap Fokus saat Stres dan Kewalahan">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan">
						                        <h2 class="title rekomendasi">6 Cara Supaya Tetap Fokus saat Stres dan Kewalahan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1009146">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/23/id_1009146/1009146_400.jpg" alt="Cerita Andien Aisyah Pernah Sakit 5 Kali Setahun Efek Olahraga Berlebihan ">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan">
						                        <h2 class="title rekomendasi">Cerita Andien Aisyah Pernah Sakit 5 Kali Setahun Efek Olahraga Berlebihan </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 872731">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/09/16/id_872731/872731_400.jpg" alt="Victoria Beckham Biarkan Harper Seven Makeup Matanya, Hasilnya Lembut Berkilau">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
						                        <h2 class="title rekomendasi">Victoria Beckham Biarkan Harper Seven Makeup Matanya, Hasilnya Lembut Berkilau</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 815821">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444853/5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/01/30/id_815821/815821_400.jpg" alt="5 Hal yang Dilarang setelah Lari Jarak Jauh, Jangan Langsung Mandi Air Hangat">
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444853/5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat">
						                        <h2 class="title rekomendasi">5 Hal yang Dilarang setelah Lari Jarak Jauh, Jangan Langsung Mandi Air Hangat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://cantik.tempo.co/read/1444853/5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003546/1003546_400.jpg" alt="Potret Whitney Wolfe Herd Miliuner Termuda AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <h2 class="title foto">Potret Whitney Wolfe Herd Miliuner Termuda AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86927/potret-whitney-wolfe-herd-miliuner-termuda-as">
									   <span class="col time">24 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/18/id_1001394/1001394_400.jpg" alt="Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <h2 class="title foto">Kisah Anak Sopir Bajaj yang Berhasil jadi Runner Up Miss India</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86736/kisah-anak-sopir-bajaj-yang-berhasil-jadi-runner-up-miss-india">
									   <span class="col time">33 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/26/id_996535/996535_400.jpg" alt="Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <h2 class="title foto">Potret Cantik Varsha Strauss Menantu Bambang Trihatmodjo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86245/potret-cantik-varsha-strauss-menantu-bambang-trihatmodjo">
									   <span class="col time">56 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/85396/joselyn-cano-kim-kardashian-meksiko-meninggal-usai-operasi-plastik">
									   <img class="foto" src="https://statik.tempo.co/data/2020/12/19/id_988965/988965_400.jpg" alt="Joselyn Cano, Kim Kardashian Meksiko Meninggal Usai Operasi Plastik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85396/joselyn-cano-kim-kardashian-meksiko-meninggal-usai-operasi-plastik">
									   <h2 class="title foto">Joselyn Cano, Kim Kardashian Meksiko Meninggal Usai Operasi Plastik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85396/joselyn-cano-kim-kardashian-meksiko-meninggal-usai-operasi-plastik">
									   <span class="col time">19 Desember 2020</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/07/id_1005527/1005527_400.jpg" alt="Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <h2 class="title video">Cara Menghilangkan Stres Akibat Cinta, Hindari Toxic Relationship</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23698/cara-menghilangkan-stres-akibat-cinta-hindari-toxic-relationship">
					                        <span class="col time">16 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23686/diet-ekstrem-tidak-disarankan-selama-pandemi-ini-alasannnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/06/id_1005298/1005298_400.jpg" alt="Diet Ekstrem Tidak Disarankan selama Pandemi, Ini Alasannnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23686/diet-ekstrem-tidak-disarankan-selama-pandemi-ini-alasannnya">
					                        <h2 class="title video">Diet Ekstrem Tidak Disarankan selama Pandemi, Ini Alasannnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23686/diet-ekstrem-tidak-disarankan-selama-pandemi-ini-alasannnya">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23596/5-kebiasaan-ini-bikin-bangun-tidur-terasa-lelah">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/27/id_1003713/1003713_400.jpg" alt="5 Kebiasaan Ini Bikin Bangun Tidur Terasa Lelah">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23596/5-kebiasaan-ini-bikin-bangun-tidur-terasa-lelah">
					                        <h2 class="title video">5 Kebiasaan Ini Bikin Bangun Tidur Terasa Lelah</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23596/5-kebiasaan-ini-bikin-bangun-tidur-terasa-lelah">
					                        <span class="col time">23 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23597/selain-jamur-ini-4-penyebab-kuku-kaki-berbau-tak-sedap">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/27/id_1003714/1003714_400.jpg" alt="Selain Jamur, Ini 4 Penyebab Kuku Kaki Berbau Tak Sedap">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23597/selain-jamur-ini-4-penyebab-kuku-kaki-berbau-tak-sedap">
					                        <h2 class="title video">Selain Jamur, Ini 4 Penyebab Kuku Kaki Berbau Tak Sedap</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23597/selain-jamur-ini-4-penyebab-kuku-kaki-berbau-tak-sedap">
					                        <span class="col time">23 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://cantik.tempo.co/read/1445106/15-tahun-berkarier-moon-ga-young-belajar-jadi-diri-sendiri" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1444853/5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://cantik.tempo.co/read/1444853/5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat">
            <h2 class="title">5 Hal yang Dilarang setelah Lari Jarak Jauh, Jangan Langsung Mandi Air Hangat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
            <h2 class="title">Victoria Beckham Biarkan Harper Seven Makeup Matanya, Hasilnya Lembut Berkilau</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1444836/dinda-hauw-positif-covid-19-saat-hamil-adakah-risikonya-bagi-ibu-dan-bayi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://cantik.tempo.co/read/1444836/dinda-hauw-positif-covid-19-saat-hamil-adakah-risikonya-bagi-ibu-dan-bayi">
            <h2 class="title">Dinda Hauw Positif COVID-19 saat Hamil, Adakah Risikonya bagi Ibu dan Bayi? </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1444736/5-alasan-perempuan-lebih-suka-melajang-daripada-menjalin-hubungan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://cantik.tempo.co/read/1444736/5-alasan-perempuan-lebih-suka-melajang-daripada-menjalin-hubungan">
            <h2 class="title">5 Alasan Perempuan Lebih Suka Melajang daripada Menjalin Hubungan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://cantik.tempo.co/read/1444767/ngidam-makanan-favorit-saat-sedang-diet-ini-waktu-yang-tepat-makan-cheat-meal" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://cantik.tempo.co/read/1444767/ngidam-makanan-favorit-saat-sedang-diet-ini-waktu-yang-tepat-makan-cheat-meal">
            <h2 class="title">Ngidam Makanan Favorit saat Sedang Diet, Ini Waktu yang Tepat Makan Cheat Meal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444823/naik-turun-wacana-amandemen-terbatas">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/08/id_951169/951169_400.jpg" alt="Naik Turun Wacana Amandemen Terbatas">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444823/naik-turun-wacana-amandemen-terbatas">
            <h2 class="title">Naik Turun Wacana Amandemen Terbatas</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444402/polemik-halal-haram-vaksin-astrazeneca">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Polemik Halal Haram Vaksin AstraZeneca">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444402/polemik-halal-haram-vaksin-astrazeneca">
            <h2 class="title">Polemik Halal Haram Vaksin AstraZeneca</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444234/bpk-temukan-formula-e-bebani-apbd-pemprov-dki-berkukuh-tetap-lanjut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="BPK Temukan Formula E Bebani APBD, Pemprov DKI Berkukuh Tetap Lanjut">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444234/bpk-temukan-formula-e-bebani-apbd-pemprov-dki-berkukuh-tetap-lanjut">
            <h2 class="title">BPK Temukan Formula E Bebani APBD, Pemprov DKI Berkukuh Tetap Lanjut</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1443560/was-was-impor-1-juta-ton-beras">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Was-was Impor 1 Juta Ton Beras">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1443560/was-was-impor-1-juta-ton-beras">
            <h2 class="title">Was-was Impor 1 Juta Ton Beras</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1445053/brie-bella-pamer-stretch-mark-di-perut-sisa-kehamilan-yang-jadi-kenangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936412/936412_400.jpg" alt="Brie Bella Pamer Stretch Mark di Perut, Sisa Kehamilan yang Jadi Kenangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1445053/brie-bella-pamer-stretch-mark-di-perut-sisa-kehamilan-yang-jadi-kenangan">
												<h2 class="title terkini">Brie Bella Pamer Stretch Mark di Perut, Sisa Kehamilan yang Jadi Kenangan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1445053/brie-bella-pamer-stretch-mark-di-perut-sisa-kehamilan-yang-jadi-kenangan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444991/cara-mengenali-sakit-kepala-yang-disebabkan-alergi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/02/id_949708/949708_400.jpg" alt="Cara Mengenali Sakit Kepala yang Disebabkan Alergi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444991/cara-mengenali-sakit-kepala-yang-disebabkan-alergi">
												<h2 class="title terkini">Cara Mengenali Sakit Kepala yang Disebabkan Alergi </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444991/cara-mengenali-sakit-kepala-yang-disebabkan-alergi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1445044/5-masalah-kulit-yang-sering-muncul-karena-sering-olahraga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/09/15/id_539476/539476_400.jpg" alt="5 Masalah Kulit yang Sering Muncul karena Sering Olahraga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1445044/5-masalah-kulit-yang-sering-muncul-karena-sering-olahraga">
												<h2 class="title terkini">5 Masalah Kulit yang Sering Muncul karena Sering Olahraga</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1445044/5-masalah-kulit-yang-sering-muncul-karena-sering-olahraga">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444988/gaun-miu-miu-emma-corrin-di-golden-globe-jadi-undian-untuk-donasi-amal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004123/1004123_400.jpg" alt="Gaun Miu Miu Emma Corrin di Golden Globe Jadi Undian untuk Donasi Amal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444988/gaun-miu-miu-emma-corrin-di-golden-globe-jadi-undian-untuk-donasi-amal">
												<h2 class="title terkini">Gaun Miu Miu Emma Corrin di Golden Globe Jadi Undian untuk Donasi Amal</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444988/gaun-miu-miu-emma-corrin-di-golden-globe-jadi-undian-untuk-donasi-amal">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/12/id_993641/993641_400.jpg" alt="6 Cara Supaya Tetap Fokus saat Stres dan Kewalahan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan">
												<h2 class="title terkini">6 Cara Supaya Tetap Fokus saat Stres dan Kewalahan</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444982/6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444947/cincin-tunangan-bella-thorne-bertabur-berlian-seharga-rp-2-miliar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/01/id_963664/963664_400.jpg" alt="Cincin Tunangan Bella Thorne Bertabur Berlian seharga Rp 2 Miliar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444947/cincin-tunangan-bella-thorne-bertabur-berlian-seharga-rp-2-miliar">
												<h2 class="title terkini">Cincin Tunangan Bella Thorne Bertabur Berlian seharga Rp 2 Miliar</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444947/cincin-tunangan-bella-thorne-bertabur-berlian-seharga-rp-2-miliar">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444950/fashion-olla-ramlan-dan-4-selebriti-saat-malam-henna-aurel-hermansyah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009157/1009157_400.jpg" alt="Fashion Olla Ramlan dan 4 Selebriti saat Malam Henna Aurel Hermansyah " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444950/fashion-olla-ramlan-dan-4-selebriti-saat-malam-henna-aurel-hermansyah">
												<h2 class="title terkini">Fashion Olla Ramlan dan 4 Selebriti saat Malam Henna Aurel Hermansyah </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444950/fashion-olla-ramlan-dan-4-selebriti-saat-malam-henna-aurel-hermansyah">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009146/1009146_400.jpg" alt="Cerita Andien Aisyah Pernah Sakit 5 Kali Setahun Efek Olahraga Berlebihan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan">
												<h2 class="title terkini">Cerita Andien Aisyah Pernah Sakit 5 Kali Setahun Efek Olahraga Berlebihan </h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444931/cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/16/id_872731/872731_400.jpg" alt="Victoria Beckham Biarkan Harper Seven Makeup Matanya, Hasilnya Lembut Berkilau" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
												<h2 class="title terkini">Victoria Beckham Biarkan Harper Seven Makeup Matanya, Hasilnya Lembut Berkilau</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444927/victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://cantik.tempo.co/read/1444901/gwyneth-paltrow-belajar-banyak-dari-perceraiannya-dengan-chris-martin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/03/26/id_275700/275700_400.jpg" alt="Gwyneth Paltrow Belajar Banyak dari Perceraiannya dengan Chris Martin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444901/gwyneth-paltrow-belajar-banyak-dari-perceraiannya-dengan-chris-martin">
												<h2 class="title terkini">Gwyneth Paltrow Belajar Banyak dari Perceraiannya dengan Chris Martin</h2>
					</a>
					<a class="col terkini" href="https://cantik.tempo.co/read/1444901/gwyneth-paltrow-belajar-banyak-dari-perceraiannya-dengan-chris-martin">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2618/cara-melakukan-amandemen-uud-1945-ada-dalam-pasal-37?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Cara Melakukan Amandemen UUD 1945 Ada Dalam Pasal 37</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/01/id_942090/942090_720.jpg">
      </a>
      <p>
        Ada cara yang harus ditempuh untuk melakukan Amandemen UUD 1945. Mekanisme itu hangat dibicarakan terkait masa jabatan presiden 3 periode.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://seleb.tempo.co/read/1443695/penonton-kritisi-true-beauty-drama-dan-vincenzo-drama-korea-atau-drama-cina');
	// 			window.location = 'https://seleb.tempo.co/read/1443695/penonton-kritisi-true-beauty-drama-dan-vincenzo-drama-korea-atau-drama-cina';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  cantik-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1444982",
										   "title" : "6-cara-supaya-tetap-fokus-saat-stres-dan-kewalahan"
									   },
									   {
										   "id"	:"1444931",
										   "title" : "cerita-andien-aisyah-pernah-sakit-5-kali-setahun-efek-olahraga-berlebihan"
									   },
									   {
										   "id"	:"1444927",
										   "title" : "victoria-beckham-biarkan-harper-seven-makeup-matanya-hasilnya-lembut-berkilau"
									   },
									   {
										   "id"	:"1444853",
										   "title" : "5-hal-yang-dilarang-setelah-lari-jarak-jauh-jangan-langsung-mandi-air-hangat"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-03-23T08:49:54Z"]);
    tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);

	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
